<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 03.05.2018, 04:41:18 from mdrprod-tomcat-delivery3 -->
<head>
<title>Sichere Passwörter werden immer wichtiger | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="E-Mails schreiben, Shoppen und Online-Banking: Je mehr Aktivitäten wir im Internet nachgehen, wozu persönliche Daten wie unsere Kontonummer, unsere Anschrift oder das Geburtsdatum benötigt werden, desto wichtiger sind sichere Passwörter. Der Welt-Passwort-Tag am 3. Mai will darauf aufmerksam machen."/>
<meta name="keywords" content="Passwort, Sicherheit, Computer, Tipps, sicheres, Online-Banking, E-Mail, Internet, Schutz"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/welt-passwort-tag-computer-sichern-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/identitaetsdiebstahl-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=30643"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Sichere Passwörter werden immer wichtiger | MDR JUMP"/>
<meta property="og:description" content="E-Mails schreiben, Shoppen und Online-Banking: Je mehr Aktivitäten wir im Internet nachgehen, wozu persönliche Daten wie unsere Kontonummer, unsere Anschrift oder das Geburtsdatum benötigt werden, desto wichtiger sind sichere Passwörter. Der Welt-Passwort-Tag am 3. Mai will darauf aufmerksam machen."/>
<meta name="date" content="2018-05-02T17:05:29+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/welt-passwort-tag-computer-sichern-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=jump.thema.welt-passwort-tag-computer-sichern-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=b0deb7be-ba6a-4316-becc-b54e35f87b2d&m_cid=welt-passwort-tag-computer-sichern-100&m_pdt=2018.05.02T17%3A05&m_ptag=02&m_pmonat=05&m_pjahr=2018&m_adt=2018.05.02T17%3A05&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?version=54331"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/loader-constricted_codekit-min.js?version=8479"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?version=4763"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="welt-passwort-tag-computer-sichern-100Body" data-id="welt-passwort-tag-computer-sichern-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/welt-passwort-tag-computer-sichern-100.html', 'recommendFragmentUrl':'/thema/welt-passwort-tag-computer-sichern-100-recommendForm.html','recommendUrl':'/thema/welt-passwort-tag-computer-sichern-100-recommend.html','title':'Sichere Passwörter werden immer wichtiger'}">
<script type="text/javascript">var SERVER_TIME = "2018-05-03T11:00:08+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=jump.thema.welt-passwort-tag-computer-sichern-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=b0deb7be-ba6a-4316-becc-b54e35f87b2d&m_cid=welt-passwort-tag-computer-sichern-100&m_pdt=2018.05.02T17%3A05&m_ptag=02&m_pmonat=05&m_pjahr=2018&m_adt=2018.05.02T17%3A05&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-vormittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link3708d05a-cbb1-4819-b0bd-cf2cd15b1362', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/timo-close-106.html" title="">
<div class="imageWrapper ">
<img title='Timo Close | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close' data-ctrl-image="{'id':'4ee3fd76-e433-4f11-a3fd-c4f3038c1243','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img " src="/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close' title="" src="https://cdn.jumpradio.de/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Vormittag</span>
<a href="/moderator/timo-close-106.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/timo-close-106.html" class="headline" title="">MDR JUMP am Vormittag mit Timo Close</a>
</h4>
</div>
<a href="/moderator/timo-close-106.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/timo-close-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='User muss Nutzernamen und Passwort eingeben | Bildrechte: IMAGO' alt='User muss Nutzernamen und Passwort eingeben' data-ctrl-image="{'id':'1ffbb64b-9c3e-4007-8b40-c15dc75a7c7d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/identitaetsdiebstahl-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30643'}"
class="img responsive-img " src="/index-transparent_h-340_w-453_zc-1220544e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='User muss Nutzernamen und Passwort eingeben' title="" src="https://cdn.jumpradio.de/thema/identitaetsdiebstahl-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30643"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Welt-Passwort-Tag</span>
<span class="headline ">Sichere Passwörter werden immer wichtiger</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">02.05.2018 | 17:05 Uhr</p>
<p class="einleitung ">E-Mails schreiben, Shoppen und Online-Banking: Je mehr Aktivitäten wir im Internet nachgehen, wozu persönliche Daten wie unsere Kontonummer, unsere Anschrift oder das Geburtsdatum benötigt werden, desto wichtiger sind sichere Passwörter. Der Welt-Passwort-Tag am 3. Mai will darauf aufmerksam machen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='User muss Nutzernamen und Passwort eingeben | Bildrechte: IMAGO' alt='User muss Nutzernamen und Passwort eingeben' data-ctrl-image="{'id':'1c956cdc-4f2f-4d4b-be35-4b5d85bf3a19','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/identitaetsdiebstahl-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30643'}"
class="img responsive-img " src="/index-transparent_h-340_w-453_zc-1220544e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='User muss Nutzernamen und Passwort eingeben' title="" src="https://cdn.jumpradio.de/thema/identitaetsdiebstahl-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30643"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Obwohl sichere Passwörter immer wichtiger werden, <a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-tipps-fuer-sichere-passwoerter-100.html" title="Bester Schutz gegen Hacker: Tipps für sichere Passwörter">sind die meisten Passwörter zu einfach und damit für Hacker leicht zu knacken</a>. Die beliebtesten Passwörter der Deutschen sind nach wie vor "123456", "admin" oder einfach "Passwort". Auch Kombinationen aus Geburtsdaten, dem eigenen Namen oder anderen persönlichen Details sollten tabu sein, warnen Sicherheitsexperten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Mithilfe eines kleines Angriffsprogramms und einer langen Liste von bekannten Passwörter probieren Hacker es so lange, bis sie Zugang erlangen. Je länger und unverständlicher jedoch die Kennungen gewählt werden, desto schwieriger haben es Kriminelle.
</p>
</div>
<h3 class="subtitle ">Passwörter sollten nicht mehrfach verwendet werden</h3>
<div class="paragraph ">
<p class="text">
Was es Kriminellen auch leicht macht: Viele Nutzer verwenden das gleiche Passwort für verschiedene Accounts. Haben Hacker also ein Passwort, zum Beispiel vom Facbook-Konto geknackt, können sie sich damit auch ins Online-Banking des Nutzers einloggen. Auch wenn es schwierig ist sich verschiedene Passwörter zu merken, sollte man dennoch nicht leichtsinnig darauf verzichten. Die Schäden, die Hacker anrichten können, sind immens. <a href="https://www.mdr.de/brisant/tipps-fuer-sichere-passwoerter-100.html" title="Bester Schutz gegen Hacker: Tipps für sichere Passwörter">Des Weiteren sollte man seine Passwörter regelmäßig ändern</a>.
</p>
</div>
<h3 class="subtitle ">Was ist ein sicheres Passwort?</h3>
<div class="paragraph ">
<p class="text">
Das <a href="https://www.bsi-fuer-buerger.de/BSIFB/DE/Empfehlungen/Passwoerter/passwoerter_node.html;jsessionid=708F31308CDC3CB0DD17F1D7BAA84E68.2_cid341" title="Sichere Passwörter erstellen!" data-ctrl-link="{'id': '5ae34238-4370-4675-a981-112ed7f4934d','type':'external','window':{'type':'blank','config':{'title':'Sichere Passwörter erstellen!','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Bundesamt für Sicherheit in der Informationstechnik (BSI) empfiehlt</a>:
</p>
</div>
<div class="paragraph ">
<p class="text">
</p><ul><li>Je länger das Passwort, desto besser</li><li>Man sollte auch Zahlen, Sonder- und Leerzeichen nutzen</li><li>Keine Wörter am Stück oder Namen verwenden</li></ul><p class="text">
</p>
</div>
<div class="paragraph ">
<p class="text">
Um sich seine Passwörter zu merken, kann man professionelle <a href="https://www.bsi-fuer-buerger.de/BSIFB/DE/Empfehlungen/Passwoerter/Umgang/umgang.html" title="Projektmanger helfen, sich Passwörter zu merken" data-ctrl-link="{'id': '51c49e58-bc00-486d-b97b-9d40bbfb59c4','type':'external','window':{'type':'blank','config':{'title':'Projektmanger helfen, sich Passwörter zu merken','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Passwortmanger nutzen</a>. Diese Programme speichern die vielen Einzelpasswörter und man muss sich nur noch ein Master-Passwort merken. So hat der Nutzer seine sicheren Zugangsdaten ohne Kopfzerbrechen immer parat.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Mittag | 03. Mai 2018 | 13:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
02. Mai 2018, 17:05
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'60a35bdb-b570-4629-83e6-41807ff22de3','minInitial':'4','minReload':'6','maxReload':'10','containerId':'-1931512098907906899','reloadUrl':'/thema/welt-passwort-tag-computer-sichern-100-flexLoad.jsp','content':'d094d3a9-dae2-4500-b37b-f0d9b2d05a0c,cb271d17-f6c8-4ccb-b75e-4e0812840016,2e69ee94-6566-4a07-b709-d923d935d9d8'}"  >
<h3 class="conHeadline">
Mehr zum Thema Passwort
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="aender-dein-passwort-tag-100" class="box boxImageSquare cssArticle ressortKeyNachrichten targetNode-ratgeber "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon ">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/aender-dein-passwort-tag-100.html" title="">
<div class="imageWrapper ">
<img title=' Eine fiktive Eingabemaske für ein Passwort (engl. Password) auf einem Computerbildschirm | Bildrechte: dpa' alt=' Eine fiktive Eingabemaske für ein Passwort (engl. Password) auf einem Computerbildschirm' data-ctrl-image="{'id':'d9f5803f-c9ac-44c0-9d44-5c8d6212ac9c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/vermischtes/passwort-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32756'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-346_w-512_zc-206d6e09.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt=' Eine fiktive Eingabemaske für ein Passwort (engl. Password) auf einem Computerbildschirm' title="" src="https://www.mdr.de/nachrichten/vermischtes/passwort-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ändere-dein-Passwort-Tag</span>
<a href="https://www.mdr.de/nachrichten/ratgeber/aender-dein-passwort-tag-100.html" class="headline" title="">Das Dilemma mit dem sicheren Passwort</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/ratgeber/aender-dein-passwort-tag-100.html" class="headline" title="">Das Dilemma mit dem sicheren Passwort</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/nachrichten/ratgeber/aender-dein-passwort-tag-100.html" title="">Letztes Jahr machte eine Meldung Schlagzeilen, wonach man seine Passwörter doch nicht so oft ändern müsse und Sonderzeichen nicht unbedingt nötig seien. Das war vielleicht etwas überinterpretiert.</a></p>
<a href="https://www.mdr.de/nachrichten/ratgeber/aender-dein-passwort-tag-100.html" class="moreBtn" title="Das Dilemma mit dem sicheren Passwort">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/ratgeber/aender-dein-passwort-tag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sicheres-passwort-so-gehts-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/sicheres-passwort-so-gehts-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau sitzt an einem Laptop, auf dessen Monitor der Schriftzug «Passwort akzeptiert» eingeblendet ist. | Bildrechte: dpa' alt='Eine Frau sitzt an einem Laptop, auf dessen Monitor der Schriftzug «Passwort akzeptiert» eingeblendet ist.' data-ctrl-image="{'id':'1177b362-5442-4f59-a37f-5f50fcbaf7a6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/thueringen/passwort106-resimage_v-**imageVariant**_w-**width**.jpg?version=31885'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-304_w-512_zc-ebd370be.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau sitzt an einem Laptop, auf dessen Monitor der Schriftzug «Passwort akzeptiert» eingeblendet ist.' title="" src="https://www.mdr.de/thueringen/passwort106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31885"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">*pA$$w0rt*</span>
<a href="/thema/sicheres-passwort-so-gehts-100.html" class="headline" title="">Passwörter, die sich kein Mensch merken kann, sind trotzdem unsicher</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sicheres-passwort-so-gehts-100.html" class="headline" title="">Der Erfinder der Passwort-Regeln bereut, was er getan hat</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sicheres-passwort-so-gehts-100.html" title="">Ein Passwort soll aus möglichst vielen Sonderzeichen bestehen und auch sonst sehr schwer zu erraten sein, hieß es früher. Eine aktuelle Richtlinie zeigt, das ist unnötig kompliziert und trotzdem unsicher.</a></p>
<a href="/thema/sicheres-passwort-so-gehts-100.html" class="moreBtn" title="Der Erfinder der Passwort-Regeln bereut, was er getan hat">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sicheres-passwort-so-gehts-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kreative-lustige-namen-wlan-netzwerk-router-einrichten-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/kreative-lustige-namen-wlan-netzwerk-router-einrichten-100.html" title="">
<div class="imageWrapper ">
<img title='WLAN-Namen | Bildrechte: MDR JUMP' alt='WLAN-Namen' data-ctrl-image="{'id':'097c4a1a-9310-4cc7-bd3a-5e03343a4c60','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/lustige-wlan-namen-102-resimage_v-**imageVariant**_w-**width**.png?version=4642'}"
class="img responsive-img " src="/index-transparent_h-4_w-5_zc-5ba4de02.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='WLAN-Namen' title="" src="https://cdn.jumpradio.de/thema/lustige-wlan-namen-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=4642"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Eure Ideen</span>
<a href="/thema/kreative-lustige-namen-wlan-netzwerk-router-einrichten-100.html" class="headline" title="">Das sind die kreativsten Namen für WLAN-Netzwerke</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kreative-lustige-namen-wlan-netzwerk-router-einrichten-100.html" class="headline" title="">Das sind die kreativsten Namen für WLAN-Netzwerke</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kreative-lustige-namen-wlan-netzwerk-router-einrichten-100.html" title="">In seiner eigenen Wohnung wird jeder kreativ. Das habt ihr uns bewiesen. Denn bei euch funkt das Internet mit sehr witzigen Namen auf die Geräte. Wir haben die besten Ideen zusammengefasst.</a></p>
<a href="/thema/kreative-lustige-namen-wlan-netzwerk-router-einrichten-100.html" class="moreBtn" title="Das sind die kreativsten Namen für WLAN-Netzwerke">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kreative-lustige-namen-wlan-netzwerk-router-einrichten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/welt-passwort-tag-computer-sichern-100_box--1931512098907906899_zc-925e780a.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Unsere aktuellen Themen
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'440ca694-efcc-48fe-ba94-2c8bed3558f8','minInitial':'4','minReload':'6','maxReload':'10','containerId':'5616960999544035644','reloadUrl':'/thema/welt-passwort-tag-computer-sichern-100-flexLoad.jsp','content':'2f040185-2c27-4541-bf47-3afeb372aba6,c0382799-2dcc-46d3-9376-5e9308d9a999,8a7c035a-ea9a-4e7d-b893-beec79128f1d,e76bcfae-f012-4c79-8471-fa165460e8bc,c1ae7f29-47a1-447b-91d2-0c85fd4b5297,9f076f5a-0099-41b2-aed7-066a376c9488,94969bdc-3b6e-496c-ac92-39da18a1187a,f47cae18-ee8d-4a18-b859-7f12bfb337ab,db388c7e-db8f-4aa7-8a26-1cb101af5398,a35f7f97-4abb-44df-8124-7c01787fd89e,13b47382-0bfa-4abd-a76c-7f7ec24dcb1e,7f4b10f8-33cc-44fd-b553-1ff05e83fa97,8a1fff88-dcb0-4c02-842d-86e8e8691984,c4ecddf7-e03a-4e49-99ac-d5595bd4b037,dc073150-f9da-4655-906a-1c46288d82e2,18f81010-5b8b-4f76-afcf-487406ea420c,728b3758-14fb-47ee-b7a6-636fd3543302,0a0ba2bb-abdf-4248-a5f2-01900caa1136,30d357a7-ebd4-499e-8136-27e99fe8735e,661b06be-3395-4e35-8105-7f95a052c6a8,b940366e-b395-459d-9076-cb12bd634445,3db2582a-acb0-4145-a05f-add2d77cdf82,99c9d5ca-a1d6-430e-9ebe-05d148cb2b58,2e322c41-bf14-40a4-9a4a-02f7c71aec57'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="quicktipp-reisedokumente-abgelaufen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-reisedokumente-abgelaufen-100.html" title="">
<div class="imageWrapper ">
<img title='Reisepass und Kinderreisepass | Bildrechte: MDR/Manuela Lonitz/Bundesdruckerei' alt='Reisepass und Kinderreisepass' data-ctrl-image="{'id':'214f294a-f4a7-41f3-9f70-d7bd6b053668','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/kontakt/hoerer-machen-programm/reisepass104-resimage_v-**imageVariant**_w-**width**.jpg?version=59705'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Reisepass und Kinderreisepass' title="" src="https://www.mdr.de/nachrichten/kontakt/hoerer-machen-programm/reisepass104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59705"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Manuela Lonitz/Bundesdruckerei</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp</span>
<a href="/thema/quicktipp/quicktipp-reisedokumente-abgelaufen-100.html" class="headline" title="">Reisedokumente abgelaufen: Was tun?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-reisedokumente-abgelaufen-100.html" class="headline" title="">Reisedokumente abgelaufen: Was tun?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-reisedokumente-abgelaufen-100.html" title="">Der Urlaub steht vor der Tür und dein Pass ist abgelaufen. Wie geht es am schnellsten? Und brauchen deine Kinder auch einen? Wir checken den Weg zum neuen Reisedokument, auch mit Last-Minute-Option.</a></p>
<a href="/thema/quicktipp/quicktipp-reisedokumente-abgelaufen-100.html" class="moreBtn" title="Reisedokumente abgelaufen: Was tun?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-reisedokumente-abgelaufen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="facebook-bald-mit-dating-funktion-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/facebook-bald-mit-dating-funktion-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Glasstein liegt auf dem Bildschirm eines iPhones und vergrößert das Profil-Icon einer Facebook-Anwendung. | Bildrechte: dpa' alt='Ein Glasstein liegt auf dem Bildschirm eines iPhones und vergrößert das Profil-Icon einer Facebook-Anwendung.' data-ctrl-image="{'id':'689df64e-2106-4b88-8045-71150f56108a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/facebook-376-resimage_v-**imageVariant**_w-**width**.jpg?version=15313'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Glasstein liegt auf dem Bildschirm eines iPhones und vergrößert das Profil-Icon einer Facebook-Anwendung.' title="" src="https://www.mdr.de/nachrichten/facebook-376_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15313"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Das musst du wissen</span>
<a href="/thema/facebook-bald-mit-dating-funktion-100.html" class="headline" title="">So soll die neue Dating-Funktion bei Facebook funktionieren</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/facebook-bald-mit-dating-funktion-100.html" class="headline" title="">So soll die neue Dating-Funktion bei Facebook funktionieren</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/facebook-bald-mit-dating-funktion-100.html" title="">Facebook will demnächst Nutzer verkuppeln. Schon jetzt werde in den USA jede dritte Ehe nach einer Bekanntschaft im Internet geschlossen. Das soll mit einer eigenen Dating-Funktion auf dem sozialen Netzwerk noch einfacher werden. Gleichzeitig will Facebook so Nutzern noch mehr persönliche Angaben entlocken. </a></p>
<a href="/thema/facebook-bald-mit-dating-funktion-100.html" class="moreBtn" title="So soll die neue Dating-Funktion bei Facebook funktionieren">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/facebook-bald-mit-dating-funktion-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quiz-mathe-pruefung-schulzeit-abi-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quiz-mathe-pruefung-schulzeit-abi-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Junge schreibt im Klassenzimmer an die Tafel. | Bildrechte: Colourbox.de' alt='Ein Junge schreibt im Klassenzimmer an die Tafel.' data-ctrl-image="{'id':'c5051e3e-752d-4c85-bbfe-b5a61807539f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/figarino/thema/bild130246-resimage_v-**imageVariant**_w-**width**.jpg?version=3923'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Junge schreibt im Klassenzimmer an die Tafel.' title="" src="https://www.mdr.de/figarino/thema/bild130246_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3923"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quiz</span>
<a href="/thema/quiz-mathe-pruefung-schulzeit-abi-100.html" class="headline" title="">Schaffst du diese leichten Matheaufgaben?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quiz-mathe-pruefung-schulzeit-abi-100.html" class="headline" title="">Schaffst du diese leichten Matheaufgaben?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quiz-mathe-pruefung-schulzeit-abi-100.html" title="">Im Mai finden in Sachsen, Sachsen-Anhalt und Thüringen immer wieder Matheprüfungen statt: Nicht nur die Abiturienten müssen ran, auch die Real- und Hauptschüler schreiben ihre Matheabschlussklausuren.<br/></a></p>
<a href="/thema/quiz-mathe-pruefung-schulzeit-abi-100.html" class="moreBtn" title="Schaffst du diese leichten Matheaufgaben?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quiz-mathe-pruefung-schulzeit-abi-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="berliner-vornamensammler-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/berliner-vornamensammler-100.html" title="">
<div class="imageWrapper ">
<img title='Neugeborenes Mädchen und ihr Zwillingsbruder | Bildrechte: IMAGO' alt='Neugeborenes Mädchen und ihr Zwillingsbruder' data-ctrl-image="{'id':'a7e4813d-b151-4c4d-baf9-beb674a7465b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/neugeborene-zwillinge-junge-maedchen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10374'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Neugeborenes Mädchen und ihr Zwillingsbruder' title="" src="https://cdn.jumpradio.de/thema/neugeborene-zwillinge-junge-maedchen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10374"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Melody und Pippilotta, Merlin und Winnetou</span>
<a href="/thema/berliner-vornamensammler-100.html" class="headline" title="">Berliner Papa sammelt alle Vornamen Deutschlands</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/berliner-vornamensammler-100.html" class="headline" title="">Berliner Papa sammelt alle Vornamen Deutschlands</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/berliner-vornamensammler-100.html" title="">Ein dreifacher Vater will für eine Smartphone-App alle Vornamen Deutschlands zusammentragen. Dafür schreibt Thomas Tursics in seiner Freizeit tausende Standesämter an und verfolgt, was Zeitungen über Vornamen veröffentlichen. Bei seiner Suche ist der Familienvater auch auf einige eher schräge Vornamen gestoßen, die Kinder ganz offiziell tragen dürfen. </a></p>
<a href="/thema/berliner-vornamensammler-100.html" class="moreBtn" title="Berliner Papa sammelt alle Vornamen Deutschlands">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/berliner-vornamensammler-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/welt-passwort-tag-computer-sichern-100_box-5616960999544035644_zc-af31ca69.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trend Channel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rock Channel</a></li>
<li><a href="/service/alles-neue-von-mdr-jump-im-ueberblick-104.html" title="Alles Neue von MDR JUMP im Überblick">Alles Neue im Überblick</a></li>
<li><a href="/sendung/programm/" title="MDR JUMP Programmschema">Programmschema</a></li>
<li><a href="/musik/suche/" title="Playlist und Titelsuche">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Mobile Apps</a></li>
<li><a href="/service/voice">Alexa Skill</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=welt-passwort-tag-computer-sichern-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=welt-passwort-tag-computer-sichern-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>