<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 22.03.2022, 15:42:31 from mdrprod-tomcat-delivery3 -->
<head>
<title>Diese Pflanzen haben giftige Zwillinge | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wenn der Waldboden grün wird und der Duft von Knoblauch in der Luft liegt, dann ist Bärlauchzeit. Doch die Verwechslung mit dem giftigen Maiglöckchen kann tödlich enden. Und das ist nicht die einzige Pflanze mit einem bösen Zwilling. So erkennt ihr die Unterschiede."/>
<meta name="keywords" content="maiglöckchen, bärlauch, giftig, wald, unterschied erkennen, verwechseln, gefahr"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/wald-fruehling-baerlauch-maigloeckhen-giftig-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/bluehender-baerlauch-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=10790"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Diese Pflanzen haben giftige Zwillinge | MDR JUMP"/>
<meta property="og:description" content="Wenn der Waldboden grün wird und der Duft von Knoblauch in der Luft liegt, dann ist Bärlauchzeit. Doch die Verwechslung mit dem giftigen Maiglöckchen kann tödlich enden. Und das ist nicht die einzige Pflanze mit einem bösen Zwilling. So erkennt ihr die Unterschiede."/>
<meta name="date" content="2022-03-22T15:41:12+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/wald-fruehling-baerlauch-maigloeckhen-giftig-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/wald-fruehling-baerlauch-maigloeckhen-giftig-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"wald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fwald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100.html]","x2":"[]","x3":"[wald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100]","x4":"[Diese%20Pflanzen%20haben%20giftige%20Zwillinge]","x5":"[4d725bab%2D528b%2D4601%2D9dee%2D74c0df30d2d2]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202203221539","x11":"[]","x12":"[web]","x13":"[jump.thema.wald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.1.4/main.css?version=55966"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.1.4/main.js?version=58525"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=53239"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="wald-fruehling-baerlauch-maigloeckhen-giftig-100Body" data-id="wald-fruehling-baerlauch-maigloeckhen-giftig-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/wald-fruehling-baerlauch-maigloeckhen-giftig-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-03-22T18:23:14+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::wald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fwald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100.html&x2=&x3=wald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100&x4=Diese%20Pflanzen%20haben%20giftige%20Zwillinge&x5=4d725bab%2D528b%2D4601%2D9dee%2D74c0df30d2d2&x6=article&x7=&x8=&x9=0&x10=202203221539&x11=&x12=web&x13=jump.thema.wald%2Dfruehling%2Dbaerlauch%2Dmaigloeckhen%2Dgiftig%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion last">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Diese Pflanzen haben giftige Zwillinge</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>22. März 2022, </span>
<span>15:41 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/wald-fruehling-baerlauch-maigloeckhen-giftig-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Diese Pflanzen haben giftige Zwillinge'}"></div>
</div>
<p class="einleitung ">Wenn der Waldboden grün wird und der Duft von Knoblauch in der Luft liegt, dann ist Bärlauchzeit. Doch die Verwechslung mit dem giftigen Maiglöckchen kann tödlich enden. Und das ist nicht die einzige Pflanze mit einem bösen Zwilling. So erkennt ihr die Unterschiede.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Blühender Bärlauch im Wald | Bildrechte: imago images/ blickwinkel' alt='Blühender Bärlauch im Wald' data-ctrl-image="{'id':'e7dc15fd-deb5-45ac-91e7-89e834a3851d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/bluehender-baerlauch-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10790'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blühender Bärlauch im Wald' title="" src="https://cdn.jumpradio.de/thema/bluehender-baerlauch-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10790"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ blickwinkel</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Frühlingszeit ist Bärlauchzeit und der wird von vielen richtig gerne gesammelt. Kein Wunder, ob als Pesto, Soße oder in der Suppe - Bärlauch schmeckt super. Von März bis etwa Mitte Mai kann man ihn sammeln, danach blüht die Pflanze und schmeckt nicht mehr. Was beim Sammeln wichtig ist: Lieber ein bisschen mehr Zeit mitbringen und ganz genau hinschauen. Bringt ihr das falsche Kraut mit nach Hause, kann das fatal enden.
</p>
</div>
<h3 class="subtitle ">Bärlauch und Maiglöckchen</h3>
<div class="paragraph ">
<p class="text">
Das Maiglöckchen wächst nicht selten in direkter Nachbarschaft mit dem Bärlauch. Ohne Blüten sind diese zwei Pflanzen von Laien nur schwer zu unterscheiden. Bärlauch wächst einzeln aus dem Boden, hat keine Blattscheide und ist mattgrün. Die Blätter fühlen sich saftig an und riechen stark nach Knoblauch, vor allem, wenn ihr sie kurz zwischen den Fingern reibt. Maiglöckchen hingegen wachsen paarweise am Stängel und haben eine rote Blattscheide. Ihr Blätter glänzen an der Unterseite, sind dunkelgrün und eher ledrig. Auch die Herbstzeitlose, eine giftige krautige Pflanze, versucht als Bärlauch durchzugehen. Doch ihre Blätter sind viel dickfleischiger und anders als Bärlauch blüht sie im Frühling noch nicht.
</p>
</div>
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/baerlauch-maigloeckchen-herbstzeitlose-unterschied-100.html" title="">
<div class="imageWrapper ">
<img title='Der Unterschied zwischen Bärlauch, Herbstzeitlose und Maiglöckchen ist nicht so leicht zu erkennen | Bildrechte: imago images/ Manfred Ruckszio' alt='Der Unterschied zwischen Bärlauch, Herbstzeitlose und Maiglöckchen ist nicht so leicht zu erkennen' data-ctrl-image="{'id':'496f9671-fced-435c-9e1d-8e41d0c60bf5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/baerlauch-maigloeckchen-herbstzeitlose-unterschied-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27974'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Unterschied zwischen Bärlauch, Herbstzeitlose und Maiglöckchen ist nicht so leicht zu erkennen' title="" src="https://cdn.jumpradio.de/thema/baerlauch-maigloeckchen-herbstzeitlose-unterschied-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27974"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Manfred Ruckszio</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="diese-pflanzen-haben-giftige-zwillinge-100" class="box boxNormal boxSpecial  cssImageGallery hasNoRessort   targetNode-thema "
data-ctrl-gallery="{'index':'','jsonUrl':'\/thema\/diese-pflanzen-haben-giftige-zwillinge-100-galleryJson.json','variant':'galleryTeaserBig','id':'gallery0773dd3f-cb47-41cf-805c-b9db85fbf9a9'}"
>
<div class="teaser special viewG galleryTeaserBig" data-ctrl-slidable="{'id':'sliderGallery29d7fbda-1dbc-42ab-a469-589a0d6dce8d'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline ">Diese Pflanzen haben ebenfalls giftige Zwillinge</span>
</h4>
</div>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/thema/diese-pflanzen-haben-giftige-zwillinge-100_showImage-seidelbast-104_zc-cf308da3.html" title="Link zum nächsten Bild"></a>
<img title='Rote Johannisbeere. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Rote Johannisbeere.' data-ctrl-image="{'id':'8c19a0b6-0396-41c6-87c0-a8db200ef336','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/mdr-garten-maz106-resimage_v-**imageVariant**_w-**width**.jpg?version=31807'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-329_w-512_zc-e9d11ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rote Johannisbeere.' title="" src="https://www.mdr.de/mdr-garten/mdr-garten-maz106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31807"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die rote Johannesbeere wird in den Sommermonaten gerne gegessen. Die Beeren schmecken sauer bis süß und sind bei jung und alt beliebt.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery29d7fbda-1dbc-42ab-a469-589a0d6dce8d-slider="{}">
<div class="mediaCon " data-id="mdr-garten-maz106">
<div class="media mediaA ">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100_showImage-mdr-garten-maz106_zc-136f42ed.html" title="">
<div class="imageWrapper ">
<img title='Rote Johannisbeere. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Rote Johannisbeere.' data-ctrl-image="{'id':'9fd10442-8037-4900-82eb-8d75fd9c69a8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/mdr-garten-maz106-resimage_v-**imageVariant**_w-**width**.jpg?version=31807'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-329_w-512_zc-e9d11ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rote Johannisbeere.' title="" src="https://www.mdr.de/mdr-garten/mdr-garten-maz106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31807"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die rote Johannesbeere wird in den Sommermonaten gerne gegessen. Die Beeren schmecken sauer bis süß und sind bei jung und alt beliebt.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="seidelbast-104">
<div class="media mediaA ">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100_showImage-seidelbast-104_zc-cf308da3.html" title="">
<div class="imageWrapper ">
<img title='Der Gemeine Seidelbast sieht den roten Johannesbeeren ähnlich | Bildrechte: imago images/ blickwinkel' alt='Der Gemeine Seidelbast sieht den roten Johannesbeeren ähnlich' data-ctrl-image="{'id':'4e188bc0-e5df-4a54-aba8-8ed32576e989','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/seidelbast-104-resimage_v-**imageVariant**_w-**width**.jpg?version=43368'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Gemeine Seidelbast sieht den roten Johannesbeeren ähnlich' title="" src="https://cdn.jumpradio.de/thema/seidelbast-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43368"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch die Seidelbast-Pflanze trägt im Sommer rote Beeren. Die beiden Giftstoffe, die dort auftreten sind Mezerin (Samen) und Daphnetoxin (Rinde). Als tödliche Dosis werden vier bis fünf Beeren für Kinder und zehn bis zwölf für Erwachsene angesehen.  </span>
</span>
<span class="mediaRights">Bildrechte: imago images/ blickwinkel</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="beinwell-blueten-100">
<div class="media mediaA ">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100_showImage-beinwell-blueten-100_zc-863e66bc.html" title="">
<div class="imageWrapper ">
<img title='Beinwell im Garten mit blau-violetten Blüten | Bildrechte: MDR/Ulrike Kaliner' alt='Beinwell im Garten mit blau-violetten Blüten' data-ctrl-image="{'id':'55b6b211-caad-416d-963f-8b587f2bb865','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/pflanzen/beinwell-blueten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=28963'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-243_w-362_zc-a5707121.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Beinwell im Garten mit blau-violetten Blüten' title="" src="https://www.mdr.de/mdr-garten/pflanzen/beinwell-blueten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28963"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Beinwell ist eine traditionelle Heilpflanze, die gerne bei Beschwerden und Schmerzen des Bewegungsapparates verwendet wird. Die jungen Blätter sind außerdem eine köstliche Zutat zu Salat, Suppen und Eintöpfen. Die Blüten der Beinwellpflanze sind eingerollt.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Ulrike Kaliner</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="roter-fingerhut-100">
<div class="media mediaA ">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100_showImage-roter-fingerhut-100_zc-64946369.html" title="">
<div class="imageWrapper ">
<img title='Roter Fingerhut | Bildrechte: imago images/ blickwinkel' alt='Roter Fingerhut' data-ctrl-image="{'id':'b0070009-2c54-4453-8bdc-32d6847ede28','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/roter-fingerhut-100-resimage_v-**imageVariant**_w-**width**.jpg?version=39100'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Roter Fingerhut' title="" src="https://cdn.jumpradio.de/thema/roter-fingerhut-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39100"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Blattränder des roten Fingerhuts weisen, anders als bei der Beinwellpflanze unregelmäßige Kerben auf. Die Blattoberseite ist runzelig und dunkelgrün und unterseits grau und filzig. Die Blüten blühen an einer langen Traube und hängen alle zur gleichen Seite hängen.</span>
</span>
<span class="mediaRights">Bildrechte: imago images/ blickwinkel</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="tollkirsche-102">
<div class="media mediaA ">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100_showImage-tollkirsche-102_zc-c72309e0.html" title="">
<div class="imageWrapper ">
<img title='Tollkirsche | Bildrechte: imago images/ Panthermedia' alt='Tollkirsche' data-ctrl-image="{'id':'c5f2e592-c275-4486-95eb-a5252336e56c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/tollkirsche-102-resimage_v-**imageVariant**_w-**width**.jpg?version=14646'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tollkirsche' title="" src="https://cdn.jumpradio.de/thema/tollkirsche-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14646"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Gerade Kinder könnten die Tollkische mit Johannisbeeren oder Blaubeeren verwechseln. Die giftigen Beeren haben einen süßen Geschmack, was sie noch tückischer macht. Bereits drei bis vier Beeren können für Kinder tödlich sein, zehn bis zwölf bei Erwachsenen.</span>
</span>
<span class="mediaRights">Bildrechte: imago images/ Panthermedia</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery29d7fbda-1dbc-42ab-a469-589a0d6dce8d-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery29d7fbda-1dbc-42ab-a469-589a0d6dce8d-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery29d7fbda-1dbc-42ab-a469-589a0d6dce8d-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery29d7fbda-1dbc-42ab-a469-589a0d6dce8d-label="{}">
</div>
</div>
</div>
</div>
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100.html" class="moreBtn" title="Diese Pflanzen haben ebenfalls giftige Zwillinge">
<span class="linktext">
Alle (5) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100.html" title="">
<div class="imageWrapper ">
<img title='Rote Johannisbeere. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Rote Johannisbeere.' data-ctrl-image="{'id':'dce347cf-74a5-4a02-ba94-d9fbf54b031c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/mdr-garten-maz106-resimage_v-**imageVariant**_w-**width**.jpg?version=31807'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-329_w-512_zc-e9d11ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rote Johannisbeere.' title="" src="https://www.mdr.de/mdr-garten/mdr-garten-maz106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31807"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100.html" class="headline" title="">Diese Pflanzen haben ebenfalls giftige Zwillinge</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100.html" class="headline" title="">Diese Pflanzen haben ebenfalls giftige Zwillinge</a>
</h4>
</div>
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100.html" class="moreBtn" title="Diese Pflanzen haben ebenfalls giftige Zwillinge">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/diese-pflanzen-haben-giftige-zwillinge-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Erste Hilfe bei Vergiftungen</h3>
<div class="paragraph ">
<p class="text">
Solltet ihr oder euer Kind eine giftige Pflanze verspeist haben, heißt es: Ruhe bewahren und den telefonischen Giftnotruf wählen. Dort gibt es 24 Stunden am Tag kostenlos die Auskunft darüber, wie das Gift wirkt und welche Gegenmaßnahmen ihr ergreifen könnt. Vergesst nicht, einen Zweig oder Stängel mit den Pflanzenteilen (Blätter, Früchte, Blüten) aufzubewahren und mit ans Telefon und ggf. mit in die Klinik zu nehmen – das erleichtert die Pflanzenbestimmung.
</p>
</div>
<div class="paragraph ">
<div class="definition">
<p>
<dfn id ="def-4930080671939369223">Giftnotruf: (0361) 730 730</dfn>
</p>
</div>
</div>
<div class="paragraph ">
<p class="text">
<em>Mit Material von NDR, MDR Garten</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Feierabendshow | 22. März 2022 | 18:17 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100.html" title="">
<div class="imageWrapper ">
<img title='Zeitumstellung | Bildrechte: dpa' alt='Zeitumstellung' data-ctrl-image="{'id':'d392400f-47bd-44a3-9596-a6380ea8fdce','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/zeitumstellung-170-resimage_v-**imageVariant**_w-**width**.jpg?version=15478'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zeitumstellung' title="" src="https://www.mdr.de/brisant/zeitumstellung-170_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15478"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100.html" class="headline" title="">Die Sommerzeit kommt: Warum wurde die Zeitumstellung immer noch nicht abgeschafft?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100.html" class="headline" title="">Die Sommerzeit kommt: Warum wurde die Zeitumstellung immer noch nicht abgeschafft?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100.html" title="">Ende März wird wieder an der Uhr gedreht, obwohl die Debatte über die Abschaffung der Zeitumstellung schon seit Jahren läuft. Dabei galt ihr Ende schon als beschlossen. Warum werden die Uhren wieder umgestellt?</a></p>
<a href="/thema/zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100.html" class="moreBtn" title="Die Sommerzeit kommt: Warum wurde die Zeitumstellung immer noch nicht abgeschafft?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/zeitumstellung-maerz-abschaffung-sommerzeit-winterzeit-maerz-eu-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100.html" title="">
<div class="imageWrapper ">
<img title='„Ollewitz“-Regisseurin Mareike Engelhardt | Bildrechte: MDR/Cine Impuls/Anika Dollmeyer' alt='„Ollewitz“-Regisseurin Mareike Engelhardt' data-ctrl-image="{'id':'dc4b6e65-4668-426e-b414-c6920318cb0d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/presse/pressemappen/bild_ollewitz_drehstart-102-resimage_v-**imageVariant**_w-**width**.jpg?version=12710'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='„Ollewitz“-Regisseurin Mareike Engelhardt' title="" src="https://www.mdr.de/presse/pressemappen/bild_ollewitz_drehstart-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12710"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">„Ollewitz“-Regisseurin Mareike Engelhardt</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Cine Impuls/Anika Dollmeyer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100.html" class="headline" title="">Neue MDR-Streamingserien mit Stimmen aus Sachsen, Sachsen-Anhalt und Thüringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100.html" class="headline" title="">Neue MDR-Streamingserien mit Stimmen aus Sachsen, Sachsen-Anhalt und Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100.html" title="">Streaminganbieter gibt es wie Sand am Meer und das Angebot an Serien scheint niemals auszugehen. Was uns jedoch am meisten gefällt, sind Geschichten die uns nah sind und mit denen wir uns identifizieren können: Geschichten aus Mitteldeutschland.</a></p>
<a href="/thema/mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100.html" class="moreBtn" title="Neue MDR-Streamingserien mit Stimmen aus Sachsen, Sachsen-Anhalt und Thüringen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/mdr-streaming-ollewitz-straight-outta-crostwitz-pflegionaerin-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="garten-gestaltung-balkon-pflanzen-ideen-fruehling-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/garten-gestaltung-balkon-pflanzen-ideen-fruehling-100.html" title="">
<div class="imageWrapper ">
<img title='Großvater mit Enkeln bei Gartenarbeit (Symbolfoto) | Bildrechte: IMAGO / Westend61' alt='Großvater mit Enkeln bei Gartenarbeit (Symbolfoto)' data-ctrl-image="{'id':'3d1c88a7-3675-4e70-ab79-c496af389ed3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/grossvater-enkel-gartenarbeit-102-resimage_v-**imageVariant**_w-**width**.jpg?version=44357'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Großvater mit Enkeln bei Gartenarbeit (Symbolfoto)' title="" src="https://cdn.jumpradio.de/thema/grossvater-enkel-gartenarbeit-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44357"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/garten-gestaltung-balkon-pflanzen-ideen-fruehling-100.html" class="headline" title="">Sonnige, warme Tage: Damit könnt ihr im Garten und auf dem Balkon starten </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/garten-gestaltung-balkon-pflanzen-ideen-fruehling-100.html" class="headline" title="">Sonnige, warme Tage: Damit könnt ihr im Garten und auf dem Balkon starten </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/garten-gestaltung-balkon-pflanzen-ideen-fruehling-100.html" title="">Weil die Sonne endlich wieder richtig wärmt, werkeln viele in diesen Tagen in ihrem Garten. Oder machen ihren Balkon wieder schön grün. Doch nachts droht noch Frost. Diese Pflanzarbeiten sind trotzdem schon möglich.</a></p>
<a href="/thema/garten-gestaltung-balkon-pflanzen-ideen-fruehling-100.html" class="moreBtn" title="Sonnige, warme Tage: Damit könnt ihr im Garten und auf dem Balkon starten ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/garten-gestaltung-balkon-pflanzen-ideen-fruehling-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100.html" title="">
<div class="imageWrapper ">
<img title='Frau ruft offenbar genervt beim Internetanbieter an (Symbolfoto) | Bildrechte: IMAGO / Shotshop' alt='Frau ruft offenbar genervt beim Internetanbieter an (Symbolfoto)' data-ctrl-image="{'id':'0932602d-315a-4483-ad3c-d0dfd75b2da2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/frau-genervt-internet-100-resimage_v-**imageVariant**_w-**width**.jpg?version=26364'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau ruft offenbar genervt beim Internetanbieter an (Symbolfoto)' title="" src="https://cdn.jumpradio.de/thema/frau-genervt-internet-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26364"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Shotshop</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100.html" class="headline" title="">Internet oft viel zu langsam: So gibt es Geld zurück</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100.html" class="headline" title="">Internet oft viel zu langsam: So gibt es Geld zurück</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100.html" title="">Seit Dezember wurde der offizielle Speedtest der Bundesnetzagentur schon über 15.000 Mal genutzt. Danach sind viele Anschlüsse langsamer als vereinbart. Laut großen Anbietern gab es aber erst wenige Kundenbeschwerden.  </a></p>
<a href="/thema/internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100.html" class="moreBtn" title="Internet oft viel zu langsam: So gibt es Geld zurück">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/internet-zu-langsam-speed-test-stoerung-anbieter-rechte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="so-funktioniert-der-gute-draht-zwischen-menschen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/so-funktioniert-der-gute-draht-zwischen-menschen-100.html" title="">
<div class="imageWrapper ">
<img title='Freunde sind im Gespräch | Bildrechte: IMAGO / Shotshop' alt='Freunde sind im Gespräch' data-ctrl-image="{'id':'5372cb3b-aba9-4304-abab-194f6d364800','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/freunde-gespraech-102-resimage_v-**imageVariant**_w-**width**.jpg?version=784'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-400_w-267_zc-32a2bab6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Freunde sind im Gespräch' title="" src="https://cdn.jumpradio.de/thema/freunde-gespraech-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=784"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Shotshop</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/so-funktioniert-der-gute-draht-zwischen-menschen-100.html" class="headline" title="">So funktioniert der „gute Draht“ zwischen Menschen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/so-funktioniert-der-gute-draht-zwischen-menschen-100.html" class="headline" title="">So funktioniert der „gute Draht“ zwischen Menschen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/so-funktioniert-der-gute-draht-zwischen-menschen-100.html" title="">Eine Viertelsekunde entscheidet im Gespräch darüber, wie gern wir mit jemandem sprechen. Bewusst steuern können wir das ganze jedoch leider nicht. Spannend ist die Sache trotzdem.</a></p>
<a href="/thema/so-funktioniert-der-gute-draht-zwischen-menschen-100.html" class="moreBtn" title="So funktioniert der „gute Draht“ zwischen Menschen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/so-funktioniert-der-gute-draht-zwischen-menschen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hund-anspringen-verhalten-ursache-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hund-anspringen-verhalten-ursache-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau spielt mit ihrem Hund. | Bildrechte: imago images / Westend61' alt='Eine Frau spielt mit ihrem Hund.' data-ctrl-image="{'id':'ae7dac68-abb6-45d4-b6f8-9ab2db1dc9d5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/internationaler-hundetag-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25245'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau spielt mit ihrem Hund.' title="" src="https://www.mdr.de/brisant/internationaler-hundetag-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25245"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hund-anspringen-verhalten-ursache-100.html" class="headline" title="">Deshalb springt dein Hund dich an</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hund-anspringen-verhalten-ursache-100.html" class="headline" title="">Deshalb springt dein Hund dich an</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hund-anspringen-verhalten-ursache-100.html" title="">Euer Hund war länger allein, ihr kommt nach Hause zurück – dann ist die Chance da, dass er euch anspringt. Man könnte das für ein Zeichen der Freude halten. Aber damit macht man es sich zu einfach, wie Experten wissen.</a></p>
<a href="/thema/hund-anspringen-verhalten-ursache-100.html" class="moreBtn" title="Deshalb springt dein Hund dich an">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hund-anspringen-verhalten-ursache-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link28eabc3f-a997-49f9-a579-df8dd4f53bfb', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
</body>
</html>