<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 24.01.2020, 13:51:50 from mdrprod-tomcat-delivery4 -->
<head>
<title>Urteil: Darf aus Gewohnheit ein Weg genutzt werden? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Um zu ihren Garagen zu kommen, nutzen drei Hauseigentümer den Weg über ein anderes Grundstück. Das hat zu Streitigkeiten zwischen den Nachbarn geführt. Deshalb hat der BGH jetzt ein Urteil zum sogenannten Wegerecht gefällt."/>
<meta name="keywords" content="MDR JUMP, Wegerecht, Urteil, Thomas Kinschewski, Antwalt, Rechtsanwalt, BGH, Bundesgerichtshof, Karlsruhe, Grundstück, Nachbarn"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/urteil-der-woche-wege-recht-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/politik/inland/wegerecht-nachbarn-zugang-garagen-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20607"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Urteil: Darf aus Gewohnheit ein Weg genutzt werden? | MDR JUMP"/>
<meta property="og:description" content="Um zu ihren Garagen zu kommen, nutzen drei Hauseigentümer den Weg über ein anderes Grundstück. Das hat zu Streitigkeiten zwischen den Nachbarn geführt. Deshalb hat der BGH jetzt ein Urteil zum sogenannten Wegerecht gefällt."/>
<meta name="date" content="2020-01-24T13:45:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/urteil-der-woche-wege-recht-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"urteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Furteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100.html]","x2":"[]","x3":"[urteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100]","x4":"[Urteil%3A%20Darf%20aus%20Gewohnheit%20ein%20Weg%20genutzt%20werden%3F]","x5":"[eb7cc878%2Dec4a%2D4c87%2Db21b%2Dc2ee6a8e1337]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202001241346","x11":"[]","x12":"[web]","x13":"[jump.thema.urteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?15?version=18545"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?29?version=762"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="urteil-der-woche-wege-recht-100Body" data-id="urteil-der-woche-wege-recht-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/urteil-der-woche-wege-recht-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/urteil-der-woche-wege-recht-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-01-24T15:57:41+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::urteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Furteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100.html&x2=&x3=urteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100&x4=Urteil%3A%20Darf%20aus%20Gewohnheit%20ein%20Weg%20genutzt%20werden%3F&x5=eb7cc878%2Dec4a%2D4c87%2Db21b%2Dc2ee6a8e1337&x6=article&x7=&x8=&x9=0&x10=202001241346&x11=&x12=web&x13=jump.thema.urteil%2Dder%2Dwoche%2Dwege%2Drecht%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nora-sanne-feierabendshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linkef336c10-48aa-46f2-84eb-1138641b3d0f', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close und Nora Sanne' data-ctrl-image="{'id':'ceb2b1b2-1175-48b2-a31f-50fcdad21c60','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=38683'}"
class="img responsive-img " src="/index-transparent_h-410_w-512_zc-a8523ec6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close und Nora Sanne' title="" src="/moderator/timo-close-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Nora Sanne und Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Nora Sanne und Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Urteil: Darf aus Gewohnheit ein Weg genutzt werden?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">24.01.2020 | 13:45 Uhr</p>
<p class="einleitung ">Um zu ihren Garagen zu kommen, nutzen drei Hauseigentümer den Weg über ein anderes Grundstück. Das hat zu Streitigkeiten zwischen den Nachbarn geführt. Deshalb hat der BGH jetzt ein Urteil zum sogenannten Wegerecht gefällt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Privatweg führt zu den Garagen (Illustration) | Bildrechte: dpa' alt='Privatweg führt zu den Garagen (Illustration)' data-ctrl-image="{'id':'fef70117-f29f-4615-8342-c1eb284dcfd0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/politik/inland/wegerecht-nachbarn-zugang-garagen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20607'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Privatweg führt zu den Garagen (Illustration)' title="" src="https://www.mdr.de/nachrichten/politik/inland/wegerecht-nachbarn-zugang-garagen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20607"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Symbolbild eines Weges zu einer Garage</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Darf etwas, was schon immer so gemacht wurde, auch einfach weiter so getan werden? Über dieses Gewohnheitsrecht hat jetzt der Bundesgerichtshof in Karlsruhe geurteilt.
</p>
</div>
<h3 class="subtitle ">Nachbarschaftsstreit: Der Weg zur Garage</h3>
<div class="paragraph ">
<p class="text">
Schon jahrelang gelangen die Eigentümer von drei Häusern bei Aachen über einen <a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" title="BGH entscheidet über Wegerecht">Weg zu ihren Garagen</a>. Er ist der einzige Weg dorthin. Doch das störte nun den Eigentümer des Weges und er hat die Nutzung verboten und ihn abgesperrt. Das Landgericht und auch das Oberlandesgericht Köln gaben den Garagenbesitzern im ersten Verfahren Recht und begründeten es mit dem sogenannten Gewohnheitsrecht. Der BGH hat nun anders entschieden, erklärt Rechtsanwalt Thomas Kinschewski.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Der Bundesgerichtshof sagt: Selbst wenn ihr zehn, zwanzig, dreißig Jahre diesen Weg gegangen seid, reicht das nicht. Ein Gewohnheitsrecht gibt es in diesem Bereich nicht. Nur wenn ihr ein Wegerecht im Grundbuch eingetragen habt, dann dürft ihr unbescholten immer hin- und herfahren und laufen. Ansonsten nicht.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">BGH: Das Gewohnheitsrecht greift nicht</h3>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
In diesem Fall ist das Recht aber nicht im Grundbuch eingetragen. Deshalb hat der BGH zugunsten des klagenden Eigentümers geurteilt und ihm Recht gegeben (Az. V ZR 155/18). Das bedeutet: Die Nachbarn dürfen erstmal nicht mehr zu ihren Garagen. Im <a href="https://www.bundesgerichtshof.de/SharedDocs/Pressemitteilungen/DE/2020/2020012.html?nn=10690868" title="BGH: Kein gewohnheitsrechtliches Wegerecht aufgrund jahrzehntelanger Duldung durch den Nachbarn" data-ctrl-link="{'id': 'dd05de2b-b6f6-4223-a6e5-4bb14246d267','type':'external','window':{'type':'blank','config':{'title':'BGH: Kein gewohnheitsrechtliches Wegerecht aufgrund jahrzehntelanger Duldung durch den Nachbarn','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'1','scroll':'0','toolbar':'0','resizable':'0'}}}">Urteil schreibt der BGH</a>:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Kläger können sich nicht auf Gewohnheitsrecht berufen. Gewohnheitsrecht entsteht durch längere tatsächliche Übung, die eine dauernde und ständige, gleichmäßige und allgemeine ist und von den Beteiligten als verbindliche Rechtsnorm anerkannt wird. Als ungeschriebenes Recht enthält es eine generell-abstrakte Regelung; diese muss über den Einzelfall hinausweisen. Zwar muss Gewohnheitsrecht kein 'Jedermann-Recht' sein. In dem Unterfall der sog. Observanz, bei der es sich um ein örtlich begrenztes Gewohnheitsrecht handelt, kann dieses auch im Verhältnis einer begrenzten Zahl von Eigentümern und Pächtern zueinander entstehen, etwa nur für eine Gemeinde oder die Mitglieder einer öffentlich-rechtlichen Körperschaft. Voraussetzung ist aber auch in diesem Fall, dass die ungeschriebene Rechtsnorm, die die Beteiligten als verbindlich anerkennen, alle Rechtsverhältnisse einer bestimmten Art beherrscht.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Das Not-Wegerecht</h3>
<div class="paragraph ">
<p class="text">
Doch das Verbot bedeutet nicht, dass die Garagen-Eigentümer nie mehr an ihre Autos kommen. Denn im <a href="https://www.gesetze-im-internet.de/bgb/__917.html" title="Bürgerliches Gesetzbuch &sect;917" data-ctrl-link="{'id': 'd16e60fa-1f39-44dc-912c-887cc9af46f5','type':'external','window':{'type':'blank','config':{'title':'Bürgerliches Gesetzbuch &sect;917','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Bürgerlichen Gesetzbuch §917</a> befindet sich das Not-Wegerecht. Was das besagt, weiß Anwalt Thomas Kinschewski:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wenn ich mein Grundstück oder meine Liegenschaft nicht anders erreichen kann als über fremden Grund und Boden, dann habe ich das Recht ein Not-Wegerecht im Grundbuch des anderen Eigentümers eintragen zu lassen.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Über dieses förmliche Grundbuch-Verfahren wird dann der Zugang zu den Garagen gesichert.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="conWrapper ui-collapsible paragraphsCollapsible" data-ctrl-collapsible="{'id':'c47606fab-6d38-4685-b21c-6afc0794e4cb','action':{'init':['closeEntries']}}">
<div class="con ui-collapsible-entry" data-ctrl-c47606fab-6d38-4685-b21c-6afc0794e4cb-entry="{'id':'efe034f06-a56a-428d-9b01-f87392a5a154'}">
<h3 class="conHeadline ui-collapsible-trigger" data-ctrl-c47606fab-6d38-4685-b21c-6afc0794e4cb-efe034f06-a56a-428d-9b01-f87392a5a154-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
<a name="boxfe034f06-a56a-428d-9b01-f87392a5a154">Erklärung: Gewohnheitsrecht</a>
</h3>
<div class="modCon ui-collapsible-body" data-ctrl-c47606fab-6d38-4685-b21c-6afc0794e4cb-efe034f06-a56a-428d-9b01-f87392a5a154-body="{}">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'t94f','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="paragraph ">
<p class="text">
Das Gewohnheitsrecht entsteht nach langer Zeit der Nutzung, wenn dagegen kein Widerspruch erhoben wurde. Es ist nicht durch Gesetze oder Vorschriften festgeschrieben.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/anwalt124.html" title="">
<div class="imageWrapper ">
<img title='Rechtsanwalt Thomas Kinschewski | Bildrechte: Thomas Kinschewski' alt='Rechtsanwalt Thomas Kinschewski' data-ctrl-image="{'id':'86123bd5-2b42-440c-bfe0-d87a6d07010f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/anwalt124-resimage_v-**imageVariant**_w-**width**.jpg?version=44798'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-137_w-192_zc-ce42af30.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rechtsanwalt Thomas Kinschewski' title="" src="https://cdn.jumpradio.de/thema/anwalt124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44798"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Thomas Kinschewski</span>
</div>
</div>
</div>
<p>
<dfn id ="def-1464007589402364511">Unser Experte</dfn>
Rechtsanwalt Thomas Kinschewski hat Rechtswissenschaften an der Uni Halle studiert. Seine Spezialgebiete sind unter anderem das Zivil-, Vertrags- und Schadens-, Verkehrs- und Familienrecht.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="bgh-urteil-wegerecht-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-inland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" title="">
<div class="imageWrapper ">
<img title='Außenaufnahme des Bundesgerichtshofs in Karlsruhe | Bildrechte: dpa' alt='Außenaufnahme des Bundesgerichtshofs in Karlsruhe' data-ctrl-image="{'id':'482358d9-5746-49ec-9b7b-ecb9b6fb7bd9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/bundesgerichtshof-karlsruhe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34422'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-41_w-64_zc-76a60c21.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Außenaufnahme des Bundesgerichtshofs in Karlsruhe' title="" src="https://www.mdr.de/nachrichten/bundesgerichtshof-karlsruhe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34422"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der Bundesgerichtshof entscheidet heute über eine Klage auf Wegerecht. Das Urteil könnte für viele Grundstückseigentümer Konsequenzen haben.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" class="headline" title="">BGH entscheidet über Wegerecht</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" class="headline" title="">BGH entscheidet über Wegerecht</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" title="">Rechtfertigt jahrzehntelange Gewohnheit das Recht, fremdes Eigentum für den Zugang zur eigenen Garage zu nutzen? Bisherige Gerichtsurteile haben das bestätigt. Der BGH will darüber am 24. Januar entscheiden. </a></p>
<a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" class="moreBtn" title="BGH entscheidet über Wegerecht">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/politik/inland/bgh-urteil-wegerecht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="nachbarschaftsstreit-vermeiden-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/nachbarschaftsstreit-vermeiden-100.html" title="">
<div class="imageWrapper ">
<img title='Ein wütender Nachbar schimpft über die Gartenhecke | Bildrechte: IMAGO' alt='Ein wütender Nachbar schimpft über die Gartenhecke' data-ctrl-image="{'id':'9c4b3703-0780-4718-adac-b1810203567c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-thueringen/bild-92196-resimage_v-**imageVariant**_w-**width**.jpg?version=32126'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Ein wütender Nachbar schimpft über die Gartenhecke' title="" src="https://www.mdr.de/mdr-thueringen/bild-92196_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32126"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/nachbarschaftsstreit-vermeiden-100.html" class="headline" title="">Nachbarschaftsstreit vermeiden</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/nachbarschaftsstreit-vermeiden-100.html" class="headline" title="">Nachbarschaftsstreit vermeiden</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/nachbarschaftsstreit-vermeiden-100.html" title="">Wir Deutsche sind ein streitlustiges Völkchen. Besonders wenn es um unsere eigenen vier Wände geht. Da wollen wir Ruhe. Wird die durch den Nachbarn gestört, gibt es Zoff. Bis zu einer halben Million Nachbarschaftsklagen sollen deshalb jedes Jahr vor Gericht landen. Manchmal ahnt der Nachbar gar nicht, dass er stört oder nervt. Wie du bei Problemen richtig reagierst und welche Rechte du als Nachbar hast, das erfährst du hier.</a></p>
<a href="/thema/quicktipp/nachbarschaftsstreit-vermeiden-100.html" class="moreBtn" title="Nachbarschaftsstreit vermeiden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/nachbarschaftsstreit-vermeiden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="was-tun-bei-nachbarschaftsstreit-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-recht "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/recht/was-tun-bei-nachbarschaftsstreit-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann mäht seinen Rasen während seine Nachbarin in einem Liegestuhl ein Buch liest.  | Bildrechte: imago/photothek' alt='Ein Mann mäht seinen Rasen während seine Nachbarin in einem Liegestuhl ein Buch liest. ' data-ctrl-image="{'id':'746f7f72-3846-4385-b3c9-78a0c1a023b3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/recht/mdraktuell-nachbarschaftsstreit-102-resimage_v-**imageVariant**_w-**width**.jpg?version=26331'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-333_w-512_zc-0cb09915.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann mäht seinen Rasen während seine Nachbarin in einem Liegestuhl ein Buch liest. ' title="" src="https://www.mdr.de/nachrichten/ratgeber/recht/mdraktuell-nachbarschaftsstreit-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26331"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/photothek</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/ratgeber/recht/was-tun-bei-nachbarschaftsstreit-100.html" class="headline" title="">Polizei beliebter Vermittler bei Nachbarschaftsstreits</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/ratgeber/recht/was-tun-bei-nachbarschaftsstreit-100.html" class="headline" title="">Polizei beliebter Vermittler bei Nachbarschaftsstreits</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/nachrichten/ratgeber/recht/was-tun-bei-nachbarschaftsstreit-100.html" title="">Mit den Nachbarn ist es wie mit der Familie - aussuchen kann man sie sich nicht. Da kann es schnell zu Konflikten kommen. Was tun, wenn es zu Streit unter Nachbarn kommt?</a></p>
<a href="https://www.mdr.de/nachrichten/ratgeber/recht/was-tun-bei-nachbarschaftsstreit-100.html" class="moreBtn" title="Polizei beliebter Vermittler bei Nachbarschaftsstreits">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/ratgeber/recht/was-tun-bei-nachbarschaftsstreit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 25. Januar 2020 | 12:10 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
24. Januar 2020, 13:45
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="lena-neues-video-skinny-bitch-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/lena-neues-video-skinny-bitch-100.html" title="">
<div class="imageWrapper ">
<img title='Lena Meyer-Landrut | Bildrechte: imago images/Future Image' alt='Lena Meyer-Landrut' data-ctrl-image="{'id':'a5ea22f9-c5d0-4b56-8402-6aada7707775','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/Lena-Meyer-Landrut-102-resimage_v-**imageVariant**_w-**width**.jpg?version=21402'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Lena Meyer-Landrut' title="" src="https://www.mdr.de/brisant/Lena-Meyer-Landrut-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21402"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Future Image</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/lena-neues-video-skinny-bitch-100.html" class="headline" title="">Neues Musikvideo von Lena: Skinny Bitch</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/lena-neues-video-skinny-bitch-100.html" class="headline" title="">Neues Musikvideo von Lena: Skinny Bitch</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/lena-neues-video-skinny-bitch-100.html" title="">Lena ist es gewöhnt im Rampenlicht zu stehen. In ihrer neuen Single &quot;Skinny Bitch&quot; geht es aber auch um Schattenseiten des Star-Daseins. </a></p>
<a href="/thema/lena-neues-video-skinny-bitch-100.html" class="moreBtn" title="Neues Musikvideo von Lena: Skinny Bitch">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/lena-neues-video-skinny-bitch-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="valentinstag-liebe-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/valentinstag-liebe-100.html" title="">
<div class="imageWrapper ">
<img title='Verliebtes Paar küsst sich | Bildrechte: IMAGO images / Westend61' alt='Verliebtes Paar küsst sich' data-ctrl-image="{'id':'8f2f5d8a-f5f0-42e1-adc1-f3047d618358','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/verliebt-paar-liebe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=24492'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verliebtes Paar küsst sich' title="" src="https://cdn.jumpradio.de/thema/verliebt-paar-liebe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24492"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/valentinstag-liebe-100.html" class="headline" title="">Mitten ins Herz – Der Valentinstag bei MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/valentinstag-liebe-100.html" class="headline" title="">Mitten ins Herz – Der Valentinstag bei MDR JUMP</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/valentinstag-liebe-100.html" title="">Blumen und Pralinen am Valentinstag kann ja jeder. Bei uns steht der Valentinstag natürlich auch ganz im Zeichen der Liebe - aber mit den schönsten Lovesongs!</a></p>
<a href="/thema/valentinstag-liebe-100.html" class="moreBtn" title="Mitten ins Herz – Der Valentinstag bei MDR JUMP">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/valentinstag-liebe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="batterien-richtig-lagern-und-entsorgen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/batterien-richtig-lagern-und-entsorgen-100.html" title="">
<div class="imageWrapper ">
<img title='Lithium Batterien | Bildrechte: imago images / Jochen Tack' alt='Lithium Batterien' data-ctrl-image="{'id':'3c0e508b-2193-47ff-baad-3fadd8d2ed49','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/lithium-batterien-102-resimage_v-**imageVariant**_w-**width**.jpg?version=9610'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Lithium Batterien' title="" src="https://www.mdr.de/sachsenradio/lithium-batterien-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9610"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Jochen Tack</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/batterien-richtig-lagern-und-entsorgen-100.html" class="headline" title="">Batterien und Akkus kühl und dunkel aufbewahren</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/batterien-richtig-lagern-und-entsorgen-100.html" class="headline" title="">Batterien und Akkus kühl und dunkel aufbewahren</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/batterien-richtig-lagern-und-entsorgen-100.html" title="">Viele Geräte funktionieren nur mit Batterien. Es gibt sie in verschiedenen Arten und Größen, und so stapeln sich in vielen Haushalten Batterien, Akkus und Knopfzellen. Doch die Lagerung ist nicht ungefährlich.</a></p>
<a href="/thema/quicktipp/batterien-richtig-lagern-und-entsorgen-100.html" class="moreBtn" title="Batterien und Akkus kühl und dunkel aufbewahren">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/batterien-richtig-lagern-und-entsorgen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="achtziger-neunziger-kindheit-helden-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/achtziger-neunziger-kindheit-helden-100.html" title="">
<div class="imageWrapper ">
<img title='Sailor Moon | Bildrechte: IMAGO / United Archives' alt='Sailor Moon' data-ctrl-image="{'id':'a3ebaba5-332d-4870-b5d2-ef994e9ea0a4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/sailormoon-100-resimage_v-**imageVariant**_w-**width**.jpg?version=35751'}"
class="img responsive-img " src="/index-transparent_h-372_w-512_zc-5505d746.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sailor Moon' title="" src="/thema/sailormoon-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35751"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / United Archives</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/achtziger-neunziger-kindheit-helden-100.html" class="headline" title="">Erinnerst du dich an diese Kindheitshelden der 80er und 90er?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/achtziger-neunziger-kindheit-helden-100.html" class="headline" title="">Erinnerst du dich an diese Kindheitshelden der 80er und 90er?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/achtziger-neunziger-kindheit-helden-100.html" title="">Lolek &amp; Bolek, Alfons Zitterbacke, Benjamin Blümchen und Sailor Moon - sie alle haben unsere Kindheit begleitet. Wir konnten sämtliche Titelmelodien mitsummen und haben bei ihren Abenteuern mitgefiebert. Eine kleine Zeitreise...</a></p>
<a href="/thema/achtziger-neunziger-kindheit-helden-100.html" class="moreBtn" title="Erinnerst du dich an diese Kindheitshelden der 80er und 90er?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/achtziger-neunziger-kindheit-helden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Junge spielt auf einem Smartphone | Bildrechte: dpa' alt='Eine Junge spielt auf einem Smartphone' data-ctrl-image="{'id':'1da3d60e-f754-4f37-b444-a1cf1e59ab27','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/handyspiele-100-resimage_v-**imageVariant**_w-**width**.jpg?version=31867'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-314_w-512_zc-4c03f188.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Junge spielt auf einem Smartphone' title="" src="https://www.mdr.de/nachrichten/handyspiele-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31867"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100.html" class="headline" title="">Handyspiele für Kinder: Deshalb sind viele problematisch</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100.html" class="headline" title="">Handyspiele für Kinder: Deshalb sind viele problematisch</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100.html" title="">Digitale Spiele werden von Jugendlichen am häufigsten auf Smartphones gespielt. Doch Minecraft, Fortnite und andere beliebte Handyspiele können negative Auswirkungen haben.</a></p>
<a href="/thema/handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100.html" class="moreBtn" title="Handyspiele für Kinder: Deshalb sind viele problematisch">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/handy-smartphone-spiel-kinder-enkel-datenschutz-gefahr-kosten-teuer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="pink-laestert-gegen-schoenheits-ops-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/pink-laestert-gegen-schoenheits-ops-100.html" title="">
<div class="imageWrapper ">
<img title='Pink | Bildrechte: Sony Music' alt='Pink' data-ctrl-image="{'id':'76e51e9e-c5d4-43e7-af89-8c473f540df8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/pink-112-resimage_v-**imageVariant**_w-**width**.jpg?version=23877'}"
class="img responsive-img " src="/index-transparent_h-213_w-160_zc-c542e3d6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Pink' title="" src="/musik/interpret/pink-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23877"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/pink-laestert-gegen-schoenheits-ops-100.html" class="headline" title="">P!nk lästert gegen Schönheits-OPs</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/pink-laestert-gegen-schoenheits-ops-100.html" class="headline" title="">P!nk lästert gegen Schönheits-OPs</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/pink-laestert-gegen-schoenheits-ops-100.html" title="">Sängerin P!nk ist auch schon 40. Auf Twitter lästert sie über operierte Kolleginnen und nimmt sich vor: Bei ihr bleibt alles Natur.</a></p>
<a href="/thema/pink-laestert-gegen-schoenheits-ops-100.html" class="moreBtn" title="P!nk lästert gegen Schönheits-OPs">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/pink-laestert-gegen-schoenheits-ops-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=urteil-der-woche-wege-recht-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=urteil-der-woche-wege-recht-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>