<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 22.05.2021, 04:09:16 from mdrprod-tomcat-delivery4 -->
<head>
<title>BGH kippt Bestpreisklausel für Reiseportale | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wer günstig ein Hotelzimmer buchen will, kommt eigentlich nicht an Portalen wie Expedia oder Booking.com vorbei. Der Bundesgerichtshof hat nun ein Urteil gefällt, dass die Macht der Buchungsportale einschränken könnte."/>
<meta name="keywords" content="Urteil, Bundesgerichtshof, Booking.com, Urlaub, Hotelzimmer, Günstig, Bestpreisklausel"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/welt/osteuropa/kroatien-144_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=14549"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="BGH kippt Bestpreisklausel für Reiseportale | MDR JUMP"/>
<meta property="og:description" content="Wer günstig ein Hotelzimmer buchen will, kommt eigentlich nicht an Portalen wie Expedia oder Booking.com vorbei. Der Bundesgerichtshof hat nun ein Urteil gefällt, dass die Macht der Buchungsportale einschränken könnte."/>
<meta name="date" content="2021-05-22T00:00:03+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"urteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Furteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100.html]","x2":"[]","x3":"[urteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100]","x4":"[BGH%20kippt%20Bestpreisklausel%20f%C3%BCr%20Reiseportale]","x5":"[34091bf4%2D07ff%2D489e%2Da736%2Deb66f4665ed7]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202105220000","x11":"[]","x12":"[web]","x13":"[jump.thema.urteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=10791"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100Body" data-id="urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-05-22T04:09:16+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::urteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Furteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100.html&x2=&x3=urteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100&x4=BGH%20kippt%20Bestpreisklausel%20f%C3%BCr%20Reiseportale&x5=34091bf4%2D07ff%2D489e%2Da736%2Deb66f4665ed7&x6=article&x7=&x8=&x9=0&x10=202105220000&x11=&x12=web&x13=jump.thema.urteil%2Dder%2Dwoche%2Dbgh%2Dkippt%2Dbestpreisklausel%2Dfuer%2Dbuchungsportale%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!--  -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">BGH kippt Bestpreisklausel für Reiseportale</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>22. Mai 2021, </span>
<span>00:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'BGH kippt Bestpreisklausel für Reiseportale'}"></div>
</div>
<p class="einleitung ">Wer günstig ein Hotelzimmer buchen will, kommt eigentlich nicht an Portalen wie Expedia oder Booking.com vorbei. Der Bundesgerichtshof hat nun ein Urteil gefällt, dass die Macht der Buchungsportale einschränken könnte.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Kroatien, leere Liegestühle | Bildrechte: IMAGO / Sven Simon' alt='Kroatien, leere Liegestühle' data-ctrl-image="{'id':'96ef8ff1-6c3a-4ea1-a174-7e4c711eca91','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/welt/osteuropa/kroatien-144-resimage_v-**imageVariant**_w-**width**.jpg?version=14549'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-183_w-275_zc-c743f9de.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kroatien, leere Liegestühle' title="" src="https://www.mdr.de/nachrichten/welt/osteuropa/kroatien-144_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14549"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Sven Simon</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Wer den günstigsten Preis für ein Hotelzimmer will, für den führt an den Buchungsportalen im Internet fast kein Weg vorbei. Das liegt auch daran, dass Booking.com, Expedia und Co. den gelisteten Hotels oft verboten haben, anderswo günstigere Preise anzubieten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Dem <a href="https://www.bundeskartellamt.de/SharedDocs/Meldung/DE/Pressemitteilungen/2015/23_12_2015_Bookingcom.html?nn=3591568" title="Mitteilung des Bundeskartellamts" data-ctrl-link="{'id': 'df62a571-8b5b-4331-bb82-4bd2212ae55f','type':'external','window':{'type':'empty','config':{'title':'Mitteilung des Bundeskartellamts','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Bundeskartellamt war diese Klausel schon seit 2015 ein Dorn im Auge</a>. Damals hatte das Amt dem Portal HRS untersagt, so eine enge Bestpreisklausel anzuwenden. <a href="https://www.justiz.nrw.de/nrwe/olgs/duesseldorf/j2019/Kart_2_16_V_Beschluss_20190604.html" title="Beschluss des Oberlandesgerichts Düsseldorf" data-ctrl-link="{'id': '577bc862-1f39-4edb-827a-60654d59f433','type':'external','window':{'type':'empty','config':{'title':'Beschluss des Oberlandesgerichts Düsseldorf','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Das Oberlandesgericht in Düsseldorf hatte das Verbot dann zwar aufgehoben</a>, wegen der rechtlichen Unsicherheit haben sich aber trotzdem alle Buchungsportale daran gehalten und auf die Klausel verzichtet.
</p>
</div>
<h3 class="subtitle ">"Klare Ansage"</h3>
<div class="paragraph ">
<p class="text">
Das Portal Booking.com hat nun noch einmal dagegen geklagt und der Bundesgerichtshof habe jetzt eine "ganz klare Ansage gemacht", findet MDR JUMP-Rechtsexperte Thomas Kinschewski:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es heißt ausdrücklich, eine solche Geschichte würde den Wettbewerb verzerren.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Hintergrund ist, dass die Richter in Booking.com einen Monopolisten ohne ernsthafte Konkurrenz sehen. Wenn das Portal Hotels verbieten darf, am Telefon oder auf der eigenen Webseite günstigere Preise anzubieten, dann würde Booking.com de facto die Preise kontrollieren.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Und dann wird das automatisch zu einer Preiserhöhung führen. Der Markt ist eben so.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
<a href="https://www.bundesgerichtshof.de/SharedDocs/Termine/DE/Termine/KVR54-20.html?nn=10660434" title="Ankündigung des Bundesgerichtshof zur Urteilsverkündung" data-ctrl-link="{'id': '303ffdf0-a40a-4318-abfe-1df485726310','type':'external','window':{'type':'empty','config':{'title':'Ankündigung des Bundesgerichtshof zur Urteilsverkündung','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Damit das nicht passiert, haben die Richter am Bundesgerichtshof die Klausel nun gekippt</a>. Für Urlauber auf Zimmersuche heißt das: Preise vergleichen lohnt sich.
</p>
</div>
<div class="paragraph ">
<p class="text">
Kurzfristig werde sich aber erstmal gar nichts ändern, weil die Portale seit Beginn des Rechtsstreits auf die Anwendung der Klausel verzichtet haben. Wer jetzt allerdings bei Hotels anruft, statt nur über Internetportale zu buchen, kann durchaus nochmal bares Geld sparen.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Aktenzeichen:</strong> KVR 54/20
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/anwalt124.html" title="">
<div class="imageWrapper ">
<img title='Rechtsanwalt Thomas Kinschewski | Bildrechte: Thomas Kinschewski' alt='Rechtsanwalt Thomas Kinschewski' data-ctrl-image="{'id':'0f66b4b1-4a0b-4b86-8944-5e4106d7e274','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/anwalt124-resimage_v-**imageVariant**_w-**width**.jpg?version=44798'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-137_w-192_zc-ce42af30.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rechtsanwalt Thomas Kinschewski' title="" src="https://cdn.jumpradio.de/thema/anwalt124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44798"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Thomas Kinschewski</span>
</div>
</div>
</div>
<p>
<dfn id ="def--5894212266650915359">Unser Experte</dfn>
Fast täglich werden im Gerichtssaal wichtige Urteile gesprochen, die Einfluss auf unser Leben haben können. Rechtsanwalt Thomas Kinschewski stellt jede Woche das Interessanteste in Kurzform bei MDR JUMP am Wochenende vor.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP - Die Themen des Tages | 21. Mai 2021 | 19:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="dritte-coronaimpfung-wann-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/dritte-coronaimpfung-wann-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Spritze wird mit dem Impfstoff AstraZeneca aufgezogen | Bildrechte: IMAGO / Karina Hessland' alt='Eine Spritze wird mit dem Impfstoff AstraZeneca aufgezogen' data-ctrl-image="{'id':'f624b1a7-8719-41eb-b3e1-95856ba6f0f1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/corona/impfen-mit-astrazeneca-aufziehen-spritze-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0910'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Spritze wird mit dem Impfstoff AstraZeneca aufgezogen' title="" src="https://cdn.jumpradio.de/thema/corona/impfen-mit-astrazeneca-aufziehen-spritze-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Karina Hessland</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/dritte-coronaimpfung-wann-100.html" class="headline" title="">Brauchen wir eine dritte Corona-Impfung? Und wann?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/dritte-coronaimpfung-wann-100.html" class="headline" title="">Brauchen wir eine dritte Corona-Impfung? Und wann?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/dritte-coronaimpfung-wann-100.html" title="">„Hast du schon den Termin für die dritte Impfung?“ Diese Frage klingt gerade noch ziemlich absurd. Doch das könnte sich in absehbarer Zeit zumindest für einige von uns ändern. </a></p>
<a href="/thema/dritte-coronaimpfung-wann-100.html" class="moreBtn" title="Brauchen wir eine dritte Corona-Impfung? Und wann?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/dritte-coronaimpfung-wann-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100.html" title="">
<div class="imageWrapper ">
<img title='Anhänger des traditionellen Wave-Gotik-Treffens treffen sich im Clara Zetkin-Park. | Bildrechte: dpa' alt='Anhänger des traditionellen Wave-Gotik-Treffens treffen sich im Clara Zetkin-Park.' data-ctrl-image="{'id':'1c324cc2-5bf5-420b-8740-35686faf7eb1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen/wgt-fans-102-resimage_v-**imageVariant**_w-**width**.jpg?version=16881'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-311_w-512_zc-c0f9f4a2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Anhänger des traditionellen Wave-Gotik-Treffens treffen sich im Clara Zetkin-Park.' title="" src="https://www.mdr.de/nachrichten/sachsen/wgt-fans-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16881"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100.html" class="headline" title="">Diese Veranstaltungen finden trotz WGT-Absage in Leipzig statt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100.html" class="headline" title="">Diese Veranstaltungen finden trotz WGT-Absage in Leipzig statt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100.html" title="">Am Pfingstwochenende wird Leipzig traditionell schwarz: Dann findet eigentlich das Wave-Gotik-Treffen statt. Dieses Jahr muss es wegen Corona erneut ausfallen. Einige Veranstaltungen finden aber trotzdem statt.</a></p>
<a href="/thema/wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100.html" class="moreBtn" title="Diese Veranstaltungen finden trotz WGT-Absage in Leipzig statt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wave-gotik-treffen-wgt-abgesagt-trotzdem-veranstaltungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bundestag-verbietet-toetung-von-kueken-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/bundestag-verbietet-toetung-von-kueken-100.html" title="">
<div class="imageWrapper ">
<img title='Männliche Küken sitzen in einem Korb.  | Bildrechte: dpa' alt='Männliche Küken sitzen in einem Korb. ' data-ctrl-image="{'id':'58665a6d-a2df-4a12-83c0-e4dbf1fc9567','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/deutschland/politik/mdraktuell-kueken-102-resimage_v-**imageVariant**_w-**width**.jpg?version=15950'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-337_w-512_zc-30de4701.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Männliche Küken sitzen in einem Korb. ' title="" src="https://www.mdr.de/nachrichten/deutschland/politik/mdraktuell-kueken-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15950"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/bundestag-verbietet-toetung-von-kueken-100.html" class="headline" title="">Bundestag verbietet Kükenschreddern</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/bundestag-verbietet-toetung-von-kueken-100.html" class="headline" title="">Bundestag verbietet Kükenschreddern</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/bundestag-verbietet-toetung-von-kueken-100.html" title="">Lange haben Tierschützer darum gekämpft. Gestern hat der Bundestag beschlossen, dass ab 2022 die massenhafte Tötung männlicher Küken verboten wird.</a></p>
<a href="/thema/bundestag-verbietet-toetung-von-kueken-100.html" class="moreBtn" title="Bundestag verbietet Kükenschreddern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/bundestag-verbietet-toetung-von-kueken-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sucht-corona-pandemie-hilfe-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/sucht-corona-pandemie-hilfe-100.html" title="">
<div class="imageWrapper ">
<img title='Mädchen im Hintergrund, Schnapsflasche mit Glas im Vordergrund | Bildrechte: IMAGO / photothek' alt='Mädchen im Hintergrund, Schnapsflasche mit Glas im Vordergrund' data-ctrl-image="{'id':'5ced2c0a-adbd-4445-aaa5-d230df91a4a3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/alkoholsucht-eltern-kind-familie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52241'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mädchen im Hintergrund, Schnapsflasche mit Glas im Vordergrund' title="" src="https://cdn.jumpradio.de/thema/alkoholsucht-eltern-kind-familie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52241"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / photothek</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/sucht-corona-pandemie-hilfe-100.html" class="headline" title="">Süchtig in der Pandemie</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sucht-corona-pandemie-hilfe-100.html" class="headline" title="">Süchtig in der Pandemie</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sucht-corona-pandemie-hilfe-100.html" title="">Der Umgang mit Alkohol ist für viele während des Lockdowns extrem schwer geworden. Ein MDR JUMP-Hörer erzählt, wie schwierig es für ihn war, im Lockdown trocken zu bleiben.</a></p>
<a href="/thema/sucht-corona-pandemie-hilfe-100.html" class="moreBtn" title="Süchtig in der Pandemie">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sucht-corona-pandemie-hilfe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kann-man-corona-impferfolg-nachweisen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/kann-man-corona-impferfolg-nachweisen-100.html" title="">
<div class="imageWrapper ">
<img title='Medizintechniker bereiten im Institut für Infektionskrankheiten des Universitätsklinikums Proben vor, um sie auf eine hochansteckende Corona-Mutation zu untersuchen.  | Bildrechte: dpa' alt='Medizintechniker bereiten im Institut für Infektionskrankheiten des Universitätsklinikums Proben vor, um sie auf eine hochansteckende Corona-Mutation zu untersuchen. ' data-ctrl-image="{'id':'d93613dc-eabb-4f84-926c-5ec263875120','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/labor-marseille-frankreich-mutation-coronavirus-100-resimage_v-**imageVariant**_w-**width**.jpg?version=16940'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Medizintechniker bereiten im Institut für Infektionskrankheiten des Universitätsklinikums Proben vor, um sie auf eine hochansteckende Corona-Mutation zu untersuchen. ' title="" src="https://www.mdr.de/nachrichten/labor-marseille-frankreich-mutation-coronavirus-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16940"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/kann-man-corona-impferfolg-nachweisen-100.html" class="headline" title="">Woher weiß ich, ob die Corona-Impfung gewirkt hat?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kann-man-corona-impferfolg-nachweisen-100.html" class="headline" title="">Woher weiß ich, ob die Corona-Impfung gewirkt hat?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kann-man-corona-impferfolg-nachweisen-100.html" title="">Ob die Spritze gewirkt hat oder nicht, das fragen sich derzeit viele Geimpfte. Vor allem, wenn die Nebenwirkungen ausbleiben. Kann der Corona-Impferfolg irgendwie nachgewiesen werden?</a></p>
<a href="/thema/kann-man-corona-impferfolg-nachweisen-100.html" class="moreBtn" title="Woher weiß ich, ob die Corona-Impfung gewirkt hat?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kann-man-corona-impferfolg-nachweisen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="whats-app-kettenbrief-anleitung-gruppen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/whats-app-kettenbrief-anleitung-gruppen-100.html" title="">
<div class="imageWrapper ">
<img title='WhatsApp-Icon auf einem auf einem iPhone. | Bildrechte: imago/xim.gs' alt='WhatsApp-Icon auf einem auf einem iPhone.' data-ctrl-image="{'id':'f61c6701-a189-4a71-a00a-0c218033c6d4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/deutschland/panorama/whats-app-102-resimage_v-**imageVariant**_w-**width**.jpg?version=40541'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='WhatsApp-Icon auf einem auf einem iPhone.' title="" src="https://www.mdr.de/nachrichten/deutschland/panorama/whats-app-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40541"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/xim.gs</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/whats-app-kettenbrief-anleitung-gruppen-100.html" class="headline" title="">WhatsApp Kettenbrief warnt vor angeblich neuer Funktion</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/whats-app-kettenbrief-anleitung-gruppen-100.html" class="headline" title="">WhatsApp Kettenbrief warnt vor angeblich neuer Funktion</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/whats-app-kettenbrief-anleitung-gruppen-100.html" title="">Auf WhatsApp zieht mal wieder ein Kettenbrief seine Kreise. Dieses Mal geht es um eine angeblich neue Funktion, die aber tatsächlich gar nicht so neu ist.</a></p>
<a href="/thema/whats-app-kettenbrief-anleitung-gruppen-100.html" class="moreBtn" title="WhatsApp Kettenbrief warnt vor angeblich neuer Funktion">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/whats-app-kettenbrief-anleitung-gruppen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link354af29e-a862-4f00-a3f1-9452ff97c89c', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=urteil-der-woche-bgh-kippt-bestpreisklausel-fuer-buchungsportale-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>