<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 14.12.2019, 06:11:59 from mdrprod-tomcat-delivery4 -->
<head>
<title>Urteil der Woche: Bei neuer Krankschreibung länger Geld vom Arbeitgeber? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wenn jemand krank ist, übernimmt der Arbeitgeber in den ersten sechs Wochen und zahlt das Gehalt weiter. Diese Frist kann aber nicht einfach mit einem neuen Krankenschein für eine neue Krankheit verlängert werden."/>
<meta name="keywords" content="MDR, MDR JUMP, Urteil, Gericht, arbeitsunfähig, gehaltsfortzahlung, entgeltfortzahlung, gehalt, Bundesarbeitsgericht"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/krankenschein-gelb-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=46334"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Urteil der Woche: Bei neuer Krankschreibung länger Geld vom Arbeitgeber? | MDR JUMP"/>
<meta property="og:description" content="Wenn jemand krank ist, übernimmt der Arbeitgeber in den ersten sechs Wochen und zahlt das Gehalt weiter. Diese Frist kann aber nicht einfach mit einem neuen Krankenschein für eine neue Krankheit verlängert werden."/>
<meta name="date" content="2019-12-13T11:26:44+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"urteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Furteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100.html]","x2":"[]","x3":"[urteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100]","x4":"[Urteil%20der%20Woche%3A%20Bei%20neuer%20Krankschreibung%20l%C3%A4nger%20Geld%20vom%20Arbeitgeber%3F]","x5":"[22f2bbdb%2D4f2a%2D4a09%2D9251%2De5cb2cebf341]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201912131126","x11":"[]","x12":"[web]","x13":"[jump.thema.urteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=18569"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?28?version=30317"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100Body" data-id="urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2019-12-14T06:11:59+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::urteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Furteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100.html&x2=&x3=urteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100&x4=Urteil%20der%20Woche%3A%20Bei%20neuer%20Krankschreibung%20l%C3%A4nger%20Geld%20vom%20Arbeitgeber%3F&x5=22f2bbdb%2D4f2a%2D4a09%2D9251%2De5cb2cebf341&x6=article&x7=&x8=&x9=0&x10=201912131126&x11=&x12=web&x13=jump.thema.urteil%2Dder%2Dwoche%2Dbei%2Danderer%2Dkrankheit%2Dkeine%2Dgehaltsfortzahlung%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="fabian-hamm-wochenende-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link9fa59eba-535b-4d0c-9333-5ddfea9589f3', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/fabian-hamm-108.html" title="">
<div class="imageWrapper ">
<img title='Fabian Hamm | Bildrechte: MDR JUMP' alt='Fabian Hamm' data-ctrl-image="{'id':'220e1a5f-0f0c-482a-b59b-06e74334fd56','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/fabian-hamm-100-resimage_v-**imageVariant**_w-**width**.png?version=20852'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-691_w-512_zc-a84bad95.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fabian Hamm' title="" src="https://cdn.jumpradio.de/moderator/fabian-hamm-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=20852"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Wochenende</span>
<a href="/moderator/fabian-hamm-108.html" class="headline" title="">mit Fabian Hamm</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/fabian-hamm-108.html" class="headline" title="">MDR JUMP am Wochenende mit Fabian Hamm</a>
</h4>
</div>
<a href="/moderator/fabian-hamm-108.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/fabian-hamm-108.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Der gewohnte gelbe Krankenschein | Bildrechte: imago images / blickwinkel / Bernd Leitner' alt='Der gewohnte gelbe Krankenschein' data-ctrl-image="{'id':'ffff4bf3-27c0-4ab5-b0d5-4d134b754e6a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/krankenschein-gelb-100-resimage_v-**imageVariant**_w-**width**.jpg?version=46334'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der gewohnte gelbe Krankenschein' title="" src="https://cdn.jumpradio.de/thema/krankenschein-gelb-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46334"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / blickwinkel / Bernd Leitner</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="headline ">Urteil der Woche: Bei neuer Krankschreibung länger Geld vom Arbeitgeber?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">13.12.2019 | 11:26 Uhr</p>
<p class="einleitung ">Wenn jemand krank ist, übernimmt der Arbeitgeber in den ersten sechs Wochen und zahlt das Gehalt weiter. Diese Frist kann aber nicht einfach mit einem neuen Krankenschein für eine neue Krankheit verlängert werden. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Der gewohnte gelbe Krankenschein | Bildrechte: imago images / blickwinkel / Bernd Leitner' alt='Der gewohnte gelbe Krankenschein' data-ctrl-image="{'id':'286b7031-8e5d-4c8a-86dd-574e8de0fc0b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/krankenschein-gelb-100-resimage_v-**imageVariant**_w-**width**.jpg?version=46334'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der gewohnte gelbe Krankenschein' title="" src="https://cdn.jumpradio.de/thema/krankenschein-gelb-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46334"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / blickwinkel / Bernd Leitner</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Die Theorie</h3>
<div class="paragraph ">
<p class="text">
Im Krankheitsfall übernimmt der Arbeitgeber die Entgeltfortzahlung in der Regel in den ersten sechs Wochen der Krankheit. Danach springt die Krankenkasse bis zu 72 Wochen mit Krankengeld ein.
</p>
</div>
<h3 class="subtitle ">Der Fall</h3>
<div class="paragraph ">
<p class="text">
Eine Altenpflegerin war im Jahr 2017 zunächst gut drei Monate wegen einer psychischen Erkrankung arbeitsunfähig. Noch am Schlusstag der Arbeitsunfähigkeit stellte ihr eine andere Ärztin wegen einer für den nächsten Tag geplanten Operation eine neue Krankschreibung aus. Diese dauerte rund sechs Wochen, in denen die Frau weder Geld vom Arbeitgeber noch Krankengeld einer Krankenkasse erhielt. MDR JUMP-Rechtsexperte Thomas Kinschewski:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Angestellte war der Meinung, dass das eine neue Erkrankung ist. Die alte Arbeitsunfähigkeit sei geendet und sie habe eine neue Krankheit, für die der Arbeitgeber wieder für sechs Wochen den Lohn zahlen soll. Dabei geht es um 3.400 Euro brutto, zuzüglich Zinsen und Steuern. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Der Arbeitgeber verweigert sich aber und will nicht zahlen. Daraufhin klagt die Angestellte beim <a href="https://juris.bundesarbeitsgericht.de/cgi-bin/rechtsprechung/document.py?Gericht=bag&Art=pm&Datum=2019&nr=23570&pos=0&anz=45&titel=Entgeltfortzahlung_im_Krankheitsfall_-_Einheit_des_Verhinderungsfalls" title="Urteil des Bundesarbeitsgerichts Erfurt zu Lohnfortzahlung" data-ctrl-link="{'id': '85643220-d161-4501-84ef-281b8ed451a7','type':'external','window':{'type':'empty','config':{'title':'Urteil des Bundesarbeitsgerichts Erfurt zu Lohnfortzahlung','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Bundesarbeitsgericht Erfurt</a>.
</p>
</div>
<h3 class="subtitle ">Das Urteil</h3>
<div class="paragraph ">
<p class="text">
Arbeitnehmer, die direkt nach dem Ende einer Krankschreibung wegen einer weiteren Krankheit ausfallen, können nach dem Gerichtsurteil nicht automatisch mit einer neuerlichen Gehaltsfortzahlung rechnen. Dies sei nur dann möglich, wenn die ursprüngliche Arbeitsunfähigkeit zu Beginn der neuen bereits beendet sei, urteilten die Richter. Nachweisen müsse dies der Arbeitnehmer.
</p>
</div>
<div class="paragraph ">
<p class="text">
Nun kann man sich natürlich fragen, warum die Klägerin nicht einfach einen Tag gewartet hat. Doch so leicht ist die Lösung nicht, meint MDR JUMP-Rechtsexperte Thomas Kinschewski:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Auf die Idee kommen natürlich viele: Krankmachen, anschließend einen Tag auf Arbeit gehen und dann wieder einen neuen Krankenschein abgeben. Aber so leicht ist die Sache nicht: Spätestens vor Gericht wird dann nämlich geprüft, ob die Neuerkrankung schon zum Zeitpunkt vorlag, als die Alt-Erkrankung auf dem Papier endete.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
So war es ja auch in dem Fall der Klägerin. Und im Zweifel wird der Arzte bestätigen, dass das alte Leiden mit dem neuen verknüpft ist und damit keine neue Krankheit vorliegt.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Entscheidung BAG Aktenzeichen: 5 AZR 505, Vorinstanz LAG Niedersachsen, Az: 7 Sa 336/18</em>
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/anwalt124.html" title="">
<div class="imageWrapper ">
<img title='Rechtsanwalt Thomas Kinschewski | Bildrechte: Thomas Kinschewski' alt='Rechtsanwalt Thomas Kinschewski' data-ctrl-image="{'id':'1b7f3a4f-c061-4d5d-b387-6ca9aea464a7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/anwalt124-resimage_v-**imageVariant**_w-**width**.jpg?version=44798'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-137_w-192_zc-ce42af30.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rechtsanwalt Thomas Kinschewski' title="" src="https://cdn.jumpradio.de/thema/anwalt124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44798"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Thomas Kinschewski</span>
</div>
</div>
</div>
<p>
<dfn id ="def--1814008287533675364">Unser Experte</dfn>
Fast täglich werden im Gerichtssaal wichtige Urteile gesprochen, die Einfluss auf unser Leben haben können. Rechtsanwalt Thomas Kinschewski stellt jede Woche das Interessanteste in Kurzform bei MDR JUMP am Wochenende vor.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 14. Dezember 2019 | 12:10 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
13. Dezember 2019, 11:26
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="einbruch-tierheim-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/einbruch-tierheim-100.html" title="">
<div class="imageWrapper ">
<img title='Einbruch im Tierheim Freital | Bildrechte: Tierschutzverein Freital' alt='Einbruch im Tierheim Freital' data-ctrl-image="{'id':'a17071de-7569-49b9-8386-47f81fd21936','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/einbruch-tierheim-freital-110-resimage_v-**imageVariant**_w-**width**.jpg?version=43996'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-4_w-3_zc-0b46b7b1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Einbruch im Tierheim Freital' title="" src="https://cdn.jumpradio.de/thema/einbruch-tierheim-freital-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43996"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Tierschutzverein Freital</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/einbruch-tierheim-100.html" class="headline" title="">Verbrechensserie? Diebe steigen in sächsische Tierheime ein</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/einbruch-tierheim-100.html" class="headline" title="">Verbrechensserie? Diebe steigen in sächsische Tierheime ein</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/einbruch-tierheim-100.html" title="">Dresden, Riesa, Freital und Pirna - in den vergangen Tagen haben sich Einbrecher Zugang zu diesen Tierheimen verschafft. Die Polizei prüft, ob es jeweils dieselben Täter waren. Besonders dreist: Die Täter hatten es wohl auf die Weihnachtsspenden abgesehen.</a></p>
<a href="/thema/einbruch-tierheim-100.html" class="moreBtn" title="Verbrechensserie? Diebe steigen in sächsische Tierheime ein">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/einbruch-tierheim-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="weihnachten-mit-mdr-jump-102" class="box boxImageSquare cssArticle hasNoRessort targetNode-weihnachten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/weihnachten/weihnachten-mit-mdr-jump-102.html" title="">
<div class="imageWrapper ">
<img title='Weihnachten bei MDR JUMP | Bildrechte: colourbox' alt='Weihnachten bei MDR JUMP' data-ctrl-image="{'id':'aa3eed46-46df-4c48-90ed-fa51aa4ed2d9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/weihnachten/weihnachten402-resimage_v-**imageVariant**_w-**width**.jpg?version=49253'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-339_w-512_zc-acee3927.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Weihnachten bei MDR JUMP' title="" src="https://cdn.jumpradio.de/thema/weihnachten/weihnachten402_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49253"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/weihnachten/weihnachten-mit-mdr-jump-102.html" class="headline" title="">Weihnachten mit MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/weihnachten/weihnachten-mit-mdr-jump-102.html" class="headline" title="">Weihnachten mit MDR JUMP </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/weihnachten/weihnachten-mit-mdr-jump-102.html" title="">Volles Programm auf der Weihnachtsmarkttour 2019. Dazu gibt es das erste Weihnachtsgeld des Jahres, Märchenhaftes, das MDR JUMP Weihnachtsmenü und vieles mehr! Eine Übersicht findest du hier!</a></p>
<a href="/thema/weihnachten/weihnachten-mit-mdr-jump-102.html" class="moreBtn" title="Weihnachten mit MDR JUMP ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/weihnachten/weihnachten-mit-mdr-jump-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="jahreswechsel-mit-mdr-jump-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/jahreswechsel-mit-mdr-jump-100.html" title="">
<div class="imageWrapper ">
<img title='Wir wünschen euch ein glückliches und gesundes 2020! | Bildrechte: MDR JUMP' alt='Wir wünschen euch ein glückliches und gesundes 2020!' data-ctrl-image="{'id':'7ec8750e-316f-4120-ad7a-49e981efd780','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/jahreswechsel-114-resimage_v-**imageVariant**_w-**width**.jpg?version=16670'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-191_w-512_zc-4b8c5df0.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Wir wünschen euch ein glückliches und gesundes 2020!' title="" src="https://cdn.jumpradio.de/thema/jahreswechsel-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16670"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/jahreswechsel-mit-mdr-jump-100.html" class="headline" title="">Der Jahreswechsel mit MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/jahreswechsel-mit-mdr-jump-100.html" class="headline" title="">Der Jahreswechsel mit MDR JUMP</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/jahreswechsel-mit-mdr-jump-100.html" title="">So langsam geht dem Jahr 2019 die Puste aus. Damit dir die letzten Stunden des Jahres nicht zu lang werden, gibt&#39;s hier die besten MDR JUMP-Highlights zum Jahreswechsel und tolle Tipps für 2020.</a></p>
<a href="/thema/jahreswechsel-mit-mdr-jump-100.html" class="moreBtn" title="Der Jahreswechsel mit MDR JUMP">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/jahreswechsel-mit-mdr-jump-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100.html" title="">
<div class="imageWrapper ">
<img title='Mehrfachsteckdose nah | Bildrechte: IMAGO' alt='Mehrfachsteckdose nah' data-ctrl-image="{'id':'9754b159-6830-4f23-a37a-cbbe08d2b6ba','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/quicktipp/mehrfachsteckdose-100-resimage_v-**imageVariant**_w-**width**.jpg?version=46887'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Mehrfachsteckdose nah' title="" src="https://cdn.jumpradio.de/thema/quicktipp/mehrfachsteckdose-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46887"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100.html" class="headline" title="">Mehrfachsteckdosen: So werden sie nicht zur Brandgefahr</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100.html" class="headline" title="">Mehrfachsteckdosen: So werden sie nicht zur Brandgefahr</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100.html" title="">Mehrfachsteckdosen gehören zu den häufigsten Auslösern für Brände. Ein paar Sicherheitshinweise sollte man daher besser beachten, wenn man diese Produkte kauft und im Einsatz hat. </a></p>
<a href="/thema/quicktipp/so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100.html" class="moreBtn" title="Mehrfachsteckdosen: So werden sie nicht zur Brandgefahr">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/so-werden-mehrfachsteckdosen-nicht-zur-brandgefahr-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haus-tiere-an-silvester-schuetzen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/haus-tiere-an-silvester-schuetzen-100.html" title="">
<div class="imageWrapper ">
<img title='Hund versteckt sich | Bildrechte: imago images / blickwinkel' alt='Hund versteckt sich' data-ctrl-image="{'id':'be4b5c09-2175-4676-a370-ec1a98521f68','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/hund-versteckt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30733'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hund versteckt sich' title="" src="/thema/hund-versteckt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30733"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / blickwinkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/haus-tiere-an-silvester-schuetzen-100.html" class="headline" title="">Mit diesen Tipps übersteht dein Haustier Silvester stressfrei</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/haus-tiere-an-silvester-schuetzen-100.html" class="headline" title="">Mit diesen Tipps übersteht dein Haustier Silvester stressfrei</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/haus-tiere-an-silvester-schuetzen-100.html" title="">An Silvester knallt es, es blitzt und Feuerwerk erleuchtet den Himmel. Was für uns Menschen schön anzusehen ist, ist für die meisten Tiere ziemlich verstörend und bereitet Stress. Aber es gibt ein paar Tricks, wie ihr eure Liebsten wieder beruhigen könnt.</a></p>
<a href="/thema/haus-tiere-an-silvester-schuetzen-100.html" class="moreBtn" title="Mit diesen Tipps übersteht dein Haustier Silvester stressfrei">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/haus-tiere-an-silvester-schuetzen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-sichere-silvesterknaller-106" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-sichere-silvesterknaller-106.html" title="">
<div class="imageWrapper ">
<img title='Silvesterraketen | Bildrechte: IMAGO' alt='Silvesterraketen' data-ctrl-image="{'id':'35b71817-a304-4c9f-b058-69e198e2f645','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/feuerwerk174-resimage_v-**imageVariant**_w-**width**.jpg?version=18759'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Silvesterraketen' title="" src="https://www.mdr.de/ratgeber/feuerwerk174_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18759"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/quicktipp-sichere-silvesterknaller-106.html" class="headline" title="">Preisgünstiges Feuerwerk - aber sicher!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-sichere-silvesterknaller-106.html" class="headline" title="">Preisgünstiges Feuerwerk - aber sicher!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-sichere-silvesterknaller-106.html" title="">Wenn es um das Silvesterfeuerwerk geht, sitzt bei den Deutschen der Geldbeutel locker: Mehr als 130 Millionen Euro geben sie jedes Jahr für Böller und Raketen aus. Wovon sollte man aber die Finger lassen?</a></p>
<a href="/thema/quicktipp/quicktipp-sichere-silvesterknaller-106.html" class="moreBtn" title="Preisgünstiges Feuerwerk - aber sicher!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-sichere-silvesterknaller-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=urteil-der-woche-bei-anderer-krankheit-keine-gehaltsfortzahlung-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>