<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 28.02.2022, 05:00:56 from mdrprod-tomcat-delivery3 -->
<head>
<title>Träum dich fort: Eure Wünsche jetzt auch im Fernsehen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Sarah und Lars aus der MDR JUMP Morningshow konnten mit ihrer Aktion &quot;Wünsch dir was&quot; schon viele eurer Wünsche wahrwerden lassen. Deshalb geht es jetzt in die Verlängerung der besonderen Art."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/traeum-dich-fort-morningshow-sarah-lars-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/traeum-dich-fort-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=9815"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Träum dich fort: Eure Wünsche jetzt auch im Fernsehen | MDR JUMP"/>
<meta property="og:description" content="Sarah und Lars aus der MDR JUMP Morningshow konnten mit ihrer Aktion &quot;Wünsch dir was&quot; schon viele eurer Wünsche wahrwerden lassen. Deshalb geht es jetzt in die Verlängerung der besonderen Art."/>
<meta name="date" content="2022-02-28T00:00:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/traeum-dich-fort-morningshow-sarah-lars-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/traeum-dich-fort-morningshow-sarah-lars-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"traeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Ftraeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100.html]","x2":"[]","x3":"[traeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100]","x4":"[Tr%C3%A4um%20dich%20fort%3A%20Eure%20W%C3%BCnsche%20jetzt%20auch%20im%20Fernsehen]","x5":"[963b20cf%2D7eeb%2D4607%2Db352%2Df742f8d5eb09]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202202280000","x11":"[]","x12":"[web]","x13":"[jump.thema.traeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.1.4/main.css?version=55966"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.1.4/main.js?version=58525"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=53239"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="traeum-dich-fort-morningshow-sarah-lars-100Body" data-id="traeum-dich-fort-morningshow-sarah-lars-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/traeum-dich-fort-morningshow-sarah-lars-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-02-28T06:00:44+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::traeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Ftraeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100.html&x2=&x3=traeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100&x4=Tr%C3%A4um%20dich%20fort%3A%20Eure%20W%C3%BCnsche%20jetzt%20auch%20im%20Fernsehen&x5=963b20cf%2D7eeb%2D4607%2Db352%2Df742f8d5eb09&x6=article&x7=&x8=&x9=0&x10=202202280000&x11=&x12=web&x13=jump.thema.traeum%2Ddich%2Dfort%2Dmorningshow%2Dsarah%2Dlars%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion last">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Träum dich fort: Eure Wünsche jetzt auch im Fernsehen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>28. Februar 2022, </span>
<span>00:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/traeum-dich-fort-morningshow-sarah-lars-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Träum dich fort: Eure Wünsche jetzt auch im Fernsehen'}"></div>
</div>
<p class="einleitung ">Sarah und Lars aus der MDR JUMP Morningshow konnten mit ihrer Aktion &quot;Wünsch dir was&quot; schon viele eurer Wünsche wahrwerden lassen. Deshalb geht es jetzt in die Verlängerung der besonderen Art.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Sarah und Lars vor einem Hintergrund aus Glitzer und Funkeln. | Bildrechte: MDR JUMP/Hagen Wolf' alt='Sarah und Lars vor einem Hintergrund aus Glitzer und Funkeln.' data-ctrl-image="{'id':'90643aab-0268-44f7-a4fd-5b46dca779cb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/traeum-dich-fort-100-resimage_v-**imageVariant**_w-**width**.jpg?version=9815'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-230_w-512_zc-2fbe1a24.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sarah und Lars vor einem Hintergrund aus Glitzer und Funkeln.' title="" src="https://cdn.jumpradio.de/thema/traeum-dich-fort-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9815"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Ob Ostseeurlaub, Mitternachtsshopping im Kaufhaus, Pinguinschwimmen oder Möbel fürs Babyzimmer - einige Wünsche konnten Sarah und Lars aus der MDR JUMP Morningshow bereits bei "Wünsch dir was" erfüllen. Für alle Herzenswünsche, die noch unerfüllt sind, gibt es jetzt eine neue Chance. Am 05. März geht es mit "Träum dich fort" in eine Verlängerung.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wuensch-dir-was-102" class="box boxNormal cssArticle hasNoRessort targetNode-wuensch-dir-was "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/wuensch-dir-was/wuensch-dir-was-102.html" title="">
<div class="imageWrapper ">
<img title='Wünsch dir was mit Sarah von Neuburg und Lars-Christian Karde | Bildrechte: MDR JUMP / colourbox.de' alt='Wünsch dir was mit Sarah von Neuburg und Lars-Christian Karde' data-ctrl-image="{'id':'270965e8-16e5-4a8f-8243-46d1da287395','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/wuensch-dir-was-aktuelles-foto-sarah-lars-100-resimage_v-**imageVariant**_w-**width**.jpg?version=12898'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-4_w-9_zc-9bd5bcea.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wünsch dir was mit Sarah von Neuburg und Lars-Christian Karde' title="" src="https://cdn.jumpradio.de/thema/wuensch-dir-was-aktuelles-foto-sarah-lars-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12898"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP / colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/wuensch-dir-was/wuensch-dir-was-102.html" class="headline" title="">Wünsch dir was: Sarah und Lars erfüllen wieder Deine Träume!</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/wuensch-dir-was/wuensch-dir-was-102.html" class="headline" title="">Wünsch dir was: Sarah und Lars erfüllen wieder Deine Träume!</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/wuensch-dir-was/wuensch-dir-was-102.html" title="">Neues Jahr - neues Gück! Nachdem Sarah und Lars von der MDR JUMP Morningshow schon viele eurer Wünsche erfüllt haben, geht es jetzt wieder los: wir machen eure Träume wahr!</a></p>
<a href="/aktion/wuensch-dir-was/wuensch-dir-was-102.html" class="moreBtn" title="Wünsch dir was: Sarah und Lars erfüllen wieder Deine Träume!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/wuensch-dir-was/wuensch-dir-was-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Um 20:15 Uhr werden Sarah und Lars weiter eure Wünsche erfüllen, doch diesmal im MDR-Fernsehen. Und das auch nicht allein. Unterstützt werden die beiden musikalisch von zwei grandiosen Stargästen. Sowohl Sänger Max Giesinger, als auch die Sängerin TOKUNBO werden für gute Stimmung sorgen und zusammen mit Sarah &amp; Lars einen tollen "Träum dich fort" Abend verbringen.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/aktion/wuensch-dir-was/wuensch-dir-was-106.html" title="">
<div class="imageWrapper ">
<img title='Wünsch dir was - mit Sarah und Lars! | Bildrechte: MDR JUMP' alt='Wünsch dir was - mit Sarah und Lars!' data-ctrl-image="{'id':'52c3e01c-24af-4476-ae3c-147b414f093a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/aktion/wuensch-dir-was/wuensch-dir-was-106-resimage_v-**imageVariant**_w-**width**.png?version=19855'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-230_w-512_zc-2fbe1a24.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wünsch dir was - mit Sarah und Lars!' title="" src="https://cdn.jumpradio.de/aktion/wuensch-dir-was/wuensch-dir-was-106_v-variantBig16x9_w-576_zc-915c23fa.png?version=19855"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Morningshow | 28. Februar 2022 | 05:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100.html" title="">
<div class="imageWrapper ">
<img title='Junge Frau hält sich die Ohren zu. | Bildrechte: Colourbox.de' alt='Junge Frau hält sich die Ohren zu.' data-ctrl-image="{'id':'6cb36480-b600-452a-ac7c-dbc7bfb8922c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/mensch-alltag/ohren-zuhalten-102-resimage_v-**imageVariant**_w-**width**.jpg?version=11161'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junge Frau hält sich die Ohren zu.' title="" src="https://www.mdr.de/wissen/mensch-alltag/ohren-zuhalten-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11161"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100.html" class="headline" title="">Darum hassen wir manche Musik</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100.html" class="headline" title="">Darum hassen wir manche Musik</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100.html" title="">Über Geschmack lässt sich nicht streiten? Aber sicher doch! Musik zum Beispiel ist ein hochemotionales Thema. Forschende haben jetzt untersucht, was dabei in uns vorgeht.</a></p>
<a href="/thema/darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100.html" class="moreBtn" title="Darum hassen wir manche Musik">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/darum-hassen-wir-manche-musik-musikgeschmack-psychologie-studie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="der-sternenhimmel-im-maerz-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/der-sternenhimmel-im-maerz-100.html" title="">
<div class="imageWrapper ">
<img title='Stern Vega  | Bildrechte: imago/Leemage' alt='Stern Vega ' data-ctrl-image="{'id':'1532b051-1115-4728-b994-b63e20f4719d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/vega-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30685'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-335_w-512_zc-b89cd801.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Stern Vega ' title="" src="https://www.mdr.de/wissen/vega-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30685"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Leemage</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/der-sternenhimmel-im-maerz-100.html" class="headline" title="">Der Sternenhimmel im März</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/der-sternenhimmel-im-maerz-100.html" class="headline" title="">Der Sternenhimmel im März</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/der-sternenhimmel-im-maerz-100.html" title="">Die Nächte werden kürzer. Wir verraten euch, was ihr trotzdem am Himmel entdecken könnt. Es spielen ein besonderer Vollmond und ein Sternenkindergarten eine Rolle.</a></p>
<a href="/thema/der-sternenhimmel-im-maerz-100.html" class="moreBtn" title="Der Sternenhimmel im März">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/der-sternenhimmel-im-maerz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="geben-wir-unseren-hunden-zu-viele-leckerlis-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/geben-wir-unseren-hunden-zu-viele-leckerlis-100.html" title="">
<div class="imageWrapper ">
<img title='Leckerli | Bildrechte: colourbox' alt='Leckerli' data-ctrl-image="{'id':'c37f192c-adca-4854-bbb5-82f804f2e5c7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/leckerli102-resimage_v-**imageVariant**_w-**width**.jpg?version=22723'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-101_w-128_zc-fefaf2a6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Leckerli' title="" src="https://www.mdr.de/sachsenradio/leckerli102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22723"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/geben-wir-unseren-hunden-zu-viele-leckerlis-100.html" class="headline" title="">Geben wir unseren Hunden zu viele Leckerlis?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/geben-wir-unseren-hunden-zu-viele-leckerlis-100.html" class="headline" title="">Geben wir unseren Hunden zu viele Leckerlis?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/geben-wir-unseren-hunden-zu-viele-leckerlis-100.html" title="">Ein Blick und man schmilzt dahin – wenn ein Hund nur richtig schaut, kann er von Frauchen oder Herrchen meist alles haben. Dabei sind zu viele, eigentlich gut gemeinte Naschereien ein echtes Gesundheitsproblem für die Vierbeiner.</a></p>
<a href="/thema/geben-wir-unseren-hunden-zu-viele-leckerlis-100.html" class="moreBtn" title="Geben wir unseren Hunden zu viele Leckerlis?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/geben-wir-unseren-hunden-zu-viele-leckerlis-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tipps-und-tricks-beim-einkaufen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/tipps-und-tricks-beim-einkaufen-100.html" title="">
<div class="imageWrapper ">
<img title='Kundin im Bioladen. | Bildrechte: imago images/Shotshop' alt='Kundin im Bioladen.' data-ctrl-image="{'id':'8bed51a9-f4fd-4074-95dd-82864566d44e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen-anhalt/dorfladen-bioladen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47326'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kundin im Bioladen.' title="" src="https://www.mdr.de/nachrichten/sachsen-anhalt/dorfladen-bioladen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47326"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Shotshop</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tipps-und-tricks-beim-einkaufen-100.html" class="headline" title="">Steigende Preise: So könnt ihr beim Einkaufen sparen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tipps-und-tricks-beim-einkaufen-100.html" class="headline" title="">Steigende Preise: So könnt ihr beim Einkaufen sparen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tipps-und-tricks-beim-einkaufen-100.html" title="">Obwohl die Preise steigen, kann der Kühlschrank nicht leer bleiben. Wir zeigen, wie ihr trotz Inflation das Meiste aus eurem Einkauf rausholen und sogar Geld sparen könnt.</a></p>
<a href="/thema/tipps-und-tricks-beim-einkaufen-100.html" class="moreBtn" title="Steigende Preise: So könnt ihr beim Einkaufen sparen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tipps-und-tricks-beim-einkaufen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100.html" title="">
<div class="imageWrapper ">
<img title='Die Logos der Messenger-Dienste Telegram, Signal und WhatsApp sind auf dem Display eines Smartphone zu sehen. | Bildrechte: IMAGO / photothek' alt='Die Logos der Messenger-Dienste Telegram, Signal und WhatsApp sind auf dem Display eines Smartphone zu sehen.' data-ctrl-image="{'id':'b5da3c4b-c45c-41a4-8722-b9e7f119dc84','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/messenger-dienste-apps-handy-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27769'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Logos der Messenger-Dienste Telegram, Signal und WhatsApp sind auf dem Display eines Smartphone zu sehen.' title="" src="https://cdn.jumpradio.de/thema/messenger-dienste-apps-handy-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27769"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / photothek</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100.html" class="headline" title="">Messenger-Dienste im Stiftung Warentest: Diese App gewinnt </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100.html" class="headline" title="">Messenger Dienste im Stiftung Warentest: Diese App gewinnt </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100.html" title="">Stiftung Warentest hat Messenger-Apps wie Whatsapp, Signal und Co. genauer unter die Lupe genommen und dabei einen klaren Testsieger gekürt. Der Marktführer WhatsApp hat dabei nicht den ersten Platz belegt.</a></p>
<a href="/thema/messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100.html" class="moreBtn" title="Messenger Dienste im Stiftung Warentest: Diese App gewinnt ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/messenger-apps-stiftung-warentest-erklaert-signal-zum-sieger-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100.html" title="">
<div class="imageWrapper ">
<img title='Auf dem Bild sind viele, violette Krokusse im Berggarten zu sehen | Bildrechte: IMAGO / localpic' alt='Auf dem Bild sind viele, violette Krokusse im Berggarten zu sehen' data-ctrl-image="{'id':'fed6add4-55dc-4c13-b4be-5da256acf128','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/fruehling-wetter-krokusse-fruehblueher-blumen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=9577'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-337_w-512_zc-30de4701.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Auf dem Bild sind viele, violette Krokusse im Berggarten zu sehen' title="" src="https://cdn.jumpradio.de/thema/fruehling-wetter-krokusse-fruehblueher-blumen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9577"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / localpic</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100.html" class="headline" title="">Ausblick aufs Wochenende: So sonnig wird es in Mitteldeutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100.html" class="headline" title="">Ausblick aufs Wochenende: So sonnig wird es in Mitteldeutschland</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100.html" title="">Flanieren im Park, draußen im Café ein leckeres Getränk genießen oder eine Radtour machen - eines sollte immer dabei sein: die Sonnenbrille. Denn das Wochenende verspricht frühlingshaftes Wetter bei uns im Osten.</a></p>
<a href="/thema/wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100.html" class="moreBtn" title="Ausblick aufs Wochenende: So sonnig wird es in Mitteldeutschland">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wetter-ausblick-fruehling-wochenende-in-mitteldeutschland-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkb838737a-7cc0-4c7d-8e17-ce22d02270fb', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
</body>
</html>