<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 08.06.2018, 18:02:02 from mdrprod-tomcat-delivery4 -->
<head>
<title>Heiraten Paare im richtigen Alter, hält die Ehe länger | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Einen romantischen Antrag machen, Ringe tauschen und mit Freunden und Familie den Bund der Ehe feiern: Dafür gibt es das perfekte Alter. Paare sollten sich nicht zu früh, aber auch nicht zu spät trauen. Das zeigen Studien von Soziologen und Mathematikern."/>
<meta name="keywords" content="MDR, MDR JUMP, ehe, hochzeit, alter, heiraten, 28, 32, alt, frauen, frau, mann, männer, altar, ringe, scheidung, chance, chancen, erfolg, wahrscheinlichkeit"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/studie-alter-spielt-bei-ehe-eine-rolle-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/glueckliches-hochzeitspaar-venedig-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20798"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Heiraten Paare im richtigen Alter, hält die Ehe länger | MDR JUMP"/>
<meta property="og:description" content="Einen romantischen Antrag machen, Ringe tauschen und mit Freunden und Familie den Bund der Ehe feiern: Dafür gibt es das perfekte Alter. Paare sollten sich nicht zu früh, aber auch nicht zu spät trauen. Das zeigen Studien von Soziologen und Mathematikern. "/>
<meta name="date" content="2018-06-08T11:41:11+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/studie-alter-spielt-bei-ehe-eine-rolle-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=jump.thema.studie-alter-spielt-bei-ehe-eine-rolle-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=2e2cb839-a04c-402b-9cf6-2cfec75d0918&m_cid=studie-alter-spielt-bei-ehe-eine-rolle-100&m_pdt=2018.06.08T11%3A41&m_ptag=08&m_pmonat=06&m_pjahr=2018&m_adt=2018.06.08T11%3A41&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?version=54331"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=35374"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/loader-constricted_codekit-min.js?version=8479"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?version=4763"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="studie-alter-spielt-bei-ehe-eine-rolle-100Body" data-id="studie-alter-spielt-bei-ehe-eine-rolle-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/studie-alter-spielt-bei-ehe-eine-rolle-100.html', 'recommendFragmentUrl':'/thema/studie-alter-spielt-bei-ehe-eine-rolle-100-recommendForm.html','recommendUrl':'/thema/studie-alter-spielt-bei-ehe-eine-rolle-100-recommend.html','title':'Heiraten Paare im richtigen Alter, hält die Ehe länger'}">
<script type="text/javascript">var SERVER_TIME = "2018-06-08T18:02:02+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=jump.thema.studie-alter-spielt-bei-ehe-eine-rolle-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=2e2cb839-a04c-402b-9cf6-2cfec75d0918&m_cid=studie-alter-spielt-bei-ehe-eine-rolle-100&m_pdt=2018.06.08T11%3A41&m_ptag=08&m_pmonat=06&m_pjahr=2018&m_adt=2018.06.08T11%3A41&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle" role="button" type="button">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle" role="button" type="button">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite" role="button" type="button"></a>
<div class="sidebarRightToggle" role="button" type="button">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="felix-schmutzer-nora-sanne-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link584ea528-9eb9-4d50-b67a-e6bf85943015', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Moderatoren Felix Schmutzer und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='MDR JUMP Moderatoren Felix Schmutzer und Nora Sanne' data-ctrl-image="{'id':'88c4c19a-9d0a-4ac8-a28b-2738ef843eb7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/felix-schmutzer-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=19442'}"
class="img responsive-img " src="/index-transparent_h-151_w-160_zc-76105fd4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Moderatoren Felix Schmutzer und Nora Sanne' title="" src="/moderator/felix-schmutzer-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=19442"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Nachmittag - Die Feierabendshow</span>
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" class="headline" title="">mit Felix Schmutzer und Nora Sanne</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" class="headline" title="">MDR JUMP am Nachmittag - Die Feierabendshow mit Felix Schmutzer und Nora Sanne</a>
</h4>
</div>
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein glückliches Brautpaar vor romantischer Kulisse in Venedig | Bildrechte: IMAGO' alt='Ein glückliches Brautpaar vor romantischer Kulisse in Venedig' data-ctrl-image="{'id':'36780f28-7096-4084-a7f9-721c1e566b51','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/glueckliches-hochzeitspaar-venedig-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20798'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein glückliches Brautpaar vor romantischer Kulisse in Venedig' title="" src="https://cdn.jumpradio.de/thema/glueckliches-hochzeitspaar-venedig-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20798"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Ende 20, Anfang 30</span>
<span class="headline ">Heiraten Paare im richtigen Alter, hält die Ehe länger</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">08.06.2018 | 11.41 Uhr</p>
<p class="einleitung ">Einen romantischen Antrag machen, Ringe tauschen und mit Freunden und Familie den Bund der Ehe feiern: Dafür gibt es das perfekte Alter. Paare sollten sich nicht zu früh, aber auch nicht zu spät trauen. Das zeigen Studien von Soziologen und Mathematikern. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein glückliches Brautpaar vor romantischer Kulisse in Venedig | Bildrechte: IMAGO' alt='Ein glückliches Brautpaar vor romantischer Kulisse in Venedig' data-ctrl-image="{'id':'ad1fe40b-c10d-4bcb-8c32-c88c0d568ffc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/glueckliches-hochzeitspaar-venedig-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20798'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein glückliches Brautpaar vor romantischer Kulisse in Venedig' title="" src="https://cdn.jumpradio.de/thema/glueckliches-hochzeitspaar-venedig-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20798"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Jung heiraten oder doch lieber Zeit lassen? Das ist offenbar eine sehr wichtige Frage, wie eine <a href="https://archive.unews.utah.edu/news_releases/want-to-avoid-divorce-wait-to-get-married-but-not-too-long-says-u-researcher/" title="Studie der University of Utah zu Heiraten und Alter" data-ctrl-link="{'id': 'd8ebdcf4-3341-4ef8-ac37-69f8e4d1a01b','type':'external','window':{'type':'empty','config':{'title':'Studie der University of Utah zu Heiraten und Alter','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Studie des Soziologen Nicholas H. Wolfinger</a> von der University of Utah zeigt: Danach haben sehr junge Paare zumindest rein statistisch betrachtet schlechtere Chancen, dass ihre Ehe hält. Wer schon mit unter 20 heiratet, lässt sich mit 50 Prozent höherer Wahrscheinlichkeit scheiden als Brautpaare mit 25. Zu lange warten sollten Paare aber auch nicht: Ab 32 steigt das Risiko einer Scheidung jedes Jahr um fünf Prozent an. Auch Studien aus Deutschland zeigen einen Zusammenhang zwischen Alter und Erfolg einer Ehe. Danach sinkt die Wahrscheinlichkeit für eine Scheidung zwischen 20 und 30 jedes Jahr ein kleines bisschen. Wer kurz vor dem 30. Geburtstag heiratet, bleibt meist länger zusammen.
</p>
</div>
<h3 class="subtitle ">Die Frauen entscheiden</h3>
<div class="paragraph ">
<p class="text">
Für die Ergebnisse der Studie gibt es aus Sicht von Paartherapeuten eine logische Erklärung: Mit zunehmenden Alter lernten Menschen, bei der Partnerwahl genauer hinzuschauen. Das sagt Christian Thiel, Single- und Paarberater und Autor aus Berlin. Er hat unter anderem das Buch "Wieso Frauen immer Sex wollen und Männer immer Kopfschmerzen haben - Die populärsten Irrtümer über Beziehung und Liebe" geschrieben.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/christian-thiel-paarberater-100.html" title="">
<div class="imageWrapper ">
<img title='Christian Thiel, Single- und Paarberater und Autor aus Berlin | Bildrechte: Christian Thiel/Fotograf: Buddy Bartelsen' alt='Christian Thiel, Single- und Paarberater und Autor aus Berlin' data-ctrl-image="{'id':'50a1488b-cb9f-490d-811d-787ddb4e8280','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/christian-thiel-paarberater-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30821'}"
class="img responsive-img " src="/index-transparent_h-125_w-176_zc-2d6deef4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Christian Thiel, Single- und Paarberater und Autor aus Berlin' title="" src="https://cdn.jumpradio.de/thema/christian-thiel-paarberater-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30821"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Christian Thiel/Fotograf: Buddy Bartelsen</span>
</div>
</div>
</div>
<p class="text">Der wichtige Punkt ist: Es kommt auf die Frauen an! Die lernen erst, klügere Entscheidungen zu treffen. Mit 19 achten sie vielleicht an einem Partner auf zwei Dinge: Ist er begehrenswert und mag er die gleiche Musik?</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Mit Ende 20, Anfang 30 achteten Frauen dagegen bei potentiellen Partnern auch auf andere Dinge:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Hat er einen guten Job? Hat er ähnliche Vorstellungen vom Leben? Ist er zuverlässig? Will er auch eine Familie gründen?</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Dabei spiele auch eine wichtige Rolle, dass sich die aktuelle Generation erst um den 30. Geburtstag herum fest binde und eine Familie gründe. Vereinfacht gesagt wird es dann „ernst“ für die Frau, die dann bei Männern auch auf „Familieneignung“ achte.
</p>
</div>
<h3 class="subtitle ">Kleine Hochzeit = Erfolgreiche Ehe</h3>
<div class="paragraph ">
<p class="text">
Außer dem Alter von Braut und Bräutigam können noch andere Faktoren laut Statistik den Erfolg einer Ehe beeinflussen. Christian Thiel sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Je toller und aufwendiger die Hochzeit, desto anfälliger ist die Partnerschaft. Noch schlimmer ist es an markanten Daten wie dem 11.11.2011. Da heiraten die Paare, die sich später besonders häufig scheiden lassen. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Bei großen aufwendigen Hochzeiten geht es laut unserem Experten eher um das Event, die Feier. Weniger wichtig sei dagegen das Bekenntnis: Wir gehören zusammen, wir sind ein Paar. Ob ein Paar vor der Hochzeit erst ein oder schon 15 Jahre zusammenlebt, beeinflusse die Chancen einer Ehe dagegen nicht. Zumindest nicht in Deutschland.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">In den USA ist das viel stärker ein Signal des Mannes, dass er sich mit der Frau wirklich verbinden will. Bei uns sieht sie das an anderen Dingen: Wir ziehen zusammen. Wir kriegen Kinder und irgendwann heiraten wir auch. </p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">„Du bist mir wichtig!“</h3>
<div class="paragraph ">
<p class="text">
Für eine lange und glückliche Ehe gibt es laut unserem Experten tatsächlich ein ganz einfaches Patentrezept: Um den anderen kümmern. Das wird übrigens auch in den meisten Traureden erwähnt.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Eine Partnerschaft besteht daraus, dass wir für den anderen da sein müssen. Das muss uns jeden Tag interessieren: Wie es dem anderen geht und was wir für ihn tun können.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/paar-mit-blumen-100.html" title="">
<div class="imageWrapper ">
<img title='Blumen schenken, weil es sie glücklich macht. Funktioniert.  | Bildrechte: IMAGO' alt='Blumen schenken, weil es sie glücklich macht. Funktioniert. ' data-ctrl-image="{'id':'00fb7ac9-f943-4e4c-8cbd-628ae202f5b5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/paar-mit-blumen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13432'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blumen schenken, weil es sie glücklich macht. Funktioniert. ' title="" src="https://cdn.jumpradio.de/thema/paar-mit-blumen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13432"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<p class="text">
Es sei ein Irrglaube in unserer Gesellschaft, dass Beziehungen auch ohne Pflege und Kümmern funktionierten.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Verliebte haben die Glückshormone auch, weil die das Gefühl haben: Der andere ist, toll, der tut so viel für mich, der will mich beeindrucken, der hört mir zu! Das machen viele nicht mehr und das ist der Weg ins Unglück.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Folgen Paare dem Patentrezept, sind andere Faktoren wie das Alter bei der Hochzeit oder die Größe der Feier auch nicht mehr so entscheidend.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr spannendes Wissen zum Thema Heiraten
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="billige-hochzeit-lange-ehe-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/billige-hochzeit-lange-ehe-100.html" title="">
<div class="imageWrapper ">
<img title='Nach ihrer Trauung gibt Prinz Charles am 29.07.1981 seiner Ehefrau Prinzessin Diana auf dem Balkon des Buckingham Palastes in London einen Handkuss | Bildrechte: dpa' alt='Nach ihrer Trauung gibt Prinz Charles am 29.07.1981 seiner Ehefrau Prinzessin Diana auf dem Balkon des Buckingham Palastes in London einen Handkuss' data-ctrl-image="{'id':'be61cfb8-5411-481f-8016-afabc5afb402','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/koenigshaeuser/bild-34982-resimage_v-**imageVariant**_w-**width**.jpg?version=23344'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-392_w-512_zc-520e3c53.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Nach ihrer Trauung gibt Prinz Charles am 29.07.1981 seiner Ehefrau Prinzessin Diana auf dem Balkon des Buckingham Palastes in London einen Handkuss' title="" src="https://www.mdr.de/brisant/koenigshaeuser/bild-34982_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23344"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hochzeiten</span>
<a href="/thema/billige-hochzeit-lange-ehe-100.html" class="headline" title="">Wer billig heiratet, bleibt länger zusammen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/billige-hochzeit-lange-ehe-100.html" class="headline" title="">Wer billig heiratet, bleibt länger zusammen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/billige-hochzeit-lange-ehe-100.html" title="">Hochzeiten können sauteuer sein: Location, Fotograf und natürlich das Brautkleid. Eine Studie kam jetzt zum Ergebnis: Je mehr das alles kostet, desto höher die Wahrscheinlichkeit, dass es nicht hält. </a></p>
<a href="/thema/billige-hochzeit-lange-ehe-100.html" class="moreBtn" title="Wer billig heiratet, bleibt länger zusammen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/billige-hochzeit-lange-ehe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gehalt-und-paare-studie-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/gehalt-und-paare-studie-100.html" title="">
<div class="imageWrapper ">
<img title='Paar ruht sich auf einer Bank vom Shoppen aus | Bildrechte: IMAGO' alt='Paar ruht sich auf einer Bank vom Shoppen aus' data-ctrl-image="{'id':'bbedcc0b-ee6f-4d2c-a8c8-9fc768e4d867','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/paar-shopping-geld-100-resimage_v-**imageVariant**_w-**width**.jpg?version=11293'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Paar ruht sich auf einer Bank vom Shoppen aus' title="" src="https://cdn.jumpradio.de/thema/paar-shopping-geld-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11293"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gehalt spielt offenbar eine Rolle</span>
<a href="/thema/gehalt-und-paare-studie-100.html" class="headline" title="">Verdienen Paare ähnlich viel, bleiben sie länger zusammen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/gehalt-und-paare-studie-100.html" class="headline" title="">Verdienen Paare ähnlich viel, bleiben sie länger zusammen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/gehalt-und-paare-studie-100.html" title="">Das Glück in einer Beziehung hängt offenbar stark vom Geld ab. Zu dieser wenig romantischen Erkenntnis kommt ein US-Forscher. Danach hält eine Beziehung im Schnitt länger, wenn beide ähnlich viel Lohn nach Hause bringen.  </a></p>
<a href="/thema/gehalt-und-paare-studie-100.html" class="moreBtn" title="Verdienen Paare ähnlich viel, bleiben sie länger zusammen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/gehalt-und-paare-studie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="standesamt-perfekter-termin-hochzeit-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/standesamt-perfekter-termin-hochzeit-100.html" title="">
<div class="imageWrapper ">
<img title='Hochzeit | Bildrechte: Colourbox.de' alt='Hochzeit' data-ctrl-image="{'id':'5df19d45-656e-41aa-a207-3ac711860760','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hochzeit-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3478'}"
class="img responsive-img " src="/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hochzeit' title="" src="https://cdn.jumpradio.de/thema/hochzeit-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3478"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Beliebte Daten zum Heiraten</span>
<a href="/thema/standesamt-perfekter-termin-hochzeit-100.html" class="headline" title="">So bekommt ihr euren Wunschtermin</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/standesamt-perfekter-termin-hochzeit-100.html" class="headline" title="">Beliebte Daten zum Heiraten: So bekommt ihr euren Wunschtermin</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/standesamt-perfekter-termin-hochzeit-100.html" title="">Gerade Schnapszahlen sind bei Hochzeitspaaren sehr beliebt - und deswegen bei den Standesämtern schnell ausgebucht. Wie kommt man da an seinen Wunschtermin? Alle Tipps und Tricks, die ihr als Brautpaar wissen solltet.</a></p>
<a href="/thema/standesamt-perfekter-termin-hochzeit-100.html" class="moreBtn" title="Beliebte Daten zum Heiraten: So bekommt ihr euren Wunschtermin">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/standesamt-perfekter-termin-hochzeit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Vormittag | 08. Juni 2018 | 10:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
08. Juni 2018, 11:41
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'698e97e3-92db-462d-972f-0df0642d2aa4','minInitial':'4','minReload':'6','maxReload':'10','containerId':'-8009449137793550769','reloadUrl':'/thema/studie-alter-spielt-bei-ehe-eine-rolle-100-flexLoad.jsp','content':'e23f0a07-9c42-45ff-906a-16ef70ba9f99,754de22d-206e-4052-88fb-a477e3fe1fcb,4412afbd-25d9-4ca6-bdb2-263a77fd7990,7f9ca006-b83c-4ac8-a738-4086a0f40bc2,de9ffd35-2612-485d-ab42-35e1f314ffad,2674ffe1-2424-4635-974d-6a937d943048,a408900b-4128-4544-a9b2-cd96b23e28d3,48f1cf8b-6bbe-4a02-a00d-446b73bbae7c,702f0a75-bafe-4d81-b7c8-da8d016973ed,d3c161ce-7252-4c46-b151-0678e14adc7c,9c321010-d122-4124-9e08-c7ce49af133f,c57d2382-1db1-4cfc-92d1-d3d5795e1fe2,2572bbb8-c459-43ae-8afd-542600c13a27,c4a190c1-03cf-4218-a524-f2fe01717a7d,f6640200-4d97-48c6-a6de-54d1924f782f,4b90f357-93e8-4e26-8bcf-ccf39eee32ca,ef45513a-a5a9-4a7b-a5df-1cf4e23f0d66,02a2cba5-02bb-4e28-857b-37ab197a8258,49f7c9c3-b179-4a8a-b7a7-b77ebd9e425c,ea19ecd7-2cd1-4068-852a-62e22b657b21,32cd74b3-e7cd-4510-af08-1b8bb9ab61cb,8b69ef04-d965-4a4b-a83b-0dbc358a4fb9,c95eb53e-9800-4ab2-8b87-aee09d203cc6,79020687-b654-409a-932b-d20d5c014131'}"  >
<h3 class="conHeadline">
Unsere aktuellen Themen
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100.html" title="">
<div class="imageWrapper ">
<img title='Die Mannschaft läuft sich mit Athletiktrainer Nicklas Dietrich auf einem Fußballfeld ein. | Bildrechte: IMAGO' alt='Die Mannschaft läuft sich mit Athletiktrainer Nicklas Dietrich auf einem Fußballfeld ein.' data-ctrl-image="{'id':'0bfd8300-fea9-487d-bab3-1ebec795bcc2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/fussball-national-mannschaft-training-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30162'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Mannschaft läuft sich mit Athletiktrainer Nicklas Dietrich auf einem Fußballfeld ein.' title="" src="https://cdn.jumpradio.de/thema/fussball-national-mannschaft-training-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30162"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sport frei!</span>
<a href="/thema/tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100.html" class="headline" title="">Mit diesen Tipps wirst du fit wie die Weltmeister</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100.html" class="headline" title="">Mit diesen Tipps wirst du fit wie die Weltmeister</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100.html" title="">Sich fitter fühlen und vielleicht sogar das eine oder andere Kilo verlieren - das sind nur ein paar der Gründe, warum es sich lohnt, regelmäßig Sport zu treiben. Damit das auch klappt, haben wir einen echten Profi nach seinen Tipps gefragt: Nicklas Dietrich, den Athletiktrainer der Deutschen Fußballnationalmannschaft.</a></p>
<a href="/thema/tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100.html" class="moreBtn" title="Mit diesen Tipps wirst du fit wie die Weltmeister">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tipps-von-nicklas-dietrich-trainieren-wie-ein-fussball-profi-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="horizons-mission-alexander-gerst-dockt-an-iss-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/horizons-mission-alexander-gerst-dockt-an-iss-100.html" title="">
<div class="imageWrapper ">
<img title='Erfolgreich Richtung ISS gestartet: Die Sojus-Rakete mit Alexander Gerst an Bord | Bildrechte: IMAGO' alt='Erfolgreich Richtung ISS gestartet: Die Sojus-Rakete mit Alexander Gerst an Bord' data-ctrl-image="{'id':'532a28fb-b3f9-4ec8-bdd8-d2cda9b3c5b8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/iss-gestartet-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0215'}"
class="img responsive-img " src="/index-transparent_h-109_w-160_zc-ff988219.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Erfolgreich Richtung ISS gestartet: Die Sojus-Rakete mit Alexander Gerst an Bord' title="" src="https://cdn.jumpradio.de/thema/iss-gestartet-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0215"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">&quot;Passt auf euch auf, meine Freunde!&quot;</span>
<a href="/thema/horizons-mission-alexander-gerst-dockt-an-iss-100.html" class="headline" title="">Sojus-Kapsel dockt an internationaler Raumstation ISS an</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/horizons-mission-alexander-gerst-dockt-an-iss-100.html" class="headline" title="">Sojus-Kapsel dockt an internationaler Raumstation ISS an</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/horizons-mission-alexander-gerst-dockt-an-iss-100.html" title="">Am Mittwoch ist &quot;Astro Alex&quot; zur Internationalen Raumstation ISS gestartet. Nach mehr als zwei Tagen im All kommen Gerst und seine Kollegen an der ISS an. Die Europäische Raumfahrtbehörde ESA überträgt das Andockmanöver live ins Internet.</a></p>
<a href="/thema/horizons-mission-alexander-gerst-dockt-an-iss-100.html" class="moreBtn" title="Sojus-Kapsel dockt an internationaler Raumstation ISS an">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/horizons-mission-alexander-gerst-dockt-an-iss-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="polizeiruf-in-flammen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/polizeiruf-in-flammen-100.html" title="">
<div class="imageWrapper ">
<img title='Polizeiruf 110: In Flammen | Bildrechte: NDR/Sandra Hoever' alt='Polizeiruf 110: In Flammen' data-ctrl-image="{'id':'f12d8022-7dd5-4f29-9ecf-59588cf7ad83','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/polizeiruf-in-flammen-122-resimage_v-**imageVariant**_w-**width**.jpg?version=9524'}"
class="img responsive-img " src="/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Polizeiruf 110: In Flammen' title="" src="https://cdn.jumpradio.de/thema/polizeiruf-in-flammen-122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9524"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: NDR/Sandra Hoever</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Polizeiruf-Check</span>
<a href="/thema/polizeiruf-in-flammen-100.html" class="headline" title="">Polizeiruf 110: &quot;In Flammen&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/polizeiruf-in-flammen-100.html" class="headline" title="">Der MDR JUMP Polizeiruf-Check: &quot;In Flammen&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/polizeiruf-in-flammen-100.html" title="">Ob Betrug, Mord, Totschlag, Erpressung oder Entführung: Die Polizeiruf-Kommissare ermitteln bereits seit 1971. Am Sonntagabend, 20:15 Uhr ist es wieder soweit. Wir verraten euch schon jetzt, wer in dieser Woche ermittelt und was passiert.</a></p>
<a href="/thema/polizeiruf-in-flammen-100.html" class="moreBtn" title="Der MDR JUMP Polizeiruf-Check: &amp;quot;In Flammen&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/polizeiruf-in-flammen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="was-darf-aus-urlaub-mitgebracht-werden-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/was-darf-aus-urlaub-mitgebracht-werden-100.html" title="">
<div class="imageWrapper ">
<img title='Muscheln, Sonnenbrille, Sonnencreme und ein Sonnenhut liegen zusammen auf Kies. | Bildrechte: Colourbox.de' alt='Muscheln, Sonnenbrille, Sonnencreme und ein Sonnenhut liegen zusammen auf Kies.' data-ctrl-image="{'id':'b5e72d10-0928-4a3c-a0ee-26326e281646','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/urlaub-muscheln-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36607'}"
class="img responsive-img " src="/index-transparent_h-418_w-512_zc-16690c87.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Muscheln, Sonnenbrille, Sonnencreme und ein Sonnenhut liegen zusammen auf Kies.' title="" src="https://cdn.jumpradio.de/thema/urlaub-muscheln-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36607"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mitbringsel</span>
<a href="/thema/was-darf-aus-urlaub-mitgebracht-werden-100.html" class="headline" title="">Was darf ich aus dem Urlaub mitbringen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/was-darf-aus-urlaub-mitgebracht-werden-100.html" class="headline" title="">Was darf ich aus dem Urlaub mitbringen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/was-darf-aus-urlaub-mitgebracht-werden-100.html" title="">Der Urlaub ist so wunderschön, natürlich möchte man sich gerne ein Mitbringsel als kleine Erinnerung mitnehmen. Vielleicht diese schöne Muschel, die man am Strand gefunden hat? Vorsicht, das kann richtig Ärger geben, denn viele Länder verbieten, dass man Muscheln, Steine und andere Dinge, die man findet, mitnimmt.</a></p>
<a href="/thema/was-darf-aus-urlaub-mitgebracht-werden-100.html" class="moreBtn" title="Was darf ich aus dem Urlaub mitbringen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/was-darf-aus-urlaub-mitgebracht-werden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/studie-alter-spielt-bei-ehe-eine-rolle-100_box--8009449137793550769_zc-432c06a6.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trend Channel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rock Channel</a></li>
<li><a href="/service/alles-neue-von-mdr-jump-im-ueberblick-104.html" title="Alles Neue von MDR JUMP im Überblick">Alles Neue im Überblick</a></li>
<li><a href="/sendung/programm/" title="MDR JUMP Programmschema">Programmschema</a></li>
<li><a href="/musik/suche/" title="Playlist und Titelsuche">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Mobile Apps</a></li>
<li><a href="/service/voice">Alexa Skill</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=studie-alter-spielt-bei-ehe-eine-rolle-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=studie-alter-spielt-bei-ehe-eine-rolle-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>