<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 01.11.2021, 19:35:25 from mdrprod-tomcat-delivery3 -->
<head>
<title>Gewalt auf dem Schulhof: Warnung vor Netflix-Serie „Squid Game“ | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die Netflix-Serie „Squid Game“ sorgt gerade für Diskussionen. Das Thüringer Bildungsministerium hat davor gewarnt, dass Kinder die brutalen Serieninhalte nachspielen könnten. An einigen Schulen ist das bereits geschehen."/>
<meta name="keywords" content="squid game, netflix, serie, kinder, warnung, schule, kindergarten, hort, eltern, gewalt, spiele, erziehung"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100.html"/>
<meta property="og:image" content="https://www.mdr.de/brisant/squid-game-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=11891"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Gewalt auf dem Schulhof: Warnung vor Netflix-Serie „Squid Game“ | MDR JUMP"/>
<meta property="og:description" content="Die Netflix-Serie „Squid Game“ sorgt gerade für Diskussionen. Das Thüringer Bildungsministerium hat davor gewarnt, dass Kinder die brutalen Serieninhalte nachspielen könnten."/>
<meta name="date" content="2021-11-01T15:49:10+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"squid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fsquid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100.html]","x2":"[]","x3":"[squid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100]","x4":"[Gewalt%20auf%20dem%20Schulhof%3A%20Warnung%20vor%20Netflix%2DSerie%20%E2%80%9ESquid%20Game%E2%80%9C]","x5":"[17fabc34%2Daf77%2D4af9%2D99ad%2De869f5205444]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202111011538","x11":"[]","x12":"[web]","x13":"[jump.thema.squid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=11111"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100Body" data-id="squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-11-01T19:35:25+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::squid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fsquid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100.html&x2=&x3=squid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100&x4=Gewalt%20auf%20dem%20Schulhof%3A%20Warnung%20vor%20Netflix%2DSerie%20%E2%80%9ESquid%20Game%E2%80%9C&x5=17fabc34%2Daf77%2D4af9%2D99ad%2De869f5205444&x6=article&x7=&x8=&x9=0&x10=202111011538&x11=&x12=web&x13=jump.thema.squid%2Dgame%2Dwarnung%2Dthueringen%2Dbildungsministerium%2Dgewalt%2Dbei%2Dkindern%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Gewalt auf dem Schulhof: Warnung vor Netflix-Serie „Squid Game“</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>01. November 2021, </span>
<span>15:49 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Gewalt auf dem Schulhof: Warnung vor Netflix-Serie „Squid Game“'}"></div>
</div>
<p class="einleitung ">Die neue und äußerst beliebte Netflix-Serie „Squid Game“ sorgt gerade für Diskussionen. Das Thüringer Bildungsministerium hat nun davor gewarnt, dass Kinder die brutalen Serieninhalte nachspielen könnten. An einigen Schulen ist das bereits geschehen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Mitarbeiter des Kostümhändlers Deiters posieren in Kostümen aus der Serie &quot;Squid Game&quot; des Streaming-Anbieters Netflix. Wenn Karnevalisten den Elften Elften und damit den Auftakt der jecken Jahreszeit feiern, wird sich der Einfluss von Streaming-Serien auf die Kostümwahl wohl auch diesmal bemerkbar machen. Die Nachfrage nach Kostümen aus der südkoreanischen Netflix-Serie &quot;The Squid Game&quot; sei groß, sagte der Geschäftsführer des Kostümhändlers der dpa. | Bildrechte: dpa' alt='Mitarbeiter des Kostümhändlers Deiters posieren in Kostümen aus der Serie &quot;Squid Game&quot; des Streaming-Anbieters Netflix. Wenn Karnevalisten den Elften Elften und damit den Auftakt der jecken Jahreszeit feiern, wird sich der Einfluss von Streaming-Serien auf die Kostümwahl wohl auch diesmal bemerkbar machen. Die Nachfrage nach Kostümen aus der südkoreanischen Netflix-Serie &quot;The Squid Game&quot; sei groß, sagte der Geschäftsführer des Kostümhändlers der dpa.' data-ctrl-image="{'id':'5e817ad8-6fbb-4b4f-89f5-63b8a8dedc13','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/squid-game-104-resimage_v-**imageVariant**_w-**width**.jpg?version=11891'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mitarbeiter des Kostümhändlers Deiters posieren in Kostümen aus der Serie &quot;Squid Game&quot; des Streaming-Anbieters Netflix. Wenn Karnevalisten den Elften Elften und damit den Auftakt der jecken Jahreszeit feiern, wird sich der Einfluss von Streaming-Serien auf die Kostümwahl wohl auch diesmal bemerkbar machen. Die Nachfrage nach Kostümen aus der südkoreanischen Netflix-Serie &quot;The Squid Game&quot; sei groß, sagte der Geschäftsführer des Kostümhändlers der dpa.' title="" src="https://www.mdr.de/brisant/squid-game-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11891"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Die südkoreanische Serie „Squid Game“ ist die bisher erfolgreichste Netflix-Produktion. <a href="https://www.mdr.de/nachrichten/thueringen/squid-game-netflix-serie-gewalt-100.html" title="Thüringer Bildungsministerium ">Nun hat das Thüringer Bildungsministerium Eltern vor der Serie gewarnt.</a> Ein Sprecher teilte auf Anfrage von MDR THÜRINGEN mit, dass „Squid Game“ für Kinder und Jugendliche nicht geeignet sei. Obwohl die Serie erst ab 16 Jahren freigegeben ist, entwickelt sie sich zum Trend in den sozialen Netzwerken, auch bei jüngeren Kindern.
</p>
</div>
<h3 class="subtitle ">Worum geht es in der brutalen Serie?</h3>
<div class="paragraph ">
<p class="text">
In neun Folgen lernen die Zuschauer Menschen kennen, die sich hoch verschuldet haben und einen scheinbaren Ausweg aus ihrer Misere finden. Um ein hohes Preisgeld zu gewinnen, treten sie in scheinbar harmlosen Kinderspielen, wie Tauziehen, gegeneinander an. Wer verliert, wird in „Squid Game“ getötet – und das oft äußerst brutal. Das Thüringer Bildungsministerium warnt aufgrund dieser explizit dargestellten Gewalt davor, dass Kinder verrohen und in ihrer Entwicklung beeinträchtigt werden könnten.
</p>
</div>
<h3 class="subtitle ">Mittlerweile auch auf den Schulhöfen angekommen</h3>
<div class="paragraph ">
<p class="text">
Die Beliebtheit der Serie spiegelt sich mittlerweile auch auf Schulhöfen wider. In einigen Bundesländern sind laut Medienberichten bereits die Spiele auf „Squid Game“ nachgestellt und Kinder geschlagen, bespuckt und gedemütigt worden. Laut dem Bildungsministerium in Thüringen nehme man aus dem privaten Umfeld wahr, dass Kinder und Jugendliche auch im Freistaat selbst die Spiele der Serie nachempfinden, so der Sprecher. Extreme Vorfälle habe es aber noch nicht gegeben. Anders sieht es beispielsweise im Schleswig-Holsteinischen Pinneberg aus, wo sich der zuständige Ansprechpartner der Kita mit angeschlossenem Hort an die Eltern wandte. Der Schleswig-Holsteinische Zeitungsverlag zitiert den Brief, in dem auch von „seelischen Schäden“ die Rede ist.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Deshalb unser dringender Aufruf: Lasst eure Kinder nicht diese Serie sehen. Auch nicht, wenn ihr dabei seid.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Wie können Eltern ihre Kinder schützen?</h3>
<div class="paragraph ">
<p class="text">
Die Serie sollte laut dem Ministerium erst ab 16 Jahren für Kinder zugänglich sein, so wie es auch Netflix vorgesehen hat. Um die Kinder zu sensibilisieren, sollten Eltern und Erzieher dem Phänomen problembewusst begegnen. Wenn Kinder doch mit den Inhalten der Serie in Kontakt kommen, sollte das aufgearbeitet und auch kritisch diskutiert werden, so der Ministeriumssprecher. Eltern können außerdem eine „Kindersicherung“ in den Accounts einrichten.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Nachmittag | 01. November 2021 | 21:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100.html" title="">
<div class="imageWrapper ">
<img title='WhatsApp-Icon auf einem auf einem iPhone. | Bildrechte: imago/xim.gs' alt='WhatsApp-Icon auf einem auf einem iPhone.' data-ctrl-image="{'id':'eba249a3-a0bf-4e49-b070-936f6b12fba7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/deutschland/panorama/whats-app-102-resimage_v-**imageVariant**_w-**width**.jpg?version=22657'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='WhatsApp-Icon auf einem auf einem iPhone.' title="" src="https://www.mdr.de/nachrichten/deutschland/panorama/whats-app-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22657"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/xim.gs</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100.html" class="headline" title="">Vorsicht vor neuer Betrugsmasche bei WhatsApp!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100.html" class="headline" title="">Vorsicht vor neuer Betrugsmasche bei WhatsApp!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100.html" title="">Betrüger benutzen eine neue Masche bei WhatsApp, um an private Daten zu gelangen. Angeblich können Nutzer mit einer Anwendung die Farben ihres Messengers verändern. Doch hier ist dringend Vorsicht geboten.</a></p>
<a href="/thema/whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100.html" class="moreBtn" title="Vorsicht vor neuer Betrugsmasche bei WhatsApp!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/whatsapp-betrug-spam-farbe-aendern-zugriffsrechte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100.html" title="">
<div class="imageWrapper ">
<img title='Blitzer in Leipzig Tempo 30 | Bildrechte: imago images/ Christian Grube' alt='Blitzer in Leipzig Tempo 30' data-ctrl-image="{'id':'c79fd5ce-74ee-4a0c-953a-76094423c82b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/leipzig-tempo-dreissig-blitzer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=17244'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blitzer in Leipzig Tempo 30' title="" src="https://cdn.jumpradio.de/thema/leipzig-tempo-dreissig-blitzer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17244"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Christian Grube</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100.html" class="headline" title="">Höhere Strafen für Raser, verschärfte Quarantäne-Regeln: Das ändert sich ab November</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100.html" class="headline" title="">Höhere Strafen für Raser, verschärfte Quarantäne-Regeln: Das ändert sich ab November</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100.html" title="">Besserer Schutz bei Pauschalreise, höhere Strafen für Rasen und Falschparken, verschärfte Quarantäne-Regeln für Arbeitnehmer – das, und einiges mehr, verändert sich für euch im November.</a></p>
<a href="/thema/neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100.html" class="moreBtn" title="Höhere Strafen für Raser, verschärfte Quarantäne-Regeln: Das ändert sich ab November">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/neu-ab-november-bussgeld-autofahrer-falschparken-raser-paypal-corona-quarantaene-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100.html" title="">
<div class="imageWrapper ">
<img title='ILLUSTRATION - Eine Kinderärztin begrüßt in einer Kinderarztpraxis eine Mutter und ihren kleinen Sohn (gestellte Szene). | Bildrechte: dpa' alt='ILLUSTRATION - Eine Kinderärztin begrüßt in einer Kinderarztpraxis eine Mutter und ihren kleinen Sohn (gestellte Szene).' data-ctrl-image="{'id':'fe4174e9-f3f2-46b4-91f7-8e43183733b4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/thueringen/kind-klinik-arzt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54857'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ILLUSTRATION - Eine Kinderärztin begrüßt in einer Kinderarztpraxis eine Mutter und ihren kleinen Sohn (gestellte Szene).' title="" src="https://www.mdr.de/nachrichten/thueringen/kind-klinik-arzt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54857"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100.html" class="headline" title="">RS-Virus: Kinderkliniken stoßen an ihre Grenzen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100.html" class="headline" title="">RS-Virus: Kinderkliniken stoßen an ihre Grenzen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100.html" title="">Das RS-Virus sorgt gerade dafür, dass sich viele Eltern um die Gesundheit ihrer Kinder sorgen. Eigentlich treten die Viren in jedem Jahr auf. In diesem Jahr ist die Welle aber früher und stärker als sonst. </a></p>
<a href="/thema/rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100.html" class="moreBtn" title="RS-Virus: Kinderkliniken stoßen an ihre Grenzen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/rs-virus-atemwegserkrankung-kinder-vorbeugung-hygiene-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100.html" title="">
<div class="imageWrapper ">
<img title='Zeitumstellung wirkt sich negativ auf Schlafverhalten vieler Menschen aus | Bildrechte: IMAGO / Shotshop' alt='Zeitumstellung wirkt sich negativ auf Schlafverhalten vieler Menschen aus' data-ctrl-image="{'id':'84df21b7-c0e4-4283-986f-f98ab0fc67bc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/zeitumstellung-muedigkeit-winterzeit-sommerzeit-100-resimage_v-**imageVariant**_w-**width**.jpg?version=11235'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-366_w-512_zc-e2086b8d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zeitumstellung wirkt sich negativ auf Schlafverhalten vieler Menschen aus' title="" src="https://cdn.jumpradio.de/thema/zeitumstellung-muedigkeit-winterzeit-sommerzeit-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11235"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Zeitumstellung wirkt sich negativ auf Schlafverhalten vieler Menschen aus</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO / Shotshop</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100.html" class="headline" title="">Die Zeitumstellung belastet vor allem Frauen und Familien</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100.html" class="headline" title="">Die Zeitumstellung belastet vor allem Frauen und Familien</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100.html" title="">Am Sonntag wird wieder an der Uhr gedreht. Für viele Deutsche hat das immer mehr negative Auswirkungen: Bei jedem zweiten sind Schlafverhalten und Wohlbefinden beeinträchtigt. </a></p>
<a href="/thema/zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100.html" class="moreBtn" title="Die Zeitumstellung belastet vor allem Frauen und Familien">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/zeitumstellung-winterzeit-sommerzeit-belastet-mehr-menschen-schlafmangel-muedigkeit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei Kirchenglocken | Bildrechte: Colourbox.de' alt='Zwei Kirchenglocken' data-ctrl-image="{'id':'ea7c9f0f-a4f6-495c-b8e3-f0846718a7ef','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen/leipzig/delitzsch-eilenburg-torgau/kirchenglocke-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10375'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Kirchenglocken' title="" src="https://www.mdr.de/nachrichten/sachsen/leipzig/delitzsch-eilenburg-torgau/kirchenglocke-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10375"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100.html" class="headline" title="">Urteil: Kirchenglocken dürfen auch sonntags läuten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100.html" class="headline" title="">Urteil: Kirchenglocken dürfen auch sonntags läuten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100.html" title="">Eine Frau, die in unmittelbarer Nähe zu einer Kirche wohnt, wollte gerichtlich gegen das sonntägliche Glockenläuten vorgehen. Nun hat das Gericht ein klares Urteil gefällt.</a></p>
<a href="/thema/urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100.html" class="moreBtn" title="Urteil: Kirchenglocken dürfen auch sonntags läuten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urteil-der-woche-kirchenglocken-duerfen-sonntags-laeuten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="halloween-kostuem-kuerbis-deko-essen-feiertag-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/halloween-kostuem-kuerbis-deko-essen-feiertag-100.html" title="">
<div class="imageWrapper ">
<img title='Kinder mit Halloweenkostümen auf einer Straße im Herbst (Symbolbild) | Bildrechte: IMAGO / Cavan Images' alt='Kinder mit Halloweenkostümen auf einer Straße im Herbst (Symbolbild)' data-ctrl-image="{'id':'542cac45-5378-4d8c-a3f0-9583a80d619e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/kinder-halloween-kostueme-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30895'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kinder mit Halloweenkostümen auf einer Straße im Herbst (Symbolbild)' title="" src="https://cdn.jumpradio.de/thema/kinder-halloween-kostueme-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30895"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Cavan Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/halloween-kostuem-kuerbis-deko-essen-feiertag-100.html" class="headline" title="">Halloween am Sonntag: Die besten Gruselgeschichten für euch</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/halloween-kostuem-kuerbis-deko-essen-feiertag-100.html" class="headline" title="">Halloween am Sonntag: Die besten Gruselgeschichten für euch</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/halloween-kostuem-kuerbis-deko-essen-feiertag-100.html" title="">Der letzte Oktobertag ist für Kinder und Eltern etwas ganz Besonders: Für Halloween hat MDR JUMP extra eine Grusel-Show vorbereitet.  Die spannendsten, am meisten Zähneklappern erzeugenden Geschichten kommen aus unserer Region!</a></p>
<a href="/thema/halloween-kostuem-kuerbis-deko-essen-feiertag-100.html" class="moreBtn" title="Halloween am Sonntag: Die besten Gruselgeschichten für euch">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/halloween-kostuem-kuerbis-deko-essen-feiertag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkc4bb613c-a001-4339-8307-3baf79782768', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=squid-game-warnung-thueringen-bildungsministerium-gewalt-bei-kindern-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>