<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 26.02.2020, 07:03:26 from mdrprod-tomcat-delivery4 -->
<head>
<title>Wie wird man Tattoos sicher wieder los? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Immer mehr Deutsche lassen sich tätowieren. Viele einstige Liebhaber wollen ihre Körperbilder aber irgendwann wieder loswerden. Dabei muss einiges beachtet werden, damit die Haut möglichst gesund und narbenfrei bleibt."/>
<meta name="keywords" content="quicktipp, tattoo, tätowierung, haut, narben, laser, hautarzt, chirurg, entfernen, kosten, farbpigment, verbrennung, krankenkasse, preise, dauer, schmerzen, arzt"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/tattoos-entfernen-100.html"/>
<meta property="og:image" content="https://www.mdr.de/umschau/quicktipp/tattoo124_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=1319"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wie wird man Tattoos sicher wieder los? | MDR JUMP"/>
<meta property="og:description" content="Immer mehr Deutsche lassen sich tätowieren. Viele einstige Liebhaber wollen ihre Tattoos aber irgendwann wieder loswerden. Dabei muss einiges beachtet werden, damit die Haut narbenfrei bleibt."/>
<meta name="date" content="2020-02-26T02:10:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/tattoos-entfernen-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"tattoos%2Dentfernen%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Ftattoos%2Dentfernen%2D100.html]","x2":"[]","x3":"[tattoos%2Dentfernen%2D100]","x4":"[Wie%20wird%20man%20Tattoos%20sicher%20wieder%20los%3F]","x5":"[5d0b5387%2Ddf99%2D4b42%2D9075%2Da05e338d5985]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202002260210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.tattoos%2Dentfernen%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?18?version=51736"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?29?version=762"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="tattoos-entfernen-100Body" data-id="tattoos-entfernen-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/tattoos-entfernen-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/quicktipp/tattoos-entfernen-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-02-26T07:03:26+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::tattoos%2Dentfernen%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Ftattoos%2Dentfernen%2D100.html&x2=&x3=tattoos%2Dentfernen%2D100&x4=Wie%20wird%20man%20Tattoos%20sicher%20wieder%20los%3F&x5=5d0b5387%2Ddf99%2D4b42%2D9075%2Da05e338d5985&x6=article&x7=&x8=&x9=0&x10=202002260210&x11=&x12=web&x13=jump.thema.quicktipp.tattoos%2Dentfernen%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sarah-von-neuburg-lars-christian-karde-morningshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linkee25cb85-fa7e-4497-825c-58413d8f7794', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/morningshow--100.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Morningshow mit Sarah und Lars | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow mit Sarah und Lars' data-ctrl-image="{'id':'6c338bfb-ffec-4239-94d9-c0c2ff614276','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/sarah-von-neuburg-lars-christian-karde-100-resimage_v-**imageVariant**_w-**width**.png?version=16558'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow mit Sarah und Lars' title="" src="/moderator/sarah-von-neuburg-lars-christian-karde-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=16558"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Morningshow</span>
<a href="/morningshow/morningshow--100.html" class="headline" title="">mit Sarah von Neuburg und Lars-Christian Karde </a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/morningshow--100.html" class="headline" title="">MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde</a>
</h4>
</div>
<a href="/morningshow/morningshow--100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssIndexPage hasNoRessort "
>
<a href="/morningshow/morningshow--100.html" title="">
<span class="linktext">Alles zur MDR JUMP Morningshow
<span class="docName">Weiter</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'linkc968b7f2-5e75-4324-9a04-360e93fdf09f', 'type':'external','window':{'type':'blank'}}">
<a href="http://www.facebook.com/morningshow.mdrjump" title="">
<span class="linktext">Morningshow auf Facebook
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/morningshow/morningshow--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="headline ">Wie wird man Tattoos sicher wieder los?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">26.02.2020 | 02:10 Uhr</p>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="tattoo-entfernen-100" class="box boxBig  cssAudio hasNoRessort cssAv targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playera01d892f-47cb-4bd2-96b6-1e4272415c80','playerXml':'\/thema\/quicktipp\/tattoo-entfernen-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/thema\/quicktipp\/tattoo-entfernen-100-jsonSimilarContent_zc-8d005bda_zs-e6d08ffe.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Tattoo-Entfernung mit einem Laser | Bildrechte: imago/biky' alt='Tattoo-Entfernung mit einem Laser' data-ctrl-image="{'id':'259ade76-6c51-455e-bbbf-12eab496ac1d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/tattoo124-resimage_v-**imageVariant**_w-**width**.jpg?version=1319'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Tattoo-Entfernung mit einem Laser' title="" src="https://www.mdr.de/umschau/quicktipp/tattoo124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1319"/>
</noscript>
<video id="html5-playera01d892f-47cb-4bd2-96b6-1e4272415c80" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/biky</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp</span>
<a href="/podcasts/quicktipp/tattoo-entfernen-100.html" class="headline" title="">Tattoos entfernen</a>
</h4>
<h4 class="shortHeadline">
<a href="/podcasts/quicktipp/tattoo-entfernen-100.html" class="headline" title="">Tattoos entfernen</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">26.02.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">10:45<span>Uhr</span></span>
<span class="broadcastDuration">
01:18 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfosefb49af7-74d5-40f2-93f3-838a1d558e76','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosefb49af7-74d5-40f2-93f3-838a1d558e76-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosefb49af7-74d5-40f2-93f3-838a1d558e76-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfosefb49af7-74d5-40f2-93f3-838a1d558e76-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfosefb49af7-74d5-40f2-93f3-838a1d558e76-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfosefb49af7-74d5-40f2-93f3-838a1d558e76-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/e/digas-ee509f29-91e3-41d5-99a7-0bb568ce7e36-0a15de5e5053_ee.mp3">Audio herunterladen <span>[MP3 | 1,2 MB | 128 kbit/s]</span></a>
<a href="http://odattachmentmdr-a.akamaihd.net/mp4audiomobil/e/digas-ee509f29-91e3-41d5-99a7-0bb568ce7e36-08026a8ff531_ee.mp4">Audio herunterladen <span>[MP4 | 2,4 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfosefb49af7-74d5-40f2-93f3-838a1d558e76-e1-body="{}">
<span>https://www.jumpradio.de/podcasts/quicktipp/tattoo-entfernen-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/podcasts/quicktipp/tattoo-entfernen-100.html" class="moreBtn" title="Tattoos entfernen">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/podcasts/quicktipp/tattoo-entfernen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Laserbehandlung</strong></h3>
<div class="paragraph ">
<p class="text">
Lasern ist heutzutage die Methode der Wahl zur Entfernung von Tattoos. Farbpigmente sitzen bis zu 4 Millimeter tief unter der Haut und müssen auch dort entfernt werden. Der Laser wird so eingestellt, dass die Wellenlänge seiner Strahlung zum Farbstoff des Tattoos, das entfernt werden soll, passt. Die Energie der optischen Strahlen des Lasers trifft auf die Pigmente, die dabei in kleine Teile zerschossen werden. Die Bruchstücke der Pigmente werden dann vom Körper über die Lymphbahnen abtransportiert und über Niere und Darm ausgeschieden. Ein Teil der Partikel bleibt im Körper zurück. Bei farbigen und sehr dichten Tattoos sind immer mehrere Behandlungen notwendig. Mit jeder Sitzung verschwinden Pigmente. Bei großflächigen und stark farbigen Tattoos, insbesondere in Gelb, Braun und Violett, sollte man aber beachten, dass die Entfernung meist nicht komplett gelingt. Darüber hinaus warnt das Bundesamt für Strahlenschutz davor, dass bei der Zerstörung mancher Pigmente giftige und teilweise <a href="https://www.jumpradio.de/thema/hautkrebs-erkennen-und-von-harmlosen-veraenderungen-unterscheiden-100.html" title="Was ist der beste Schutz vor Hautkrebs?">krebserregende Stoffe</a> wie Blausäure oder Benzol entstehen können.
</p>
</div>
<h3 class="subtitle "><strong>Risiken beim Lasern</strong></h3>
<div class="paragraph ">
<p class="text">
Werden die Laser nicht sachgerecht eingesetzt, kann es zu <a href="https://www.jumpradio.de/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" title="Hilft Quark bei Sonnenbrand?">Verbrennungen, Pigmentstörungen, Entzündungen und Narbenbildungen</a> kommen. Außerdem kann die Haut an der Stelle, wo vorher das Tattoo saß, nach dem Lasern heller als die restliche Haut sein. Dieser Effekt entsteht, weil der Laser nicht nur die Farbpigmente des Tattoos, sondern teilweise auch die hauteigenen angreift.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/haut-verband-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Verband wird am Hangelenk angelegt. | Bildrechte: imago/Panthermedia' alt='Ein Verband wird am Hangelenk angelegt.' data-ctrl-image="{'id':'05834797-092d-4a98-93ae-bde9b3127627','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/haut-verband-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25461'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-340_w-512_zc-8b5b6778.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Verband wird am Hangelenk angelegt.' title="" src="https://www.mdr.de/nachrichten/ratgeber/haut-verband-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25461"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Panthermedia</span>
</div>
</div>
</div>
<p class="text">
Nach einer Laserbehandlung ist die Haut gerötet, manchmal gleicht die gelaserte Stelle einer Schürfwunde und muss desinfizierend behandelt und vor Licht geschützt werden, da sich die Haut sonst verfärben kann. Sauna, Sport und Schwimmen sind während des Heilungsprozesses zu meiden. Für die Entfernung eines Tattoos sind zwischen sechs und zehn Behandlungen im Abstand von vier bis sechs Wochen üblich. <a href="https://www.jumpradio.de/thema/quicktipp/aerztliche-behandlungsfehler-102.html" title="Ärztliche Behandlungsfehler: Was können Betroffene tun?">Die Tattooentfernung mittels Laser ist trotz aller Risiken</a> die bisher effektivste Methode, die ungeliebten Bildchen von der Haut zu entfernen.
</p>
</div>
<h3 class="subtitle "><strong>Welche weiteren Methoden gibt es?</strong></h3>
<div class="paragraph ">
<p class="text">
Tattoos können auch abgeschliffen, abgefeilt, mit Milch- oder Fruchtsäure weggeätzt oder im Rahmen einer Kältetherapie mit flüssigem Stickstoff behandelt werden. Vor diesen Methoden wird allerdings strikt gewarnt, denn sie führen fast immer zu Verletzungen der Haut, zu Narben oder Pigmentstörungen. Bei kleineren Tattoos könnte eine chirurgische Entfernung in Frage kommen. Dabei wird die oberste Hautschicht entfernt. Die Methode ist gründlich und kostengünstig. Allerdings besteht auch hier die Gefahr einer Narbenbildung.
</p>
</div>
<h3 class="subtitle "><strong>Tattoostudio oder Dermatologe?</strong></h3>
<div class="paragraph ">
<p class="text">
Tattoos dürfen derzeit in fast allen Bundesländern neben Ärzten auch von Kosmetikerinnen, Tattoo-Studio-Betreibern und sogar Quereinsteigern entfernt werden. Voraussetzung für Nicht-Mediziner ist dabei die erfolgreiche Absolvierung eines Laserschutzkurses und ein Gewerbeschein. Da die Entfernung von Tattoos mittels Laser nicht ungefährlich ist, wird geraten, die Behandlung von einem Dermatologen vornehmen zu lassen.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/umschau/quicktipp/tattooentfernung100.html" title="">
<div class="imageWrapper ">
<img title='Einer Frau wird in einer Praxis ein Tattoo entfernt. | Bildrechte: IMAGO' alt='Einer Frau wird in einer Praxis ein Tattoo entfernt.' data-ctrl-image="{'id':'f52f8229-28fc-45ba-8ba1-29e5f74d207e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/tattooentfernung100-resimage_v-**imageVariant**_w-**width**.jpg?version=39848'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Einer Frau wird in einer Praxis ein Tattoo entfernt.' title="" src="https://www.mdr.de/umschau/quicktipp/tattooentfernung100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39848"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<p class="text">
Ab dem 31. Dezember 2020 tritt jedoch eine Änderung der Strahlenschutzverordnung in Kraft, in der festgeschrieben ist, dass die Tattooentfernung durch Lasern unter Arztvorbehalt gestellt wird. Das bedeutet, nur noch Ärzte mit entsprechender Fachkunde, also hauptsächlich Hautärzte und plastische Chirurgen, dürfen Tattoos entfernen. 1,2 Millionen Deutsche lassen jährlich Tattoos weglasern. Engpässe für diese Behandlung sind also mit Inkrafttreten dieser Verordnung vorprogrammiert. Außerdem dürfte sich die Tattooentfernung auch verteuern. Essentiell ist ein Beratungsgespräch vor der Behandlung. Empfohlen wird, bei diesem Gespräch probeweise ein kleines Areal zu behandeln, denn erst dann lässt sich einschätzen, wie viele Sitzungen etwa notwendig sind und wie teuer es werden wird.
</p>
</div>
<h3 class="subtitle "><strong>Was kostet die Tattooentfernung?</strong></h3>
<div class="paragraph ">
<p class="text">
Die Kosten einer Tattooentfernung hängen von Faktoren wie Größe und Alter des Tattoos, Art und Menge des verwendeten Tätowiermittels, Hauttyp und Methode ab. Experten gehen davon aus, dass die Entfernung eines Tattoos zirka das Zehnfache vom Preis des Stechens kostet. Je nach Anzahl der Sitzungen, die es braucht, um das Motiv vollständig zu entfernen, sind zwischen mehreren hundert und ein paar tausend Euro realistisch. Krankenkassen zahlen für eine Tattooentfernung nur, wenn medizinische Gründe wie zum Beispiel eine allergische Reaktion auf ein Tätowiermittel oder eine Infektion oder Entzündung bestehen. <a href="https://www.jumpradio.de/thema/krankenkasse-wie-kann-ich-sparen-bei-erhoehung-100.html" title="Krankenkassen sollen teurer werden - Lohnt es sich zu wechseln?">Bei der Kostenübernahme durch die Krankenkasse </a>wird in der Regel immer eine Selbstbeteiligung erhoben.
</p>
</div>
<h3 class="subtitle "><strong>Fazit</strong></h3>
<div class="paragraph ">
<p class="text">
Schon bevor ein Tattoo gestochen wird, sollte bedacht werden, dass man es später vielleicht wieder loswerden will. Die Tattooentfernung ist zeitaufwendig, <a href="https://www.jumpradio.de/thema/quicktipp/gruenes-rezept-100.html" title="Grünes Rezept: So bekommst du dein Geld zurück">kostenintensiv </a>und nicht schmerzfrei. Sie sollte immer von einem Profi, am besten von einem Dermatologen, vorgenommen werden, auch wenn selbst dieser eine vollständige Entfernung nicht garantieren kann.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 26. Februar 2020 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
26. Februar 2020, 02:10
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Noch mehr Quicktipps
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'29d30ef4-0670-4ab3-9b3d-ef614fa3fa29','minInitial':'4','minReload':'6','maxReload':'10','containerId':'4501285334240864761','reloadUrl':'/thema/quicktipp/tattoos-entfernen-100-flexLoad.jsp','content':'f3f6a2f7-64bb-4148-bbf8-a6ce783979f4,9f2d3370-427b-4bb9-854f-4c389b650885,e68b5610-447f-4690-a1d0-6ceb16cc0942,c0d7c323-b182-42cf-a1f6-69fb85be35b3,db3fbf8a-0219-48e3-93aa-945cd1bee8de,057d39b5-eaa9-4085-951b-52d3dd6ba5d7,8a48afea-5a0c-4bcf-ab1b-efa4b399ace7,90a905db-5754-4284-a36b-868f45137c68,5679a90d-77d2-42c1-aecd-f56db030e2e3,e5c7f48a-bcc0-49c7-8da4-efbbfe45d817,04b0e8ff-026c-4906-87b3-9e16b9f3b0c2,f65e8ec4-c4f4-4272-ad0f-c6ef8896230c,547999d6-55b1-4c4e-bc8b-4431c1ca8026,fc701512-da4d-4135-ad9b-6bcc31eeac1a,6fc9cd01-c4b8-42fc-957d-38c53a352e18,038e1b4f-7711-4787-ac52-1a9912588c2c,486cd9cb-8669-4f0c-889a-42d8ab41ce54,af67291e-1d8e-4877-9c82-8e5f09885035,a6d19a7b-b887-4032-81c4-141d554a4c60,abc14599-91c9-49da-9297-d206c178e2be,54aac7a9-4e21-4d01-be0f-90eed1efe929,5d7152b3-fcc6-45bf-b08f-7493f46f67f6,50317ba2-674c-4475-b81b-bbcc884c03c4,a8dfe473-be14-45f5-be28-fd86958ecd2e,d4288260-54e2-490a-8fab-f2e8d19f392b,b6071f7f-75f1-4325-a4cc-1ab1234d4ee2,ac3bd05b-fb04-455d-8a21-b0d21e3315db,441f5320-2918-4459-9b80-291705267184,e0fc14d5-adb9-477f-bc84-a00e04dbc059,a04d6c66-329f-4057-834b-6c46076f2b24,d74f5255-140e-4d03-a589-c32d650da914,5bd0aa73-6f12-49c4-ab1f-ebfe2dab6bb7,9095e27a-c656-48f5-8509-68ea369ea9df,476aee67-d75f-46ce-8989-e63d6aaf24f6,6cf4a59b-b955-4c25-b602-268496d73df5,a01f4c2b-107d-49b8-a24d-fdfe977d33dd,62d38581-60c4-44d5-ab09-b320eb1c006e,aa37f5e3-824b-4b7b-94b6-3f5e41e4c433,006f3c40-c395-4da5-9330-8bdd4a0dc619,c8d9e38a-f9ec-4797-8467-5053e10b039b,b11d4185-515e-47f4-bdca-72f986131f43,416e90ed-f059-449e-b200-8ddd08fe7ce1,252356d3-3f3f-4b76-9748-59f2d378dc80,c5358d2f-ab5c-4786-808d-c0c24e308aac,23584f94-f608-4e63-b2cf-b2171cebe469,fb52f4e9-c466-4da2-a5f1-80e50f8c98a6,692c17f9-1500-4ca7-bd29-2e3558d310a3,6bb1f13e-fb10-4be1-b070-d63f63780c46,4c5dfe18-a210-4f43-875b-2f64cf01983e,02920efe-805d-4b3b-9cb1-436d0801434b,9ad9b9c4-a4c1-40a5-b825-f07012045334,9d8cf664-c292-4b79-89f7-e13028b8351e,2b34532e-27f6-4347-8ba4-842b6c29668c,ed6c605f-1fa1-449d-be3e-7e3aec1fa94e,3435930e-4e46-4578-96ec-455528bb5037,fa812a10-e8fa-42e1-8e26-c95257ab2cf9,b9b9b247-58f4-4680-9041-e9d7f229a036,a2ad2513-4635-4922-bd14-f74a03348f0e,1909de72-43a5-4d79-a2cb-6d0563ade2ba,d32f71e1-ec2a-420d-8dd7-40ef2f75bb61,b3bb558f-48ad-481e-ba6d-8e1cbe05cc89,b924c562-e1fa-499f-ac39-e618f80d55f5,87e1541e-1c62-4644-ba1d-07a90008843d,61455b1c-ee6b-429c-b4a7-663a0125ea50,faadc3ad-8fcd-4f2e-af1a-54c161a50685,76708cc9-ca17-4b6c-a949-ee564d8f52ad,b604d821-1b7e-461f-aed2-03127aaa0779,8362e7de-85f5-4bf5-aac6-acd304ef3543,1541a6d3-e176-4a29-8bce-7a49e5dcb046,d230a0d8-f3da-4b85-ab7f-89dc4650e122,9a6a88e2-ea0e-4f20-8422-e598335424fb,a9655e98-c186-4fe3-8288-c051d5a4cc31,4f09e464-c0d3-4317-8bea-084d69c9bc6f,e73c1ae4-da0c-41be-84ac-034dcc3b24c4,71f7e7e8-b73a-4894-9766-2b8915c9ebc9,8b8379d6-7171-49c6-98b4-8cb6478f3710,a1a41012-2e86-4950-940c-2f9dc20d5b26,3062fb9b-ac60-44b4-bf65-fbc45d20a549,e1f4c413-a110-452c-bef6-b66b64e073da,1234223f-5a3b-4590-9740-2efdeaa812b2,8a389cf2-3455-43a1-b602-c6b69080174b,8c55a2c3-ec6b-4cfa-a036-da69ef2ba089,4c1c2a2a-c21c-48be-9fbb-050b26aeb0f2,9da020cd-589b-42b7-841f-434f4804a760,a604c4d2-6846-43de-8d96-7ce600c4245a,30f6a63a-7097-46cb-a57c-2456aeac93e7,5b72250e-f9a2-4fdb-bf73-5b61884fcf5e,47fc3866-099f-4a76-99a9-853b3c35d4c9,52103d3d-9ffc-4a8e-81b8-29795503eb4a,34b235bd-0073-4611-892c-57a7517e2be9,cecadcc0-4de0-4bd0-ae8f-a56253c213fd,bcec36ad-3825-49cf-a22a-2e996ed6e4a5,a61a9e12-f739-4d3a-bcff-10de9e0a5f2f,6d16df21-9e65-4251-a570-4e87961f2d3b,47954e7f-389f-494a-8fda-0fa425e5af40,f2489a85-7b21-4523-94c5-4e7951a3c465,d88e0357-430b-4300-831d-b2057a752d64,bbf10a80-ade7-4216-889a-3c6c95a60da1'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="was-ist-zum-fasching-erlaubt-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/was-ist-zum-fasching-erlaubt-100.html" title="">
<div class="imageWrapper ">
<img title='Ausgelassene Närrin beim Faschingsumzug | Bildrechte: MDR/Nadine Jejkal' alt='Ausgelassene Närrin beim Faschingsumzug' data-ctrl-image="{'id':'f01e13b8-edb7-496e-b08e-a2426d4f6ee1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenspiegel/bild80466-resimage_v-**imageVariant**_w-**width**.jpg?version=39918'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Ausgelassene Närrin beim Faschingsumzug' title="" src="https://www.mdr.de/sachsenspiegel/bild80466_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39918"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Nadine Jejkal</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/was-ist-zum-fasching-erlaubt-100.html" class="headline" title="">Karnevalsetikette: Was ist in Sachen Kostüm, Autofahren oder Krawatten erlaubt? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/was-ist-zum-fasching-erlaubt-100.html" class="headline" title="">Karnevalsetikette: Was ist in Sachen Kostüm, Autofahren oder Krawatten erlaubt? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/was-ist-zum-fasching-erlaubt-100.html" title="">In der fünften Jahreszeit ist vieles erlaubt, was sonst im &quot;normalen&quot; Leben verboten ist. Doch wo sind die Grenzen? Was man beim Fasching ausnahmsweise darf und was man lieber lassen sollte: hier die Tipps.</a></p>
<a href="/thema/quicktipp/was-ist-zum-fasching-erlaubt-100.html" class="moreBtn" title="Karnevalsetikette: Was ist in Sachen Kostüm, Autofahren oder Krawatten erlaubt? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/was-ist-zum-fasching-erlaubt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="das-gartenjahr-beginnt-im-februar-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/das-gartenjahr-beginnt-im-februar-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Hand mit Gartenschere verschneidet Äste an einem Baum | Bildrechte: COLOURBOX' alt='Eine Hand mit Gartenschere verschneidet Äste an einem Baum' data-ctrl-image="{'id':'ab31707e-c566-46b4-9444-29fcf5944937','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/garten-arbeit-im-fruehjahr-100-resimage_v-**imageVariant**_w-**width**.jpg?version=18384'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Eine Hand mit Gartenschere verschneidet Äste an einem Baum' title="" src="https://cdn.jumpradio.de/thema/garten-arbeit-im-fruehjahr-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18384"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: COLOURBOX</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/das-gartenjahr-beginnt-im-februar-100.html" class="headline" title="">Die 8 wichtigsten Tipps für deinen Garten im Februar!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/das-gartenjahr-beginnt-im-februar-100.html" class="headline" title="">Die 8 wichtigsten Tipps für deinen Garten im Februar!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/das-gartenjahr-beginnt-im-februar-100.html" title="">Für Gartenfreunde ist der Februar einer der entscheidenden Monate im Jahr. Jetzt wird nämlich jetzt der Grundstein für ein erfolgreiches Gartenjahr gelegt. Wir klären, was alles zu tun ist.</a></p>
<a href="/thema/quicktipp/das-gartenjahr-beginnt-im-februar-100.html" class="moreBtn" title="Die 8 wichtigsten Tipps für deinen Garten im Februar!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/das-gartenjahr-beginnt-im-februar-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="maengel-und-schaeden-nach-der-textilreinigung-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/maengel-und-schaeden-nach-der-textilreinigung-100.html" title="">
<div class="imageWrapper ">
<img title='Frau blickt skeptisch auf eine Stange voll von Hemden | Bildrechte: imago images / Panthermedia' alt='Frau blickt skeptisch auf eine Stange voll von Hemden' data-ctrl-image="{'id':'c5db5a51-43a3-4e8f-abbd-7c69f7166494','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/textilreinigung-106-resimage_v-**imageVariant**_w-**width**.jpg?version=46960'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Frau blickt skeptisch auf eine Stange voll von Hemden' title="" src="https://www.mdr.de/nachrichten/ratgeber/textilreinigung-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46960"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/maengel-und-schaeden-nach-der-textilreinigung-100.html" class="headline" title="">Worauf muss man bei der Textilienreinigung achten?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/maengel-und-schaeden-nach-der-textilreinigung-100.html" class="headline" title="">Worauf muss man bei der Textilienreinigung achten?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/maengel-und-schaeden-nach-der-textilreinigung-100.html" title="">Blusen, Anzüge, Abendkleider: Empfindliche Kleidungsstücke lässt man professionell reinigen. Umso größer der Ärger, wenn das Kleidungsstück dann beschädigt zurückkommt. Darauf können Verbraucher achten.</a></p>
<a href="/thema/quicktipp/maengel-und-schaeden-nach-der-textilreinigung-100.html" class="moreBtn" title="Worauf muss man bei der Textilienreinigung achten?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/maengel-und-schaeden-nach-der-textilreinigung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="regeln-fuer-die-parkscheibe-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/regeln-fuer-die-parkscheibe-100.html" title="">
<div class="imageWrapper ">
<img title='Frau legt eine Parkscheibe hinter die Windschutzscheibe | Bildrechte: imago/Jochen Tack' alt='Frau legt eine Parkscheibe hinter die Windschutzscheibe' data-ctrl-image="{'id':'f84176b0-e63b-47c2-8195-1c95b4bab0fd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/parkscheibe110-resimage_v-**imageVariant**_w-**width**.jpg?version=39715'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-347_w-512_zc-2adc55ce.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Frau legt eine Parkscheibe hinter die Windschutzscheibe' title="" src="https://www.mdr.de/tv/parkscheibe110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39715"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Jochen Tack</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/regeln-fuer-die-parkscheibe-100.html" class="headline" title="">Was es bei der Verwendung von Parkscheiben zu beachten gilt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/regeln-fuer-die-parkscheibe-100.html" class="headline" title="">Was es bei der Verwendung von Parkscheiben zu beachten gilt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/regeln-fuer-die-parkscheibe-100.html" title="">Auf Parkplätzen am Discounter, vorm Supermarkt oder der Arztpraxis: Wo Parkraum knapp ist, aber viele Leute unterwegs sind, werden Parkscheiben verlangt. Doch nicht jede Parkuhr wird akzeptiert.</a></p>
<a href="/thema/quicktipp/regeln-fuer-die-parkscheibe-100.html" class="moreBtn" title="Was es bei der Verwendung von Parkscheiben zu beachten gilt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/regeln-fuer-die-parkscheibe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/quicktipp/tattoos-entfernen-100_box-4501285334240864761_zc-50d09518.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=tattoos-entfernen-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=tattoos-entfernen-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>