<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 21.04.2020, 07:11:05 from mdrprod-tomcat-delivery3 -->
<head>
<title>Solarstrom vom Balkon  | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Sie heißen Mini-Solaranlage oder Balkon-Modul und helfen, Stromkosten zu senken. Ab 300 Euro sind sie zu haben und sollen ganz einfach anzuschließen sein. Ob das stimmt und was du beim Kauf unbedingt beachten musst, klären wir jetzt."/>
<meta name="keywords" content="Solarstrom, stromkosten, senken, tipps, tricks, Balkon, solarpanele, solarmodule, stromerzeugung, kauf, anschluss, montage, Ratgeber, Quicktipp, MDR JUMP"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/strom-kosten-senken-durch-solar-module-auf-dem-balkon-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/quicktipp/passivhaus-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=3874"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Solarstrom vom Balkon  | MDR JUMP"/>
<meta property="og:description" content="Sie heißen Mini-Solaranlage oder Balkon-Modul und helfen, Stromkosten zu senken. Ab 300 Euro sind sie zu haben und sollen ganz einfach anzuschließen sein. Ob das stimmt und was du beim Kauf unbedingt beachten musst, klären wir jetzt."/>
<meta name="date" content="2020-04-21T02:10:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/strom-kosten-senken-durch-solar-module-auf-dem-balkon-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/strom-kosten-senken-durch-solar-module-auf-dem-balkon-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"strom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fstrom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100.html]","x2":"[]","x3":"[strom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100]","x4":"[Solarstrom%20vom%20Balkon%20]","x5":"[fe31c4aa%2Df53a%2D4581%2Da3cb%2Dc3362b44922a]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202004210210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.strom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?version=20942"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=20974"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=37178"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/script/js_loader-jump--104.js?version=8167"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="strom-kosten-senken-durch-solar-module-auf-dem-balkon-100Body" data-id="strom-kosten-senken-durch-solar-module-auf-dem-balkon-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/strom-kosten-senken-durch-solar-module-auf-dem-balkon-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/quicktipp/strom-kosten-senken-durch-solar-module-auf-dem-balkon-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-04-21T07:11:05+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::strom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fstrom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100.html&x2=&x3=strom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100&x4=Solarstrom%20vom%20Balkon%20&x5=fe31c4aa%2Df53a%2D4581%2Da3cb%2Dc3362b44922a&x6=article&x7=&x8=&x9=0&x10=202004210210&x11=&x12=web&x13=jump.thema.quicktipp.strom%2Dkosten%2Dsenken%2Ddurch%2Dsolar%2Dmodule%2Dauf%2Ddem%2Dbalkon%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-live-zuhause-naechte">
<a href="/event/live-zuhause-naechte/index.html" title="„MDR JUMP Live-Zuhause-Nächte“:  Am 21. April: Pet Shop Boys „Inner Sanctum – Live at The Royal Opera House 2018“">Live-Zuhause-Nächte</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sarah-von-neuburg-lars-christian-karde-morningshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link14a75fd6-dc12-4ef0-8e26-e0fd762c6e38', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/morningshow--100.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Morningshow mit Sarah und Lars | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow mit Sarah und Lars' data-ctrl-image="{'id':'7f3afb99-28a9-49d6-ab56-6a902f7884eb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/sarah-von-neuburg-lars-christian-karde-100-resimage_v-**imageVariant**_w-**width**.png?version=16558'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow mit Sarah und Lars' title="" src="/moderator/sarah-von-neuburg-lars-christian-karde-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=16558"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Morningshow</span>
<a href="/morningshow/morningshow--100.html" class="headline" title="">mit Sarah von Neuburg und Lars-Christian Karde </a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/morningshow--100.html" class="headline" title="">MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde</a>
</h4>
</div>
<a href="/morningshow/morningshow--100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssIndexPage hasNoRessort "
>
<a href="/morningshow/morningshow--100.html" title="">
<span class="linktext">Alles zur MDR JUMP Morningshow
<span class="docName">Weiter</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link62c01713-cf7b-42ad-a880-545cf016fb43', 'type':'external','window':{'type':'blank'}}">
<a href="http://www.facebook.com/morningshow.mdrjump" title="">
<span class="linktext">Morningshow auf Facebook
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/morningshow/morningshow--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Solarstrom vom Balkon </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Sie heißen Mini-Solaranlage oder Balkon-Modul und helfen, Stromkosten zu senken. Ab 300 Euro sind sie zu haben und sollen ganz einfach anzuschließen sein. Ob das stimmt und was du beim Kauf unbedingt beachten musst, klären wir jetzt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Passivhaus mit Solarpanelen an der Wand | Bildrechte: imago images / viennaslide' alt='Passivhaus mit Solarpanelen an der Wand' data-ctrl-image="{'id':'f899efa9-4233-4fa2-b120-089837eb774f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/quicktipp/passivhaus-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3874'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-577_w-384_zc-71a31216.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Passivhaus mit Solarpanelen an der Wand' title="" src="https://cdn.jumpradio.de/thema/quicktipp/passivhaus-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3874"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / viennaslide</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Was sind das für Geräte/Anlagen?</strong></h3>
<div class="paragraph ">
<p class="text">
Sie sind effizient, leicht zu installieren aber auch umstritten, denn:
</p>
</div>
<div class="paragraph ">
<p class="text">
Während die großen Energieerzeuger auch bei Balkon- oder Plug-in-Modulen (gemeint ist das Gleiche) von Anlagen sprechen, bezeichnen Hersteller und die Verbraucherzentrale die Geräte nur als Haushaltsgeräte, die Strom erzeugen. Sie haben eine maximale Leistung von bis zu 600 Watt, mehr sollte es praktisch nicht sein. Und sie bestehen aus einem oder mehreren Solarmodulen, einem sogenannten Wechselrichter, einem Anschluss an die normale Haushaltssteckdose -besser ist eine spezielle Einspeisesteckdose, der <a href="https://greenakku.de/Zubehoer/PV-Zubehoer/selfPV-Zubehoer/Wieland-Einspeisesteckdose-gesis-RST20-unterputz::1557.html" title="Wieland Einspeisesteckdose" data-ctrl-link="{'id': '583e9fa0-eebc-4531-95ac-9506521dc5ad','type':'external','window':{'type':'blank','config':{'title':'Wieland Einspeisesteckdose','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Wieland Stecker</a>. Und sie lassen sich mit ein bisschen Geschick selbst installieren.
</p>
</div>
<div class="paragraph ">
<p class="text">
Thomas Seltman von der Verbraucherzentrale Nordrhein-Westfalen schränkt aber ein:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Rein praktisch könnte man das alles selber machen. Sie sind aber derzeit rechtlich nur auf der sicheren Seite, wenn Sie über die Installation einen Elektriker schauen lassen. Nur das ist wirklich normgerecht.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Wie funktioniert die Stromerzeugung</strong></h3>
<div class="paragraph ">
<p class="text">
Im Grunde musst du für die <a href="https://machdeinenstrom.de/" title="machdeinenstrom.de/" data-ctrl-link="{'id': '3b2cf341-d9cd-4f4f-bf33-abb81f024947','type':'external','window':{'type':'blank','config':{'title':'machdeinenstrom.de/','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">eigene Stromerzeugung</a> nichts weiter machen, als das oder die Solarmodule an einem möglichst sonnigen Ort anzubringen, den mitgelieferten Wechselrichter (der verwandelt den Gleichstrom von der Solarzelle in nutzbaren Wechselstrom) und die Anschlusskabel zu verbinden und dann in eine ganz normal Schuko Steckdose zu stecken. Erzeugen die Zellen Strom, fließt der direkt in den Stromkreislauf deiner Wohnung und kann zum Beispiel genutzt werden, um Computer, Fernseher oder Kühlschrank zu betreiben. Für die Waschmaschine reicht die Power in der Regel nicht.
</p>
</div>
<h3 class="subtitle "><strong>Wieviel Geld kannst du sparen?</strong></h3>
<div class="paragraph ">
<p class="text">
Im Normalfall haben die einzelnen Module eine Leistung von maximal 300 Watt. Mehr als zwei Module (in Summer 600 Watt) sind für den normalen Stromkreis zu Hause nicht zu empfehlen, das wäre zu viel Power, die Sicherungen müssten entsprechend niedriger ausgelegt werden, damit die Leitungen nicht überlastet werden. Ein gut platziertes Modul kann im Jahr bis zu 200 Kilowattstunden liefern, das spart in etwa 50 Euro Stromkosten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Nach spätestens  neun Jahren sollte sich so ein Modul also rentiert haben.
</p>
</div>
<div class="paragraph ">
<p class="text">
Willst du eine größere Anlage oder/und ein System mit Speicher, könntest du unter Umständen <a href="https://www.solaranlagen-portal.de/photovoltaik-foerderung/solar-foerderung.html" title="Zuschüsse von deiner Gemeinde" data-ctrl-link="{'id': '2fe29ade-24a7-480c-8fd0-e81686146379','type':'external','window':{'type':'blank','config':{'title':'Zuschüsse von deiner Gemeinde','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Zuschüsse von deiner Gemeinde</a> bekommen.
</p>
</div>
<h3 class="subtitle "><strong>Was muss bei Kauf und Anschluss beachtet werden</strong></h3>
<div class="paragraph ">
<p class="text">
Hast Du eine Mietwohnung, muss der Vermieter sein Okay geben, am besten schriftlich. Weitere Anmeldung wären laut EU nicht nötig, aber: Die deutschen Netzbetreiber wollen, dass alle Erzeugungsanlagen bei ihnen angemeldet werden, egal, wieviel sie leisten. Wer dein Netzbetreiber ist, erfährst du von deinem Stromversorger oder auch deiner Gemeinde.
</p>
</div>
<div class="paragraph ">
<p class="text">
Manche Netzbetreiber bieten auf ihrer Website eine einfache Anmeldung kleiner Plug-In-Anlagen. Tun sie es nicht, kannst du ein <a href="https://www.pvplug.de/wp-content/uploads/2019/04/DGS_Anmeldeformular_Steckdosen-Solarmodul.pdf" title="Musterbrief zu Anmeldung eines steckerfertigen Erzeugungsgeräts" data-ctrl-link="{'id': 'c738e229-e118-4b90-8b67-efdb7ca55cfa','type':'external','window':{'type':'blank','config':{'title':'Musterbrief zu Anmeldung eines steckerfertigen Erzeugungsgeräts','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Musterformular</a> nutzen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ganz wichtig ist, dass du einen Stromzähler hast, der eine Einspeisung registriert. Alte Zähler laufen nämlich auch mal rückwärts, wenn dein Modul gerade mehr Strom erzeugt, als du verbrauchst. Und das klingt zwar verlockend, ist aber nicht erlaubt. Also frag besser nach, welche Art Zähler du hast. 
</p>
</div>
<div class="paragraph ">
<p class="text">
Und auch die Bundesnetzagentur will eine Anmeldung deines Solarmoduls im <a href="https://www.pvplug.de/wp-content/uploads/2019/04/DGS_Anmeldeformular_Steckdosen-Solarmodul.pdf" title="Musterbrief zu Anmeldung eines steckerfertigen Erzeugungsgeräts" data-ctrl-link="{'id': 'ccec373e-5ec8-458d-ac8f-73fed5dd76d4','type':'external','window':{'type':'blank','config':{'title':'Musterbrief zu Anmeldung eines steckerfertigen Erzeugungsgeräts','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Marktstammregister</a>.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Wir halten die ganze Meldepflicht ehrlich gesagt für Humbug. Sie sollten es trotzdem tun. In der nächsten Zeit muss aber hier juristisch noch nachgebessert werden.</p>
<footer>
<cite>
<span class="quoteAuthor">Thomas Seltman</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Sind die Anlagen wirklich zur Selbstmontage erlaubt?</strong></h3>
<div class="paragraph ">
<p class="text">
Das ist ein weites Feld. Ganz aktuell hat nämlich der Verbraucher nicht wirklich rechtliche Sicherheit. Wodurch kommt das? Ganz klar: Netzbetreiber und Energieerzeuger haben keinerlei Interesse, zigtausende kleine stromerzeugende Geräte als Konkurrenten zu haben. Deshalb wird von Lobby- und  Interessenverbänden immer wieder auf verschiedene Normen hingewiesen, nach denen ein einfacher Schuko Stecker eben nicht ausreicht, um eine solche Anlage anzuschließen. Aber: Die Installationsnorm (DIN VDE 0100-551-1) für solche Anlage verbietet Schuko Stecker auch nicht ausdrücklich. Und auch der Anschluss an das Netz muss nicht zwingend durch den Elektriker erfolgen.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Am Ende müssen Sie sich als Kunde beim Kauf eines Produktes an die Herstellervorgaben halten. Wenn Sie da nichts falsch machen und alle Anmeldungen vornehmen, kann Ihnen eigentlich nichts passieren. </p>
<footer>
<cite>
<span class="quoteAuthor">Thomas Seltman</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Wie macht man es denn nun richtig?</strong></h3>
<div class="paragraph ">
<p class="text">
Beim Kauf sollte man darauf achten, dass das Gerät ein <a href="https://www.dgs.de/service/solarrebell/faq/" title="FAQ: Stecker-Solar-Geräte" data-ctrl-link="{'id': '45042ea7-2f33-4245-8eaf-7d00478eb91e','type':'external','window':{'type':'blank','config':{'title':'FAQ: Stecker-Solar-Geräte','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">DGS-Siegel</a> hat. Dann nämlich ist garantiert, dass die wichtigsten Sicherheitsstandards eingehalten werden. Kauf am besten ein inländisches Produkt, dann gibt es später keine Probleme mit eventueller Haftung. Die erwähnten Anmeldung und Nachfragen beim Netzbetreiber und Vermieter sollten erfolgen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ganz wichtig ist die sichere Montage am Balkon oder auch der Hauswand.
</p>
</div>
<div class="paragraph ">
<p class="text">
Soll das Modul nämlich über einem Fußweg oder einer Straße angebracht werden, muss es bruchsicheres Glas haben und darf niemanden blenden, vor allem nicht die Autofahrer.
</p>
</div>
<h3 class="subtitle "><strong>Fazit </strong></h3>
<div class="paragraph ">
<p class="text">
Plug-In-Module für den Balkon können helfen, Stromkosten zu sparen und zum Beispiel den Energiebedarf von Kühlschrank und Fernseher selbst zu decken. Bei einem Anschluss mit standardisiertem Wieland-Stecker und Kontrolle durch einen Elektriker bist Du auf der sicheren Seite. Nach etwa 6 bis neun Jahren machen sich die Module bezahlt, dann geht das Sparen richtig los.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 21. April 2020 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
21. April 2020, 02:10
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'ecacffdd-bb26-4e80-a326-a83a02905850'}" >
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="falschgeld-erkennen-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/falschgeld-erkennen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mitarbeiter der Bundesbank zeigt in Bielefeld, wie man gefälschte 20-Euro-Scheine im Licht erkennt. | Bildrechte: imago/ecomedia/robert fishman' alt='Ein Mitarbeiter der Bundesbank zeigt in Bielefeld, wie man gefälschte 20-Euro-Scheine im Licht erkennt.' data-ctrl-image="{'id':'7f224921-ed3d-4918-833f-43ce8616a1b4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/falschgeld-zwanzig-euro-kontrolle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10795'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Ein Mitarbeiter der Bundesbank zeigt in Bielefeld, wie man gefälschte 20-Euro-Scheine im Licht erkennt.' title="" src="https://cdn.jumpradio.de/thema/falschgeld-zwanzig-euro-kontrolle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10795"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/ecomedia/robert fishman</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/falschgeld-erkennen-100.html" class="headline" title="">47-Euro-Schein: Falschgeld erkennen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/falschgeld-erkennen-100.html" class="headline" title="">47-Euro-Schein: Falschgeld erkennen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/falschgeld-erkennen-100.html" title="">Stimmt der Geldwert nicht, fühlt sich das Papier billig an oder fehlt das Wasserzeichen, sollte die Annahme von Geldscheinen besser verweigert werden. Wir klären, welcher Schein am häufigsten gefälscht wird und ob du Blüten zur Polizei bringen musst.</a></p>
<a href="/thema/quicktipp/falschgeld-erkennen-100.html" class="moreBtn" title="47-Euro-Schein: Falschgeld erkennen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/falschgeld-erkennen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="guenstige-laufschuhe-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/guenstige-laufschuhe-100.html" title="">
<div class="imageWrapper ">
<img title='Laufschuhe | Bildrechte: imago images / agefotostock' alt='Laufschuhe' data-ctrl-image="{'id':'2e2cd0c1-303c-4beb-a60e-124af5a4d473','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/laufschuhe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=26854'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Laufschuhe' title="" src="https://cdn.jumpradio.de/thema/laufschuhe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26854"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / agefotostock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/guenstige-laufschuhe-100.html" class="headline" title="">Wie gut sind günstige Laufschuhe?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/guenstige-laufschuhe-100.html" class="headline" title="">Wie gut sind günstige Laufschuhe?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/guenstige-laufschuhe-100.html" title="">Gute Laufschuhe sind das A und O beim Joggen. Doch hochwertige Modelle von Markenherstellern kosten meist deutlich über 100 Euro. Reichen fürs erste Ausprobieren vielleicht auch die günstigen Modelle, die viele Discounter und Schuhläden besonders jetzt im Frühling oft im Angebot haben? Die gibt es schon für unter 20 Euro. Wir fassen zusammen, was bei günstigen Schuhen zu beachten ist.</a></p>
<a href="/thema/quicktipp/guenstige-laufschuhe-100.html" class="moreBtn" title="Wie gut sind günstige Laufschuhe?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/guenstige-laufschuhe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100.html" title="">
<div class="imageWrapper ">
<img title='Oma putzt mit Enkelin | Bildrechte: imago images / Westend61' alt='Oma putzt mit Enkelin' data-ctrl-image="{'id':'53b32616-cd25-427d-ba6c-48976ebc2c37','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/quicktipp/oma-putzt-mit-enkelin-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52780'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Oma putzt mit Enkelin' title="" src="https://cdn.jumpradio.de/thema/quicktipp/oma-putzt-mit-enkelin-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52780"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100.html" class="headline" title="">Was taugen alte Hausmittel wirklich?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100.html" class="headline" title="">Was taugen alte Hausmittel wirklich?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100.html" title="">Manch aktuelle Reinigungsmittel für den Haushalt stehen im Verdacht, Allergien auszulösen, die Haut zu reizen und schädlich für die Umwelt zu sein. Die Hausmittel aus Großmutters Zeiten können dafür eine Alternative sein. Aber wo helfen sie wirklich, und wann sollte man eher die Finger davon lassen? </a></p>
<a href="/thema/quicktipp/reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100.html" class="moreBtn" title="Was taugen alte Hausmittel wirklich?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/reinigungsmittel-was-taugen-alte-hausmittel-wirklich-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="was-ist-auf-balkon-und-terrasse-erlaubt-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/was-ist-auf-balkon-und-terrasse-erlaubt-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann sitzt auf dem Balkon uns liest | Bildrechte: imago images / Hans Lucas / Celine Gaille' alt='Ein Mann sitzt auf dem Balkon uns liest' data-ctrl-image="{'id':'6a77b3ca-f80f-40de-bd5e-d74bc6becc2c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/balkon-136-resimage_v-**imageVariant**_w-**width**.jpg?version=15428'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Ein Mann sitzt auf dem Balkon uns liest' title="" src="https://cdn.jumpradio.de/thema/balkon-136_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15428"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Hans Lucas / Celine Gaille</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/was-ist-auf-balkon-und-terrasse-erlaubt-100.html" class="headline" title="">Was ist auf Balkon und Terrasse erlaubt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/was-ist-auf-balkon-und-terrasse-erlaubt-100.html" class="headline" title="">Was ist auf Balkon und Terrasse erlaubt?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/was-ist-auf-balkon-und-terrasse-erlaubt-100.html" title="">Wenn die Temperaturen wieder steigen, locken Garten, die heimische Terrasse oder der Balkon. Doch was ist hier eigentlich erlaubt? Welche Rechte habe ich als Mieter, welche Beeinträchtigungen muss ich als Nachbar hinnehmen? Wir klären auf.</a></p>
<a href="/thema/quicktipp/was-ist-auf-balkon-und-terrasse-erlaubt-100.html" class="moreBtn" title="Was ist auf Balkon und Terrasse erlaubt?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/was-ist-auf-balkon-und-terrasse-erlaubt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hilfe-handy-smartphone-verloren-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/hilfe-handy-smartphone-verloren-100.html" title="">
<div class="imageWrapper ">
<img title='Ein junger Mann benutzt am 01.04.2015 in Würzburg (Bayern) ein Smartphone. | Bildrechte: dpa' alt='Ein junger Mann benutzt am 01.04.2015 in Würzburg (Bayern) ein Smartphone.' data-ctrl-image="{'id':'c92f6c3d-e354-4c57-b2c2-c1a5eb4cea58','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/smartphone-200-resimage_v-**imageVariant**_w-**width**.jpg?version=52549'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-345_w-512_zc-7f7ae129.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Ein junger Mann benutzt am 01.04.2015 in Würzburg (Bayern) ein Smartphone.' title="" src="https://www.mdr.de/nachrichten/smartphone-200_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52549"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/hilfe-handy-smartphone-verloren-100.html" class="headline" title="">Handy verloren, was tun?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/hilfe-handy-smartphone-verloren-100.html" class="headline" title="">Handy verloren, was tun?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/hilfe-handy-smartphone-verloren-100.html" title="">Wer das Handy verliert, muss nicht nur das teure Gerät ersetzen. Oft sind auch wichtige und sensible Daten weg. Was man tun kann, fassen wir jetzt kurz zusammen.    <br/></a></p>
<a href="/thema/quicktipp/hilfe-handy-smartphone-verloren-100.html" class="moreBtn" title="Handy verloren, was tun?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/hilfe-handy-smartphone-verloren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="reifen-selbst-wechseln-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/reifen-selbst-wechseln-100.html" title="">
<div class="imageWrapper ">
<img title='Winterreifen werden gewechselt | Bildrechte: IMAGO' alt='Winterreifen werden gewechselt' data-ctrl-image="{'id':'da8a5d18-5e91-4a2a-a44e-15c5f31be38d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/imago-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27400'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-770_w-512_zc-d8600e66.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Winterreifen werden gewechselt' title="" src="https://cdn.jumpradio.de/thema/imago-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27400"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/reifen-selbst-wechseln-100.html" class="headline" title="">Reifen selbst wechseln</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/reifen-selbst-wechseln-100.html" class="headline" title="">Reifen selbst wechseln</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/reifen-selbst-wechseln-100.html" title="">Reifen oder besser Räder sollten von O bis O gefahren werden. Diese Eselsbrücke sagt uns, Ostern und Oktober müssen Sommer oder eben Winterreifen aufgezogen werden. Warum und wie du das richtig machst, klären wir jetzt.</a></p>
<a href="/thema/quicktipp/reifen-selbst-wechseln-100.html" class="moreBtn" title="Reifen selbst wechseln">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/reifen-selbst-wechseln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="showMpl cssIndexPage hasNoRessort "
>
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
<span class="docName">Weiter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=strom-kosten-senken-durch-solar-module-auf-dem-balkon-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=strom-kosten-senken-durch-solar-module-auf-dem-balkon-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>