<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 12.11.2020, 02:16:13 from mdrprod-tomcat-delivery4 -->
<head>
<title>Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Er ist das Weihnachtsgebäck schlechthin. Der Stollen. Der ist so kompliziert – den können nur Bäcker, oder? Wie du mit ein bisschen Backerfahrung einen leckeren Stollen selber hinbekommst, erfährst du jetzt."/>
<meta name="keywords" content="Stollen, selbst, backen, aufwand, rezepte, lagern, einpacken, kosten, gewürze"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/stollen-teig-kneten-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=32727"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch | MDR JUMP"/>
<meta property="og:description" content="Er ist das Weihnachtsgebäck schlechthin. Der Stollen. Der ist so kompliziert – den können nur Bäcker, oder? Wie du mit ein bisschen Backerfahrung einen leckeren Stollen selber hinbekommst, erfährst du jetzt."/>
<meta name="date" content="2020-11-12T02:10:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"stollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fstollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100.html]","x2":"[]","x3":"[stollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100]","x4":"[Weihnachts%2DStollen%20selbst%20backen%20%E2%80%93%20so%20gelingt%20er%20und%20bleibt%20lange%20frisch]","x5":"[5ab5cbea%2D4dd8%2D4427%2Db067%2De06460e2557f]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202011120210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.stollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=42126"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=5918"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=13657"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49292"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="stollen-selbst-backen-aufwand-rezepte-100Body" data-id="stollen-selbst-backen-aufwand-rezepte-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-11-12T06:52:18+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::stollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fstollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100.html&x2=&x3=stollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100&x4=Weihnachts%2DStollen%20selbst%20backen%20%E2%80%93%20so%20gelingt%20er%20und%20bleibt%20lange%20frisch&x5=5ab5cbea%2D4dd8%2D4427%2Db067%2De06460e2557f&x6=article&x7=&x8=&x9=0&x10=202011120210&x11=&x12=web&x13=jump.thema.quicktipp.stollen%2Dselbst%2Dbacken%2Daufwand%2Drezepte%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sarah-von-neuburg-lars-christian-karde-morningshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link20ed7a3f-984c-4d95-a672-b182163d0307', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/morningshow--100.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Morningshow mit Sarah und Lars | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow mit Sarah und Lars' data-ctrl-image="{'id':'065d88b0-f6ab-4ebd-be44-7ee904220487','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/sarah-von-neuburg-lars-christian-karde-100-resimage_v-**imageVariant**_w-**width**.png?version=16558'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow mit Sarah und Lars' title="" src="https://cdn.jumpradio.de/moderator/sarah-von-neuburg-lars-christian-karde-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=16558"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Morningshow</span>
<a href="/morningshow/morningshow--100.html" class="headline" title="">mit Sarah von Neuburg und Lars-Christian Karde </a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/morningshow--100.html" class="headline" title="">MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde</a>
</h4>
</div>
<a href="/morningshow/morningshow--100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssIndexPage hasNoRessort "
>
<a href="/morningshow/morningshow--100.html" title="">
<span class="linktext">Alles zur MDR JUMP Morningshow
<span class="docName">Weiter</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link19fcf249-55a7-4123-9d57-8440afd575a1', 'type':'external','window':{'type':'blank'}}">
<a href="http://www.facebook.com/morningshow.mdrjump" title="">
<span class="linktext">Morningshow auf Facebook
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/morningshow/morningshow--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>12. November 2020, </span>
<span>02:10 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch'}"></div>
</div>
<p class="einleitung ">Er ist das Weihnachtsgebäck schlechthin. Der Stollen. Der ist so kompliziert – den können nur Bäcker, oder? Wie du mit ein bisschen Backerfahrung einen leckeren Stollen selber hinbekommst, erfährst du jetzt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Teig für Stollen wird von Hand geknetet | Bildrechte: imago images / Uwe Meinhold' alt='Teig für Stollen wird von Hand geknetet' data-ctrl-image="{'id':'1fcf73e6-b4d9-4143-baf9-af0cbfadb46d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/stollen-teig-kneten-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32727'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-177_w-275_zc-2b80c150.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Teig für Stollen wird von Hand geknetet' title="" src="https://cdn.jumpradio.de/thema/stollen-teig-kneten-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32727"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Uwe Meinhold</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Was macht den Stollen so besonders?</strong></h3>
<div class="paragraph ">
<p class="text">
<strong>Er ist alt</strong>. Vor rund 700 Jahren soll ein Naumburger Bischof die ersten Stollen in Auftrag gegeben haben. Damals waren das aber eher große Brote aus Mehl Hefe und Wasser.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Er ist reichhaltig</strong>: Ein Dresdner Kurfürst hat nämlich 1491 den damaligen Papst gebeten, Butter mit ins Rezept aufnehmen zu dürfen. <a href="https://www.mein-mehl.de/news/detail/butterbrief-wie-die-butter-in-den-stollen-kam/" title="Butterbrief: Wie die Butter in den Stollen kam" data-ctrl-link="{'id': '549dc907-df44-481a-a8de-1864da63c2d1','type':'external','window':{'type':'blank','config':{'title':'Butterbrief: Wie die Butter in den Stollen kam','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Der Butterbrief</a> hat´s gestattet. Mehr noch: Durch Butter, Zucker und edle Zutaten wie Rosinen und Mandeln kommst du bei 100 Gramm Stollen, also in etwa zwei Scheiben, auf gut 400 Kalorien. 
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Er ist Heimat</strong>: Ja, es gibt Stollen auch in Bayern und Berlin. Die Zentren der Herstellung und Herkunft liegen aber ganz klar in Mitteldeutschland. Der <a href="https://www.dresdnerstollen.com/de/" title="Internetseite des Schutzverbandes Dresdner Stollen e.V." data-ctrl-link="{'id': 'ee980aa5-a7c2-420a-b590-6d4b35783b29','type':'external','window':{'type':'empty','config':{'title':'Internetseite des Schutzverbandes Dresdner Stollen e.V.','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Dresdner Striezel</a> ist weltberühmt, <a href="https://www.originalstollen.de/" title="Stollenverband Erzgebirge" data-ctrl-link="{'id': 'caa23a41-5399-4244-9d6b-68cae2a847d2','type':'external','window':{'type':'blank','config':{'title':'Stollenverband Erzgebirge','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Stollen aus dem Erzgebirge</a> stehen ihm in nichts nach.
</p>
</div>
<h3 class="subtitle "><strong>Können den wirklich nur Bäcker?</strong></h3>
<div class="paragraph ">
<p class="text">
Klare Antwort von Brotpapst und Backexperten Lutz Geißler: "Nein, Sie können Stollen natürlich auch zu Hause backen. Viele Familien haben heute noch ihre ganz eignen Rezepte. Früher haben wir die guten Zutaten das ganze Jahr über gesammelt und dann zum Bäcker gebracht." Der hat dann alles vermengt und gebacken, weil er einfach die größeren Maschinen und den entsprechenden Ofen für viele und große Stollen hat. Also schnapp dir für den Anfang ein möglichst <a href="https://www.backenmachtgluecklich.de/rezepte/christstollen-mit-marzipan.html" title="Christstollen selberbacken – der Klassiker mit Marzipan" data-ctrl-link="{'id': '26760a86-9cee-4aac-98aa-979440e8db95','type':'external','window':{'type':'blank','config':{'title':'Christstollen selberbacken – der Klassiker mit Marzipan','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">einfaches Rezept</a> und probier's einfach aus.
</p>
</div>
<h3 class="subtitle "><strong>Worauf kommt es beim Stollenbacken an?</strong></h3>
<div class="paragraph ">
<p class="text">
Lass dir Zeit. Bereite alles gut vor. Im letzten Moment noch was zusammenschustern, wie vielleicht beim Panikkuchen kurz vorm Besuch der Schwiegermutter, tut deinem Stollen nicht gut. Richtiger Stollen wird mit Hefeteig gemacht, deswegen solltest du dich genau an Zeit- und Temperaturangaben deines Rezeptes halten. Es sei denn, du hast die entsprechende Erfahrung und weißt, wann ein Hefestück gut gegangen ist usw..
</p>
</div>
<div class="paragraph ">
<p class="text">
Für unseren Experten ist bei Stollen vor allem wichtig: "Er muss schön saftig sein. Leider fällt mir bei vielen Stollen, auch von den Profis, auf, dass die viel zu trocken und krümelig sind." Tatsächlich ist es nur ein kleiner Schritt von einem klunschigen und somit feuchten Stollen hin zu einem eher kuchenartigen Teig.
</p>
</div>
<div class="paragraph ">
<p class="text">
Da können ein paar Grad mehr oder weniger Zimmertemperatur beim Gehen lassen des Teiges schon den Ausschlag geben. Nicht umsonst wurde Oma früher gerne mal rabiat, wenn jemand während des Stollenteigknetens Fenster oder Türen aufgelassen hat. Kleiner Geheimtipp aus der Dresdner Stollengegend: Viele Rosinen gut – mehr Rosinen besser. Wöllten die im Teig miteinander sprechen, müssten sie flüstern können, so eng sollen sie beieinander liegen. Das plus den Mandeln trägt auch zur Konservierung und der idealen Konsistenz bei.  
</p>
</div>
<h3 class="subtitle "> <strong>Was du zum Backen brauchst und was es kostet</strong></h3>
<div class="paragraph ">
<p class="text">
Ein Dresdner Stollen muss mindestens 500 Gramm Butter auf ein Kilo Mehl enthalten. Soviel muss es in deinem Rezept nicht sein, aber Butter gehört auf jeden Fall rein. Außerdem brauchst du für einen Rosinenstollen noch Hefe; Milch, Zucker, Rosinen, Mandeln und Orangeat. Ein bisschen Salz und Zitronenschale. Damit hast du die Mindestzutaten und die bekommst du alle im Discounter oder Supermarkt um die Ecke. Dabei kostet dich im Idealfall ein Kilo Stollen gerade mal drei Euro. Beim gekauften Stollen schwanken die Preise fürs Kilo zwischen fünf und 35 Euro. Dazu unser Backexperte Lutz Geißler: "Richtig gute Bioware kann durchaus über 30 Euro kosten. Schließlich steckt da viel Handarbeit drin. Sie bekommen einen guten Stollen aber auch schon für sieben, acht Euro."
</p>
</div>
<h3 class="subtitle "><strong>Welches Rezept ist das richtige?</strong></h3>
<div class="paragraph ">
<p class="text">
Stollenverbände und traditionelle Bäckereien berichten gerne mal von ganz geheimen Zutaten, die sie natürlich nicht preisgeben. "Ich bin nicht sicher, ob es eine Geheimzutat wirklich gibt, aber jeder Bäcker hat da sicherlich so seine speziellen Gewürze", so unser Fachmann. Ansonsten gibt es Stollenrezepte in ganz unterschiedlichen Varianten. Ein <a href="https://www.test.de/Christstollen-im-Test-Von-aromatisch-bis-leicht-gaerig-4946993-4947004/" title="Rezept für Christstollen: Zum Verschenken oder Selberessen" data-ctrl-link="{'id': 'a0258e90-b30f-4a4d-9ab3-92ff0062d989','type':'external','window':{'type':'blank','config':{'title':'Rezept für Christstollen: Zum Verschenken oder Selberessen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">einfaches Rezept für Dresdner Christstollen</a> kann dabei genau so ein schmackhaftes Ergebnis bringen wie das etwas aufwändigere <a href="https://www.mdr.de/nachrichten/ratgeber/rezepte/rezept-erzgebirgischer-stollen-zubereitung-zutaten-lutz-geissler-100.html" title="Erzgebirgischer Weihnachtsstollen – das Rezept zum Selbermachen">Rezept aus dem Erzgebirge</a> von unserem Experten.  
</p>
</div>
<div class="paragraph ">
<p class="text">
Kleiner Tipp: Nimm dir zwei Abende im November, an denen du verschiedene Rezepte ausprobierst. Stück für Stück findest du zu deinem Lieblingsstollen.  
</p>
</div>
<div class="paragraph ">
<p class="text">
Neben traditionellem Butter- oder Rosinenstollen gibt es mittlerweile viele andere <a href="https://www.emil-reimann.de/de/stollen/handwerklichkeit.html" title="Zeugnis handwerklicher Backkunst" data-ctrl-link="{'id': 'b8d56e0e-82b7-42a8-bd07-7b0af8c9448b','type':'external','window':{'type':'blank','config':{'title':'Zeugnis handwerklicher Backkunst','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Stollen-Varianten</a>, die du mit ein paar anderen Zutaten ebenfalls ausprobieren kannst. Wichtig: Achte beim Rezept auf die richtige Stollengröße.
</p>
</div>
<div class="paragraph ">
<p class="text">
 "Zwei Kilo, das ist schon ein gutes Gewicht, denn je mehr Masse, desto länger bleibt er auch saftig", rät unser Experte. Viel größer passt allerdings auch nicht in den normalen Backofen.
</p>
</div>
<h3 class="subtitle "><strong>Wie du den Stollen richtig einpackst und lagerst</strong></h3>
<div class="paragraph ">
<p class="text">
Dass ein Stollen vier Wochen und länger vor dem Anschnitt in tiefen Kellergewölben lagern muss, ist natürlich Marketing und ein bisschen Humbug. Es reicht völlig, wenn der Stollen zwei Wochen gelagert hat, dann sollte er gut durch sein und sein Aroma entfalten. "Im Idealfall ist der Stollen mit Butter oder Butterschmalz ummantelt, denn das konserviert ihn. Ist da irgendwo eine Stelle frei, kann's dort irgendwann schimmeln, besonders an raus schauenden Früchten", warnt Lutz Geißler. Wichtig ist, den Stollen nach dem Backen, Buttern und Zuckern wirklich abgekühlt in Plastetüte oder Folie einzupacken und möglichst kühl und dunkel bei nicht mehr als 16 Grad zu lagern.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Traditionell kann man ihn aber auch mit Pergament und dann Zeitungspapier einwickeln und in eine Blechdose packen", so der Experte. Dann sollte dein Stollen gut und gerne drei Monate überstehen, bis Ostern ist eine gute Zeitspanne.
</p>
</div>
<h3 class="subtitle "><strong>Wo kannst du Profis über die Schulter schauen? </strong></h3>
<div class="paragraph ">
<p class="text">
Wenn du den Aufwand zu Hause scheust aber trotzdem mal mitkneten möchtest, dann gibt es <a href="https://www.dresdnerstollen.com/de/schutzverband/stollenbaecker" title="Die Dresdner Stollenbäcker" data-ctrl-link="{'id': '74dde050-b9ca-41a5-92c2-deaa8dd4c383','type':'external','window':{'type':'blank','config':{'title':'Die Dresdner Stollenbäcker','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Mitbackgelegenheiten bei Erlebnisbäckern</a>.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 12. November 2020 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'5e67d083-cc5c-49d5-887e-36ed9612449e'}" >
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="hund-job-betreuung-organisation-arbeitsalltag-versicherung-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/hund-job-betreuung-organisation-arbeitsalltag-versicherung-100.html" title="">
<div class="imageWrapper ">
<img title='Geschäftsmann sitzt am Schreibtisch und arbeitet mit Hund auf seinem Schoß | Bildrechte: imago images / Westend61' alt='Geschäftsmann sitzt am Schreibtisch und arbeitet mit Hund auf seinem Schoß' data-ctrl-image="{'id':'11c2a55b-8c17-4cd4-b460-a8858ecd5953','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/arbeiten-business-hund-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54348'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Geschäftsmann sitzt am Schreibtisch und arbeitet mit Hund auf seinem Schoß' title="" src="https://cdn.jumpradio.de/thema/arbeiten-business-hund-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54348"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/hund-job-betreuung-organisation-arbeitsalltag-versicherung-100.html" class="headline" title="">Hund und Job, kann das gut gehen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/hund-job-betreuung-organisation-arbeitsalltag-versicherung-100.html" class="headline" title="">Hund und Job, kann das gut gehen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/hund-job-betreuung-organisation-arbeitsalltag-versicherung-100.html" title="">Hunde sind in! Die Corona-Krise leert die Tierheime und Homeoffice lässt die Betreuung des neuen Familienmitgliedes ganz einfach erscheinen. Was aber, wenn der normale Berufsalltag wieder da ist? So klappt es mit Hund und Job.</a></p>
<a href="/thema/quicktipp/hund-job-betreuung-organisation-arbeitsalltag-versicherung-100.html" class="moreBtn" title="Hund und Job, kann das gut gehen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/hund-job-betreuung-organisation-arbeitsalltag-versicherung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100.html" title="">
<div class="imageWrapper ">
<img title='Steinschlag in Autoscheibe | Bildrechte: Colourbox.de' alt='Steinschlag in Autoscheibe' data-ctrl-image="{'id':'cffed169-b148-4528-ada1-15462cf7d419','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/quicktipp/quicktipp1010-resimage_v-**imageVariant**_w-**width**.jpg?version=32440'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-113_w-256_zc-ee41e074.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Steinschlag in Autoscheibe' title="" src="https://cdn.jumpradio.de/thema/quicktipp/quicktipp1010_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32440"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100.html" class="headline" title="">Steinschlag in der Frontscheibe – Muss ich was tun?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100.html" class="headline" title="">Steinschlag in der Frontscheibe – Muss ich was tun?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100.html" title="">Der Alptraum jedes Autofahrers: ein Steinschlag in der Scheibe. Muss die Scheibe getauscht werden oder reicht eine Reparatur? Ist ein mobiler Reparaturservice zeitsparender? Wir haben die Antworten.</a></p>
<a href="/thema/quicktipp/auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100.html" class="moreBtn" title="Steinschlag in der Frontscheibe – Muss ich was tun?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/auto-steinschlag-frontscheibe-reparieren-austauschen-kosten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100.html" title="">
<div class="imageWrapper ">
<img title='Porträt einer Frau mit grauen Haaren | Bildrechte: Colourbox.de' alt='Porträt einer Frau mit grauen Haaren' data-ctrl-image="{'id':'985addbf-8871-481e-a104-a952549c5cc8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/frau-graue--haare-100-resimage_v-**imageVariant**_w-**width**.jpg?version=24349'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Porträt einer Frau mit grauen Haaren' title="" src="https://www.mdr.de/sachsenradio/frau-graue--haare-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24349"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100.html" class="headline" title="">Diese Mittel können gegen graue Haare helfen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100.html" class="headline" title="">Diese Mittel können gegen graue Haare helfen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100.html" title="">Früher oder später erwischt es jeden: die Haare werden grau. Einige Menschen setzen das mit dem Verlust von Vitalität gleich, dabei können die ersten grauen Haare schon mit Anfang 20 entdeckt werden.</a></p>
<a href="/thema/quicktipp/graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100.html" class="moreBtn" title="Diese Mittel können gegen graue Haare helfen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/graue-haare-ursachen-hilfe-faerben-hausmittel-renaturierung-pseudokatalase-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100.html" title="">
<div class="imageWrapper ">
<img title='Überwachung am Arbeitsplatz | Bildrechte: imago/blickwinkel' alt='Überwachung am Arbeitsplatz' data-ctrl-image="{'id':'e7763ba8-e458-4079-a4ad-4a913f9e3d18','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/bild-126944-resimage_v-**imageVariant**_w-**width**.jpg?version=29481'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Überwachung am Arbeitsplatz' title="" src="https://www.mdr.de/umschau/quicktipp/bild-126944_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29481"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/blickwinkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100.html" class="headline" title="">Überwachung am Arbeitsplatz: Ist das erlaubt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100.html" class="headline" title="">Überwachung am Arbeitsplatz: Ist das erlaubt?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100.html" title="">Dank moderner Technik haben Chefs eine ganze Reihe von Möglichkeiten, ihre Mitarbeiter zu überwachen. Dafür gibt es aber sehr enge Grenzen, die durch die EU-Datenschutz-Grundverordnung noch einmal festgezurrt wurden. Die Verordnung gibt zudem Arbeitnehmern mehr Rechte.</a></p>
<a href="/thema/quicktipp/-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100.html" class="moreBtn" title="Überwachung am Arbeitsplatz: Ist das erlaubt?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/-ueberwachung-am-arbeitsplatz-privat-dienstlich-grenzen-strafen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100.html" title="">
<div class="imageWrapper ">
<img title='Vater und Tochter in der Küche; Tochter hält einen Jogurt | Bildrechte: imago images / Westend61' alt='Vater und Tochter in der Küche; Tochter hält einen Jogurt' data-ctrl-image="{'id':'5283ae90-07f6-44f1-b77d-5d2657e181df','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/kind-jogurt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41415'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Vater und Tochter in der Küche; Tochter hält einen Jogurt' title="" src="https://cdn.jumpradio.de/thema/kind-jogurt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41415"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100.html" class="headline" title="">Fertigdesserts für Kinder: Knallbunte Kalorienbombe oder gesunde Zwischenmahlzeit?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100.html" class="headline" title="">Fertigdesserts für Kinder: Knallbunte Kalorienbombe oder gesunde Zwischenmahlzeit?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100.html" title="">Eine knallbunte Verpackung, die schnell ausgelöffelt ist, kräftiger Schoko- oder Fruchtgeschmack: Die Kleinen lieben Kinderdesserts aus dem Kühlregal. Eltern sollten aber genau hinsehen, welche Desserts im Einkaufswagen landen: Manche sind echte Kalorienbomben, andere dagegen sind überraschend gut.</a></p>
<a href="/thema/quicktipp/fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100.html" class="moreBtn" title="Fertigdesserts für Kinder: Knallbunte Kalorienbombe oder gesunde Zwischenmahlzeit?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/fertigdessert-kinder-kalorienbombe-oder-gesunde-zwischenmahlzeit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Suchplakat der Tierschutzorganisation TASSO e.V. | Bildrechte: imago images / eventfotografen.de' alt='Ein Suchplakat der Tierschutzorganisation TASSO e.V.' data-ctrl-image="{'id':'e8f29420-e55e-49ce-80c9-908a2eeb0607','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/tier-vermisst-100-resimage_v-**imageVariant**_w-**width**.jpg?version=45165'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein Suchplakat der Tierschutzorganisation TASSO e.V.' title="" src="https://cdn.jumpradio.de/thema/tier-vermisst-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45165"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / eventfotografen.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100.html" class="headline" title="">Mein Tier ist weg, was kann ich jetzt tun</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100.html" class="headline" title="">Mein Tier ist weg, was kann ich jetzt tun</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100.html" title="">Ob Neugier oder Jagdtrieb - zehntausende Hunde und Katzen laufen jedes Jahr weg. Das ist traurig für die Besitzer aber auch gefährlich für Tiere und zum Beispiel den Straßenverkehr. So findest du dein Tier möglichst schnell wieder.</a></p>
<a href="/thema/quicktipp/tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100.html" class="moreBtn" title="Mein Tier ist weg, was kann ich jetzt tun">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/tier-weg-verschwunden-suche-massnahmen-vorbeugen-erziehen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link54cd244c-0093-4690-adff-3edeedc4e3af', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=stollen-selbst-backen-aufwand-rezepte-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=stollen-selbst-backen-aufwand-rezepte-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>