<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.04.2021, 02:11:33 from mdrprod-tomcat-delivery4 -->
<head>
<title>Preiswerte Fitnessgeräte für zu Hause – Lohnt sich der Kauf? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Mit den günstigen Klimmzugstangen, Widerstandsbändern oder auch Bauchrollern klappt es auch mit dem Sport zu Hause. Die Wohnung soll zum eigenen, kleinen Fitnessstudio werden."/>
<meta name="keywords" content="fitness, zu hause, geräte, kosten, preise, klimmzugstange, hanteln, powerband, training, einsteiger, fortgeschrittener, mdr, jump, ratgeber, quicktipp"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/sport-zu-hause-welche-fitness-geraete-braucht-man-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/powerband-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=28967"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Preiswerte Fitnessgeräte für zu Hause – Lohnt sich der Kauf? | MDR JUMP"/>
<meta property="og:description" content="Mit den günstigen Klimmzugstangen, Widerstandsbändern oder auch Bauchrollern klappt es auch mit dem Sport zu Hause. Die Wohnung soll zum eigenen, kleinen Fitnessstudio werden."/>
<meta name="date" content="2021-04-19T02:10:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/sport-zu-hause-welche-fitness-geraete-braucht-man-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/sport-zu-hause-welche-fitness-geraete-braucht-man-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"sport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fsport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100.html]","x2":"[]","x3":"[sport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100]","x4":"[Preiswerte%20Fitnessger%C3%A4te%20f%C3%BCr%20zu%20Hause%20%E2%80%93%20Lohnt%20sich%20der%20Kauf%3F]","x5":"[bbb7c560%2D8d3f%2D408e%2D8316%2Da2b3436c64d7]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202104190210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.sport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=45984"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=10791"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="sport-zu-hause-welche-fitness-geraete-braucht-man-100Body" data-id="sport-zu-hause-welche-fitness-geraete-braucht-man-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/sport-zu-hause-welche-fitness-geraete-braucht-man-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-04-19T03:31:36+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::sport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fsport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100.html&x2=&x3=sport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100&x4=Preiswerte%20Fitnessger%C3%A4te%20f%C3%BCr%20zu%20Hause%20%E2%80%93%20Lohnt%20sich%20der%20Kauf%3F&x5=bbb7c560%2D8d3f%2D408e%2D8316%2Da2b3436c64d7&x6=article&x7=&x8=&x9=0&x10=202104190210&x11=&x12=web&x13=jump.thema.quicktipp.sport%2Dzu%2Dhause%2Dwelche%2Dfitness%2Dgeraete%2Dbraucht%2Dman%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!--  -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Preiswerte Fitnessgeräte für zu Hause – Lohnt sich der Kauf?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>19. April 2021, </span>
<span>02:10 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/sport-zu-hause-welche-fitness-geraete-braucht-man-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Preiswerte Fitnessgeräte für zu Hause – Lohnt sich der Kauf?'}"></div>
</div>
<p class="einleitung ">Der Werbung für günstige Fitnessgeräte  kann gerade niemand entkommen. Die Hersteller werben in Onlineshops, in Handy-Apps und sozialen Netzwerken. Ihr Versprechen: Mit den günstigen Klimmzugstangen, Widerstandsbändern oder auch Bauchrollern klappt es auch mit dem Sport zu Hause. Die Wohnung soll zum eigenen, kleinen Fitnessstudio werden.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Mann mit einem Kind auf dem Rücken macht Liegestütze | Bildrechte: imago/Westend61' alt='Ein Mann mit einem Kind auf dem Rücken macht Liegestütze' data-ctrl-image="{'id':'f7f4196a-a919-43fc-8d9f-6d8d604f18bc','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/gesundheit/mann-mit-kind-macht-liegestuetze-100-resimage_v-**imageVariant**_w-**width**.jpg?version=28541'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann mit einem Kind auf dem Rücken macht Liegestütze' title="" src="https://www.mdr.de/ratgeber/gesundheit/mann-mit-kind-macht-liegestuetze-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28541"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>"Gut ist der Entschluss, überhaupt etwas zu machen!"</strong></h3>
<div class="paragraph ">
<p class="text">
Wir haben uns mit zwei Sportexperten sechs ausgewählte Fitnessgeräte angesehen, die es online in der Preisspanne von zehn bis sechzig Euro gibt. Reik Matheja aus Dessau arbeitet als Personaltrainer und Ernährungscoach und wird von den Freizeitsportlern liebevoll "Schinderreik" genannt. Er sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/reik-matheja-100.html" title="">
<div class="imageWrapper ">
<img title='Reik Matheja  | Bildrechte: privat' alt='Reik Matheja ' data-ctrl-image="{'id':'88e75b08-0155-4863-81c3-c7ff36f0f45f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/reik-matheja-100-resimage_v-**imageVariant**_w-**width**.jpg?version=33683'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-4_w-3_zc-0b46b7b1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Reik Matheja ' title="" src="https://cdn.jumpradio.de/thema/reik-matheja-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: privat</span>
</div>
</div>
</div>
<p class="text">Das Gute ist erstmal, dass man sich entschließt, überhaupt was zu machen. Da ist es egal, ob ich das mit einer Klimmzugstange oder mit Hanteln mache oder ganz ohne Geräte!</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Sabine Graf ist Fitnessdozentin am IST-Studieninstitut Düsseldorf und bietet aktuell wie viele andere Trainer auch Sportkurse über die Plattform Zoom an. Sie sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/sabine-graf-102.html" title="">
<div class="imageWrapper ">
<img title='Sabine Graf | Bildrechte: privat' alt='Sabine Graf' data-ctrl-image="{'id':'d8aca763-6bc1-40b2-9088-b1c4f35f24b6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/sabine-graf-102-resimage_v-**imageVariant**_w-**width**.jpg?version=35170'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sabine Graf' title="" src="https://cdn.jumpradio.de/thema/sabine-graf-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35170"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: privat</span>
</div>
</div>
</div>
<p class="text">Bei einigen dieser günstigen Fitnessgeräte kann ich bei falschen Bewegungen Gelenk- und andere Probleme bekommen. Und es gibt Geräte, da sind solche Folgen fast ausgeschlossen.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Powerbänder: Erhöhen den Widerstand bei Übungen</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/powerband-100.html" title="">
<div class="imageWrapper ">
<img title='Sportlerin mit Powerband | Bildrechte: IMAGO / Westend61' alt='Sportlerin mit Powerband' data-ctrl-image="{'id':'81d20b79-dea7-4c51-9660-ce74f61611f2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/powerband-100-resimage_v-**imageVariant**_w-**width**.jpg?version=28967'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sportlerin mit Powerband' title="" src="https://cdn.jumpradio.de/thema/powerband-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28967"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<p class="text">
Ein langes, flaches und flexibles Gummiband mit Schlaufen oder eingearbeiteten Haltegriffen: Die Fitnessbänder, Powerbänder oder auch Widerstandsbänder nutzen viele Fitness-Fans und Trainer, um bei Übungen ohne Gewichte die Schwierigkeit zu erhöhen. Einfaches Beispiel: Bei Kniebeugen legen Sportler das Band unter die Füße und ziehen beim Hochgehen die Halteschlaufen am Körper mit nach oben. Damit werden die Kniebeugen schwerer. Die Muskeln werden stärker belastet. Gute und haltbare Bänder gibt es im Sportgeschäft oder online schon für zwanzig Euro. Sabine Graf nutzt sie auch in ihren Kursen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Diese Gummibänder werden in unterschiedlichen Stärken angeboten. Da kann ich eben auch schon leicht bis schwer wählen. Ich fange natürlich, wenn ich jetzt Einsteiger bin, erst mal mit leicht an. Und je nach Steigerung komme ich dann irgendwann zu schwer.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Auch Reik Matheja empfiehlt die Bänder:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Da kann man viel mit machen. Und ich nutze die auch oft im Personal Training, bei Übungen mit dem Körpergewicht. Die sind schön flexibel und die kann man auch überall mit hinnehmen.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Wichtig sei aber, die Übungen zu kennen und dann auch sauber auszuführen. Ohne dieses Wissen seien Anfänger eventuell überfordert. Eine Anleitung im Onlinekurs oder ein Fitnessvideo können auch hier weiterhelfen.
</p>
</div>
<h3 class="subtitle "><strong>Kurzhantel-Set: Mehrausgabe für die Sicherheit</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/hanteltraining-102.html" title="">
<div class="imageWrapper ">
<img title='Junge Frau trainiert mit Hanteln im Fitnessstudio | Bildrechte: IMAGO / Cavan Images' alt='Junge Frau trainiert mit Hanteln im Fitnessstudio' data-ctrl-image="{'id':'e3785932-ed30-46fc-8164-3ec8dbaed5a8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hanteltraining-102-resimage_v-**imageVariant**_w-**width**.jpg?version=54843'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junge Frau trainiert mit Hanteln im Fitnessstudio' title="" src="https://cdn.jumpradio.de/thema/hanteltraining-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54843"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Cavan Images</span>
</div>
</div>
</div>
<p class="text">
Die kleinen Hanteln gibt es einmal als feste Variante mit einem festgelegten Gewicht. Hantelpaare mit ein, zwei oder mehr Kilo kosten online ab 15 Euro. Bei den flexiblen Varianten dagegen können auf eine Hantelstange mehrere Scheiben aufgefädelt und mit einem Verschluss gesichert werden. Einfache Sets mit verschiedenen Gewichten gibt es ab 20 Euro aufwärts. Reik Matheja rät:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Da würde ich persönlich lieber etwas mehr ausgeben. Gerade wenn ich damit über dem Kopf trainiere. Da würde ich vermeiden wollen, dass mir dann ein Gewicht ins Gesicht fällt. Das sollte schon gute Qualität sein.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Die koste gar nicht so viel. Für ein flexibles Kurzhantelset mit ein paar Gewichten und Schraubverschluss könne man mit 40 bis 50 Euro planen. Auch aus Sicht von Sabine Graf kann sich der Kauf von ein paar Kurzhanteln für den Sport zu Hause lohnen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Bei den Gewichten kann man eigentlich nichts falsch machen. Bei günstigen Kurzhanteln kann es sein, dass die Gewichtsangabe mal nicht genau stimmt. Das sind dann vielleicht nicht genau zwei Kilo, wie angegeben.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Balance-Board: Nur für Geübte</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/balance-board-100.html" title="">
<div class="imageWrapper ">
<img title='Junger Mann balanciert auf Brett mit Rolle | Bildrechte: IMAGO / blickwinkel' alt='Junger Mann balanciert auf Brett mit Rolle' data-ctrl-image="{'id':'f90a069c-2664-4c1f-83c7-46dc3e11589b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/balance-board-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34536'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-768_w-512_zc-4da9e59d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junger Mann balanciert auf Brett mit Rolle' title="" src="https://cdn.jumpradio.de/thema/balance-board-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34536"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / blickwinkel</span>
</div>
</div>
</div>
<p class="text">
Ab 60 Euro aufwärts kosten die stabilen Holzbretter, auf denen Sportler stehen und ihren Körper beim Training auf einer Holzrolle ausbalancieren müssen. Das soll die Koordination verbessern. Kraftübungen mit kleinen Hanteln und auch Ausdauerübungen werden durch den instabilen Untergrund effektiver, versprechen die Anbieter. Selbst Liegestütze mit beiden Händen auf dem Board würden so zur perfekten Fitnessübung. Sabine Graf sagt dazu:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Das Balance-Board habe ich selbst. Das ist etwas für Geübte und nichts für Sporteinsteiger. Allein da mit den Füßen drauf zu stehen ist unheimlich schwierig. Da muss ich wochenlang üben, bevor ich darauf überhaupt Übungen machen kann.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Auch Liegestütze sollten Anfänger besser erst einmal ohne Balance-Board auf dem Boden machen und dabei auf eine saubere Technik achten. Die Fitnessexpertin empfiehlt als Alternative zu den Boards Balance-Halbbälle (ab rund 60 Euro). Die sehen aus wie ein halbierter Sitzball, der auf eine Platte am Boden montiert wurde. Darauf könnten auch Anfänger ohne Gefahr trainieren und auf der wackligen Unterlage die Tiefenmuskulatur verbessern, sagt unsere Expertin. Ein ähnliches Urteil über die Balance-Boards fällt Reik Matheja:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Da habe ich meine Bedenken. Da kann viel passieren, wenn ich auf so einem Brett auf der Rolle das Gleichgewicht verliere. Und wenn ich das Balance-Board für Liegestütze nutze: Wofür brauch ich das als Anfänger, wenn ich ohne schon höchstens zehn Liegestütze schaffe?</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Auch er empfiehlt die gummierten Halbbälle zum Draufstellen.
</p>
</div>
<h3 class="subtitle "><strong>Klimmzugstange für die Tür: Das schafft nicht jeder</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/klimmzugstange-100.html" title="">
<div class="imageWrapper ">
<img title='Junger Mann trainiert an einer Klimmzugstange | Bildrechte: IMAGO / agefotostock' alt='Junger Mann trainiert an einer Klimmzugstange' data-ctrl-image="{'id':'e47eac4d-0db4-4e64-8fa1-f3231b5ecb9b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/klimmzugstange-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2739'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junger Mann trainiert an einer Klimmzugstange' title="" src="https://cdn.jumpradio.de/thema/klimmzugstange-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2739"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / agefotostock</span>
</div>
</div>
</div>
<p class="text">
Schon ab 20 Euro aufwärts gibt es einfache Klimmzugstangen, die in den Türrahmen geklemmt werden. 40 Euro und mehr kosten Klimmzug-Sets, die dank einer cleveren Mechanik oben an den Türrahmen eingehängt werden. Alternativ können die sogenannten "Recks" an Decke oder Wand montiert werden. Reik Matheja sagt dazu:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Damit trainiere ich nur sehr speziell, eben den Rücken. Und eventuell etwas die Arme, wenn der Bizeps mein Körpergewicht mit nach oben zieht.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Klimmzüge schafften Anfänger nicht immer, weil bei dieser Übung das ganze Körpergewicht nach oben bewegt werden muss. Unser Experte empfiehlt daher Sporteinsteigern Klimmzugstangen oder Recks, die im Türrahmen auch einen halben Meter über dem Boden angebracht werden können. Daran könne in Schräglage der Rücken trainiert werden. Die Übungen sind dann deutlich einfacher, weil das Körpergewicht vereinfacht gesagt "geviertelt" wird. Sabine Graf sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Ein Einsteiger, der gleich Klimmzüge macht, ist bei mir im Training noch nicht vorgekommen. Und für Frauen sind Klimmzüge eh immer schwierig. Ich wäre bei diesen Geräten für zu Hause echt vorsichtig. Weil ich kein Gefühl dafür habe, wie fest die Klimmzugstange im Türrahmen sitzt und ob die mein Körpergewicht hält.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Wer eine wirklich stabile und gut gesicherte Klimmzugstange zu Hause habe, könne die zusammen mit einem Widerstands- oder Fitnessband nutzen. Das flexible Band wird an beiden Seiten der Stange eingehangen und unter die Füße oder auch unter die angewinkelten Knie geklemmt. Das Band verringert so das Körpergewicht etwas und macht die Klimmzüge so leichter.
</p>
</div>
<h3 class="subtitle "><strong>Griffbänder zum Einhängen in die Tür: Anfänger brauchen dafür Anleitung</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/schlingenbaender-100.html" title="">
<div class="imageWrapper ">
<img title='Mann turnt im Wohnzimmer | Bildrechte: IMAGO / photothek' alt='Mann turnt im Wohnzimmer' data-ctrl-image="{'id':'38885cf1-3b50-4193-a433-69a2c01487c7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/schlingenbaender-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56895'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mann turnt im Wohnzimmer' title="" src="https://cdn.jumpradio.de/thema/schlingenbaender-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56895"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / photothek</span>
</div>
</div>
</div>
<p class="text">
Sportler kennen diese Trainingsbänder als "Schlingenbänder", als "Kabeltrainer" oder auch als "TRX-Bänder". Sie werden ab 30 Euro aufwärts verkauft und mit einem Anker in der geschlossenen Tür eingeklemmt. Beim Training können sich Sportler dann in Schräglage in die Griffe der Bänder "reinhängen". Das geht vorwärts mit Blick Richtung Tür für Rücken-, Schulter- oder Beinübungen. Oder auch vorwärts für Übungen für die Brustmuskulatur. Aus Sicht von Reik Matheja sind die Bänder eher etwas für Erfahrene, die sie schon aus Kursen oder dem Fitnessstudio kennen.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Fürs Training mit den Bändern ist es wichtig, dass man seinen Körper kennt. Das nützt mir ja nichts, wenn ich nicht weiß, wie ich damit meine Brustmuskulatur trainieren kann. Dann drück ich verkehrt oder ziehe mit dem Nacken und spüre meine Brust gar nicht.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Mit gut gemachten Anleitungen aus <a href="https://www.jumpradio.de/thema/quicktipp/online-sport-kurs-fitness-portale-fit-gesund-bleiben-ueberblick-100.html" title="Online-Sportkurse: Wie bleibt man jetzt fit und gesund?">Online-Sportkursen oder mit Hilfe von Fitnessvideos</a> auf dem Handy könnten aber auch Anfänger mit den Kabeltrainern trainieren. Sabine Graf sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Diese Bänder zum Einhängen sind recht gut und da kann man eigentlich nichts falsch machen. Ich sehe da die Gefahr eher bei der Tür und beim Einhängen. Nicht, dass ich da bei den Übungen einfach zu Boden knalle. Da würde ich drauf achten, dass der Anker oder das Teil zum Einhängen gut fixiert ist. Und dass ich das nur an eine Tür mache, die nach außen aufgeht.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Diese Tür könnten andere nicht oder nur schwer öffnen, weil auf der anderen Seite jemand mit seinem Gewicht dranhängt.
</p>
</div>
<h3 class="subtitle "><strong>Bauchroller: Einsteiger hängen komplett durch</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/sportlerin-walzentraining-100.html" title="">
<div class="imageWrapper ">
<img title='Sportlerin, die Krafttraining mit einer Walze macht | Bildrechte: IMAGO / Westend61' alt='Sportlerin, die Krafttraining mit einer Walze macht' data-ctrl-image="{'id':'7d366151-dd2d-412c-b4eb-8e563c4fccc2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/sportlerin-walzentraining-100-resimage_v-**imageVariant**_w-**width**.jpg?version=57799'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sportlerin, die Krafttraining mit einer Walze macht' title="" src="https://cdn.jumpradio.de/thema/sportlerin-walzentraining-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57799"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<p class="text">
Ein oder zwei große Räder auf einer Stange mit zwei Haltegriffen: So einfach sind Bauchroller oder auch Ab Roller konstruiert. Die gibt es im Internet oder bei großen Camping- und Sport-Ausstattern schon für zehn Euro. Für die Übungen mit dem Gerät knien sich Sportler auf den Boden und führen beispielsweise den Bauchroller vom Körper weg und ziehen ihn wieder heran. Das soll die Muskulatur an Bauch und Rücken ebenso stärken wie Schultern und Arme. Sabine Graf würde auch dieses günstige Fitnessgerät eher erfahreneren Sportlern als Anfängern empfehlen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wenn ich das einem Einsteiger gebe, hängt der mit dem Rücken komplett durch. Der hat die dafür nötige Stabilisation im Bauch einfach nicht. Und auch von der Schultermuskulatur muss hier sehr gearbeitet werden.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Wer solche Übungen wirklich machen wolle, könne auch zwei Putztücher unter die Hände legen und damit von den Knien weg über den Boden rutschen. Reik Matheja nutzt die Bauchroller auch in seinem Beruf als Personal Trainer:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wer die Rolle nutzt, muss den Bauch anspannen um nicht ins Hohlkreuz zu kommen. Sonst hat man den entgegengesetzten Effekt: Rückenschmerzen. Weil der Bauch dieses Nach-Vorne-Gehen gar nicht halten kann.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Sportanfänger können aus Sicht des Fitnessexperten die Rolle für den Bauch durchaus nutzen. Sie sollten dabei aber sehr vorsichtig sein. Das heißt: Auf die Knie gehen und mit der Rolle maximal 15 Zentimeter nach vorn und zurück rollen. Dabei sollte der Bauch immer angespannt bleiben. 
</p>
</div>
<h3 class="subtitle "><strong>Fazit</strong></h3>
<div class="paragraph ">
<p class="text">
Aus Sicht unserer Experten kann es sich durchaus lohnen, ein paar günstige Fitnessgeräte für zu Hause anzuschaffen. Fitnessbänder, Balance-Halbbälle und Kurzhanteln sind aus Sicht der Fitnesstrainer etwas für Anfänger und können sauber ausgeführte Übungen etwas schwerer machen. Damit steigt die Belastung für die Muskeln und so werden auch Sportanfänger besser. Ohne diese Verbesserungen fehlt irgendwann die Motivation. Fitnessgeräte wie Balance Board, Bauchroller, Klimmzugstangen oder Griffbänder sind laut unseren Experten dagegen eher etwas für Fortgeschrittene. Die haben in der Regel schon die nötigen Muskeln, um ihren Körper zu stabilisieren. Zudem wissen sie meist aus ihrer Sporterfahrung heraus, wie bestimmte Übungen absolviert werden müssen und worauf es dabei ankommt. Eine wichtige Regel sollten Anfänger und Fortgeschrittene aber immer beachten, sagt Reik Matheja: Vor dem Sport kommt die Erwärmung.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wenn ich mich beispielsweise kalt an so eine Klimmzugstange hänge und fange an zu ziehen, dann kann es für die Schultern böse enden.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Nur wer den Körper richtig auf die Belastung vorbereite, könne Schäden an Knorpeln, Gelenken, Bändern und Sehnen vermeiden.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 19. April 2021 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="mobbing-schule-erkennen-handeln-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/mobbing-schule-erkennen-handeln-100.html" title="">
<div class="imageWrapper ">
<img title='Mobbing in der Schule | Bildrechte: imago images/ Panthermedia' alt='Mobbing in der Schule' data-ctrl-image="{'id':'e08c88a6-6356-43b9-a986-4ad4417dcd11','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/mobbing-in-der-schule-108-resimage_v-**imageVariant**_w-**width**.jpg?version=57605'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Mobbing in der Schule' title="" src="https://cdn.jumpradio.de/thema/mobbing-in-der-schule-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57605"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/mobbing-schule-erkennen-handeln-100.html" class="headline" title="">Mobbing in der Schule erkennen und bekämpfen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/mobbing-schule-erkennen-handeln-100.html" class="headline" title="">Mobbing in der Schule erkennen und bekämpfen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/mobbing-schule-erkennen-handeln-100.html" title="">Gewalt, ausgrenzen, bloßstellen, diffamieren: Die typischen Mobbing-Methoden finden auch an Schulen gnadenlose Anwendung. Wir erklären, wie sich Mobbing unter Schülern erkennen lässt und was Eltern und Lehrer tun können.</a></p>
<a href="/thema/quicktipp/mobbing-schule-erkennen-handeln-100.html" class="moreBtn" title="Mobbing in der Schule erkennen und bekämpfen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/mobbing-schule-erkennen-handeln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100.html" title="">
<div class="imageWrapper ">
<img title='Hinweisschild führt zum Kundenparkplatz. | Bildrechte: IMAGO / Ralph Peters' alt='Hinweisschild führt zum Kundenparkplatz.' data-ctrl-image="{'id':'b68dcc4b-0f53-49b4-aa66-436705cec7f0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/kundenparkplatz-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25942'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-1_w-2_zc-0b8ad370.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Hinweisschild führt zum Kundenparkplatz.' title="" src="https://www.mdr.de/umschau/kundenparkplatz-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25942"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Ralph Peters</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100.html" class="headline" title="">Muss ich den Strafzettel vom Supermarktparkplatz zahlen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100.html" class="headline" title="">Muss ich den Strafzettel vom Supermarktparkplatz zahlen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100.html" title="">Wer sich auf Supermarktparkplätzen oder innerstädtischen privaten Stellflächen nicht an die Regeln der Betreiber hält, kann schnell sein blaues Wunder erleben: Privat verteilte Knöllchen, Briefe vom Inkassobüro oder das Auto wird sogar abgeschleppt. Stellt sich die Frage: Welche Rechte haben Betreiber privater Parkplätze wirklich?</a></p>
<a href="/thema/quicktipp/private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100.html" class="moreBtn" title="Muss ich den Strafzettel vom Supermarktparkplatz zahlen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/private-parkplatzregeln-abschleppen-strafe-falschparken-gebuehren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100.html" title="">
<div class="imageWrapper ">
<img title='Der Golden Retriever hilft beim Hausschuhe und Struempfe auszuziehen. | Bildrechte: imago/epd' alt='Der Golden Retriever hilft beim Hausschuhe und Struempfe auszuziehen.' data-ctrl-image="{'id':'97dbde2b-f962-431a-826d-8350e0ea7eea','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/assistenzhund-110-resimage_v-**imageVariant**_w-**width**.jpg?version=58654'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Der Golden Retriever hilft beim Hausschuhe und Struempfe auszuziehen.' title="" src="https://www.mdr.de/brisant/assistenzhund-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58654"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/epd</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100.html" class="headline" title="">Was Assistenzhunde leisten können</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100.html" class="headline" title="">Was Assistenzhunde leisten können</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100.html" title="">Assistenzhunde helfen Menschen mit Problemen. Wir erklären dir, welche unglaublichen Fähigkeiten diese Tiere besitzen, wo sie helfen und wie man einen Assistenzhund bekommt.</a></p>
<a href="/thema/quicktipp/assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100.html" class="moreBtn" title="Was Assistenzhunde leisten können">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/assistenzhunde-faehigkeiten-ausbildung-kosten-krankenkasse-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100.html" title="">
<div class="imageWrapper ">
<img title='Porträt eines singenden kleinen Jungen mit Kopfhörern und Mikrophon | Bildrechte: IMAGO / Westend61' alt='Porträt eines singenden kleinen Jungen mit Kopfhörern und Mikrophon' data-ctrl-image="{'id':'5d1aea8c-d571-4cd2-8c6c-b33fa7169c59','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/kultur/kind232-resimage_v-**imageVariant**_w-**width**.jpg?version=5865'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Porträt eines singenden kleinen Jungen mit Kopfhörern und Mikrophon' title="" src="https://www.mdr.de/kultur/kind232_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5865"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100.html" class="headline" title="">Kopfhörer für Kinder: Welche klingen gut, sind stabil und nicht zu laut?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100.html" class="headline" title="">Kopfhörer für Kinder: Welche klingen gut, sind stabil und nicht zu laut?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100.html" title="">Für die Videokonferenzen mit der Schulklasse, für die Lieblingsmusik und das Hörspiel zum Abschalten: Kinder-Kopfhörer sollten keine zu laute Musik zulassen, um die Ohren nicht zu schädigen. Zudem sollten sie möglichst robust für den Einsatz im Kinderzimmer sein.</a></p>
<a href="/thema/quicktipp/kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100.html" class="moreBtn" title="Kopfhörer für Kinder: Welche klingen gut, sind stabil und nicht zu laut?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/kopfhoerer-fuer-kinder-test-klang-qualitaet-preis-kaufberatung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau kniet vor einer Waschmaschine und hat ihren Kopf duch die Öffnung gesteckt. | Bildrechte: Colourbox.de' alt='Eine Frau kniet vor einer Waschmaschine und hat ihren Kopf duch die Öffnung gesteckt.' data-ctrl-image="{'id':'47977973-2d5d-42d5-bde8-ba84dc0230c0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/waschmaschine-102-resimage_v-**imageVariant**_w-**width**.jpg?version=48750'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Eine Frau kniet vor einer Waschmaschine und hat ihren Kopf duch die Öffnung gesteckt.' title="" src="https://www.mdr.de/sachsenradio/waschmaschine-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48750"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100.html" class="headline" title="">Tipps gegen müffelnde Waschmaschinen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100.html" class="headline" title="">Tipps gegen müffelnde Waschmaschinen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100.html" title="">Frische Wäsche soll sauber sein und duften. Doch immer öfter riechen Wäsche und Waschmaschine unangenehm, besonders nach dem umweltfreundlichen Kurzwaschgang. Wir sagen dir, wie das kommt und was man dagegen tun kann.</a></p>
<a href="/thema/quicktipp/mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100.html" class="moreBtn" title="Tipps gegen müffelnde Waschmaschinen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/mueffelnde-waschmaschinen-problem-bakterien-waschtemperatur-reinigung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="e-rezept-funktion-vorteile-wann-das-aendert-sich-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/e-rezept-funktion-vorteile-wann-das-aendert-sich-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann schreibt eine Nachricht auf einem Smartphone. | Bildrechte: imago images/Westend61' alt='Ein Mann schreibt eine Nachricht auf einem Smartphone.' data-ctrl-image="{'id':'3b68e463-e05b-43ac-937d-c9cd49a76432','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/mdraktuell-smartphone-sms-102-resimage_v-**imageVariant**_w-**width**.jpg?version=15916'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein Mann schreibt eine Nachricht auf einem Smartphone.' title="" src="https://www.mdr.de/nachrichten/mdraktuell-smartphone-sms-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15916"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/e-rezept-funktion-vorteile-wann-das-aendert-sich-100.html" class="headline" title="">Wann komm das neue E-Rezept und welche Vorteile bringt es dir?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/e-rezept-funktion-vorteile-wann-das-aendert-sich-100.html" class="headline" title="">Wann komm das neue E-Rezept und welche Vorteile bringt es dir?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/e-rezept-funktion-vorteile-wann-das-aendert-sich-100.html" title="">Siebzehn europäische Länder haben es schon, das E-Rezept. Nun soll es auch bei uns eingeführt werden. Wir sagen dir, was es kann, ob und welche Veränderungen auf dich zu kommen.</a></p>
<a href="/thema/quicktipp/e-rezept-funktion-vorteile-wann-das-aendert-sich-100.html" class="moreBtn" title="Wann komm das neue E-Rezept und welche Vorteile bringt es dir?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/e-rezept-funktion-vorteile-wann-das-aendert-sich-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link7c6ef17e-e26f-46d0-9afe-75034f2a98eb', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=sport-zu-hause-welche-fitness-geraete-braucht-man-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=sport-zu-hause-welche-fitness-geraete-braucht-man-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>