<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 26.06.2019, 07:41:01 from mdrprod-tomcat-delivery4 -->
<head>
<title>Sonnencreme: So schützt du dich richtig! | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Sonnencreme schützt die Haut vor schädlicher UV-Strahlung und damit vor Sonnenbrand, vorzeitiger Hautalterung und Hautkrebs. Wichtig: den richtigen Lichtschutzfaktor wählen und regelmäßig ausreichend Creme auftragen."/>
<meta name="keywords" content="quicktipp, sonnenschutz, sonnencreme, haut, stiftung warentest, hautalterung, krebs, hautkrebs, malignom, sonnenbrand, lichtschutzfaktor, lsf"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/sonnencreme-sonnenschutz-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-106_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=22152"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Sonnencreme: So schützt du dich richtig! | MDR JUMP"/>
<meta property="og:description" content="Sonnencreme schützt die Haut vor schädlicher UV-Strahlung und damit vor Sonnenbrand, vorzeitiger Hautalterung und Hautkrebs. Wichtig: den richtigen Lichtschutzfaktor wählen und regelmäßig eincremen."/>
<meta name="date" content="2019-06-26T05:00:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/sonnencreme-sonnenschutz-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"sonnencreme%2Dsonnenschutz%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fsonnencreme%2Dsonnenschutz%2D100.html]","x2":"[]","x3":"[sonnencreme%2Dsonnenschutz%2D100]","x4":"[Sonnencreme%3A%20So%20sch%C3%BCtzt%20du%20dich%20richtig%21]","x5":"[3f162595%2D9f85%2D4d54%2D95ad%2D8d6d2e1fa7e3]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201906260500","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.sonnencreme%2Dsonnenschutz%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=56966"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=33144"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=56213"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?5?version=11262"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="sonnencreme-sonnenschutz-100Body" data-id="sonnencreme-sonnenschutz-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/sonnencreme-sonnenschutz-100.html', 'recommendFragmentUrl':'/thema/quicktipp/sonnencreme-sonnenschutz-100-recommendForm.html','recommendUrl':'/thema/quicktipp/sonnencreme-sonnenschutz-100-recommend.html','title':'Sonnencreme: So schützt du dich richtig!'}">
<script type="text/javascript">var SERVER_TIME = "2019-06-26T07:41:01+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::sonnencreme%2Dsonnenschutz%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fsonnencreme%2Dsonnenschutz%2D100.html&x2=&x3=sonnencreme%2Dsonnenschutz%2D100&x4=Sonnencreme%3A%20So%20sch%C3%BCtzt%20du%20dich%20richtig%21&x5=3f162595%2D9f85%2D4d54%2D95ad%2D8d6d2e1fa7e3&x6=article&x7=&x8=&x9=0&x10=201906260500&x11=&x12=web&x13=jump.thema.quicktipp.sonnencreme%2Dsonnenschutz%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. -->
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Alle Podcasts in der Übersicht">Podcasts</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="Die MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sarah-von-neuburg-lars-christian-karde-morningshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link62ad8db0-c027-46bd-ac17-346c4e083141', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/morningshow--100.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Morningshow mit Sarah und Lars | Bildrechte: MDR JUMP' alt='MDR JUMP Morningshow mit Sarah und Lars' data-ctrl-image="{'id':'3eb60ea6-6657-454b-980c-1f1ece985d4c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/sarah-von-neuburg-lars-christian-karde-100-resimage_v-**imageVariant**_w-**width**.png?version=30518'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Morningshow mit Sarah und Lars' title="" src="https://cdn.jumpradio.de/moderator/sarah-von-neuburg-lars-christian-karde-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=30518"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Morningshow</span>
<a href="/morningshow/morningshow--100.html" class="headline" title="">mit Sarah von Neuburg und Lars-Christian Karde </a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/morningshow--100.html" class="headline" title="">MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde</a>
</h4>
</div>
<a href="/morningshow/morningshow--100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssIndexPage hasNoRessort "
>
<a href="/morningshow/morningshow--100.html" title="">
<span class="linktext">Alles zur MDR JUMP Morningshow
<span class="docName">Weiter</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link8d7c4abb-a32e-4a3f-b3d2-a61cb771b1a7', 'type':'external','window':{'type':'blank'}}">
<a href="http://www.facebook.com/morningshow.mdrjump" title="">
<span class="linktext">Morningshow auf Facebook
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/morningshow/morningshow--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="headline ">Sonnencreme: So schützt du dich richtig!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">26.06.2019 | 05:00 Uhr</p>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sonnencreme-sonnenschutz-102" class="box boxBig  cssAudio hasNoRessort cssAv targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player80fcd474-42b3-44f8-acf1-186022b51cb4','playerXml':'\/thema\/quicktipp\/sonnencreme-sonnenschutz-102-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/thema\/quicktipp\/sonnencreme-sonnenschutz-102-jsonSimilarContent_zc-8d005bda_zs-e6d08ffe.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Eine Frau reibt ihren Freund mit  Sonnencreme ein.  | Bildrechte: imago/Jacques Alexandre' alt='Eine Frau reibt ihren Freund mit  Sonnencreme ein. ' data-ctrl-image="{'id':'d42f8ec7-63c2-43ad-938e-3ca02f35d543','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-106-resimage_v-**imageVariant**_w-**width**.jpg?version=22152'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Eine Frau reibt ihren Freund mit  Sonnencreme ein. ' title="" src="https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22152"/>
</noscript>
<video id="html5-player80fcd474-42b3-44f8-acf1-186022b51cb4" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Jacques Alexandre</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Umschau-Quicktipp</span>
<a href="/podcasts/quicktipp/sonnencreme-sonnenschutz-102.html" class="headline" title="">Sonnenschutzmittel</a>
</h4>
<h4 class="shortHeadline">
<a href="/podcasts/quicktipp/sonnencreme-sonnenschutz-102.html" class="headline" title="">Sonnenschutzmittel</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">26.06.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">05:00<span>Uhr</span></span>
<span class="broadcastDuration">
00:59 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfos49788019-ae03-4e2e-ac78-284fd6138ffc','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos49788019-ae03-4e2e-ac78-284fd6138ffc-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos49788019-ae03-4e2e-ac78-284fd6138ffc-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfos49788019-ae03-4e2e-ac78-284fd6138ffc-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfos49788019-ae03-4e2e-ac78-284fd6138ffc-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfos49788019-ae03-4e2e-ac78-284fd6138ffc-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp3/digas-7480021d-126f-4e8d-8159-2a81fb4ff1bf-69c30f9eac0b_74.mp3">Audio herunterladen <span>[MP3 | 936,4 KB | 128 kbit/s]</span></a>
<a href="http://odattachmentmdr-a.akamaihd.net/mp4audiomobil/digas-7480021d-126f-4e8d-8159-2a81fb4ff1bf-74eb7cd9f4d9_74.mp4">Audio herunterladen <span>[MP4 | 1,8 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfos49788019-ae03-4e2e-ac78-284fd6138ffc-e1-body="{}">
<span>https://www.jumpradio.de/podcasts/quicktipp/sonnencreme-sonnenschutz-102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/podcasts/quicktipp/sonnencreme-sonnenschutz-102.html" class="moreBtn" title="Sonnenschutzmittel">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/podcasts/quicktipp/sonnencreme-sonnenschutz-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Das Sonnenkonto der Haut</strong></h3>
<div class="paragraph ">
<p class="text">
UV-Strahlung der Sonne kann die Haut langfristig schädigen. Es gibt zwei Arten von UV-Strahlung: UV-A und UV-B.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die UV-A-Strahlung ist vor allem für schädliche Hautveränderungen verantwortlich. Zu viel von ihr kann zu Pigmentstörungen, Falten oder Hautkrebs führen. Zu viel UV-B-Strahlung sorgt hauptsächlich für Sonnenbrand. Die Zeit, die die Strahlen auf unsere Haut einwirken, summiert sich über die Jahre. Die Haut hat also wie eine Art Sonnenkonto: Wurde im Lauf der Zeit zu viel UV-Strahlung "eingezahlt", ist die Wahrscheinlichkeit höher, dass es zu bedenklichen Hautveränderungen kommt.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-110.html" title="">
<div class="imageWrapper ">
<img title='Auf das Gesicht eines Kleinkinds wird Sonnencreme mit LSF 50 aufgetragen. | Bildrechte: imago/localpic' alt='Auf das Gesicht eines Kleinkinds wird Sonnencreme mit LSF 50 aufgetragen.' data-ctrl-image="{'id':'014f7e6a-866d-43b1-a878-12c91c2d5ba9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-110-resimage_v-**imageVariant**_w-**width**.jpg?version=35898'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Auf das Gesicht eines Kleinkinds wird Sonnencreme mit LSF 50 aufgetragen.' title="" src="https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35898"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/localpic</span>
</div>
</div>
</div>
<p class="text">
Besonders empfindlich ist Kinderhaut, weil sie noch sehr weich und dünn ist. Sie muss von Anfang an sehr gut geschützt werden, um auch in höherem  Alter Hautveränderungen zu vermeiden. Übrigens zahlt nicht nur  das Sonnenbad am Strand auf das Sonnenkonto ein. Vielmehr ist unsere Haut an sommerlichen Tagen schnell mehrere Stunden der Sonne ausgesetzt, ohne dass wir es merken: etwa auf dem Weg zur <a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-fahrrad-als-e-bike-nachruesten-102.html" title="Fahrrad als E-Bike nachrüsten">Arbeit mit dem Fahrrad</a>, beim Warten auf den Bus oder beim Spaziergang in der Mittagspause. Deshalb sollte die Sonnencreme nicht nur im Urlaub der tägliche Begleiter sein, sondern auch im Alltag. Gesichtscremes mit UV-Schutz können ein Anfang sein, aber auch Arme und Beine sollten an allen sonnigen Tagen geschützt werden.
</p>
</div>
<h3 class="subtitle "><strong>So wirken Sonnenschutzmittel</strong></h3>
<div class="paragraph ">
<p class="text">
Bei Sonnenschutzmitteln gibt es derzeit zwei verschiedene Wirkmechanismen. Produkte mit <strong>chemischen UV-Filtern</strong> dringen in die oberen Hautschichten ein, wandeln dort die energiereichen Strahlen um und geben sie wieder ab. Die meisten konventionellen Sonnencremes beinhalten chemische Filterstoffe. Der Nachteil: Sie können Allergien auslösen. Außerdem stehen einige der Stoffe in Verdacht, im Körper wie Hormone zu wirken. Aufgrund der Tatsache, dass sie erst in die Haut eindringen müssen, sollten Produkte mit rein chemischen Filtern etwa 20 bis 30 Minuten vor dem Sonnenbad aufgetragen werden.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/ratgeber-110.html" title="">
<div class="imageWrapper ">
<img title='Symbolbild Sonnenschutz | Bildrechte: imago/photothek' alt='Symbolbild Sonnenschutz' data-ctrl-image="{'id':'622a63fc-852f-4e59-8a4c-f8799f5ae06b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/ratgeber-110-resimage_v-**imageVariant**_w-**width**.jpg?version=30288'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Symbolbild Sonnenschutz' title="" src="https://www.mdr.de/nachrichten/ratgeber/ratgeber-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30288"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/photothek</span>
</div>
</div>
</div>
<p class="text">
Es gibt auch Produkte mit <strong>physikalischen Filterstoffen</strong>. Sie werden auch mineralische Filter genannt. Vor allem Naturkosmetikhersteller nutzen die Partikel aus Titanium- oder Zinkoxid. Anders als die chemischen Filter dringen sie nicht in die Haut ein, sondern bilden auf ihr eine reflektierende Schicht, die das UV-Licht spiegelt. Ihr Nachteil: Sie lassen sich oft schwerer auf der Haut verteilen und hinterlassen weiße Rückstände. Gerade bei hohen Lichtschutzfaktoren über 30 kommt der mineralische Filter meist an seine Grenzen. In vielen Produkten werden chemische und mineralische Filter kombiniert, um einen optimalen und sofortigen Schutz zu gewährleisten sowie die Creme geschmeidig und durchsichtig zu bekommen.
</p>
</div>
<h3 class="subtitle "><strong>Richtigen Lichtschutzfaktor wählen</strong></h3>
<div class="paragraph ">
<p class="text">
Im Handel gibt es Sonnenschutzmittel mit verschiedenen Lichtschutzfaktoren (LSF) zwischen 6 und 50+ in vielen Abstufungen. Die Angabe bezieht sich auf den Schutz vor der UV-B-Strahlung. Der Lichtschutzfaktor sagt aus, um wie viel länger man sich mit Hilfe des Filters der Sonne aussetzen kann, <a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" title="Sonnenbrand - ein gefährliches Urlaubssouvenir!">ohne einen Sonnenbrand zu bekommen</a>. Hat die Sonnencreme beispielsweise Lichtschutzfaktor 30, bedeutet dies, das sich die Eigenschutzzeit der Haut um das 30-fache verlängert. Wichtig ist dafür zu wissen, wie lange die Eigenschutzzeit eigentlich ist. Das hängt vom Hauttyp ab.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/ratgeber-114.html" title="">
<div class="imageWrapper ">
<img title='Mohnblume im Sonnenlicht | Bildrechte: imago images / Jan Eifert' alt='Mohnblume im Sonnenlicht' data-ctrl-image="{'id':'415abd67-7450-460f-bb3f-dcac157c011e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/ratgeber-114-resimage_v-**imageVariant**_w-**width**.jpg?version=52422'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mohnblume im Sonnenlicht' title="" src="https://www.mdr.de/nachrichten/ratgeber/ratgeber-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52422"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Jan Eifert</span>
</div>
</div>
</div>
<p class="text">
Die genaue Einschätzung des Hauttyps kann am besten ein Hautarzt vornehmen. Es gibt aber auch Onlinetests zur Selbsteinstufung. Haarfarbe und Hautton sind dabei wichtige Anhaltspunkte: Menschen mit hellen, rötlichen Haaren und sehr heller Haut sollten nicht länger als 10 Minuten ungeschützt in der Sonne bleiben. Schützen sie ihre Haut ausreichend mit LSF 30, könnten sie sich nach der obigen Formel fast fünf Stunden in der Sonne aufhalten. Das wäre jedoch fatal, denn nach etwa zwei Drittel der Schutzzeit lässt die Wirkung nach und Sonnenlicht sollte gemieden werden. Somit wäre im Beispiel nach etwa 100 Minuten Schluss mit dem Sonnenbad – trotz Sonnencreme. Weil die Haut von Kindern besonders anfällig ist, sollte für sie generell mindestens Lichtschutzfaktor 30, besser noch 50 verwendet werden.
</p>
</div>
<h3 class="subtitle "><strong>Die richtige Anwendung: Viel hilft viel</strong></h3>
<div class="paragraph ">
<p class="text">
Drei Esslöffel für den Körper und ein Teelöffel für das Gesicht: So viel Sonnenschutzmittel ist notwendig, um sich umfänglich vor schädlichen UV-Strahlen zu schützen. Damit die Filterstoffe ausreichend in die Haut eingezogen ist, sollten sie idealerweise mit einer halben Stunde Vorlauf aufgetragen werden. Ob dafür Sonnencreme, -lotion, -milch, -spray oder -roller verwendet werden, ist nach Einschätzung von Experten egal.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-108.html" title="">
<div class="imageWrapper ">
<img title='Sonnencreme-Smiley auf einem Rücken | Bildrechte: imago/Photocase' alt='Sonnencreme-Smiley auf einem Rücken' data-ctrl-image="{'id':'7708fd31-37da-4d75-8ece-f1db6b7a49ae','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-108-resimage_v-**imageVariant**_w-**width**.jpg?version=35954'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sonnencreme-Smiley auf einem Rücken' title="" src="https://www.mdr.de/nachrichten/ratgeber/sonnenschutz-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35954"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Photocase</span>
</div>
</div>
</div>
<p class="text">
Die verschiedenen Produkttypen bieten den gleichen Schutz, sofern sie richtig und in ausreichender Menge angewendet werden. So müssen Sprays beispielsweise meist zwei- bis dreimal hintereinander angewendet werden, um die Haut umfänglich mit Sonnenschutz zu versorgen. Alle Körperpartien, die nicht von gut schützender Kleidung bedeckt sind, sollten eingecremt werden. Ist die Kleidung sehr dünn und luftig, gehört auch darunter Sonnencreme. Besonders anfällige Sonnenbrand-Regionen sind die dünnen Hautstellen am Nasenrücken, den Ohren, der Stirn oder den Fuß- und Handrücken. Sie verdienen eine Extraportion Schutz. In regelmäßigen Abständen sollte nachgecremt werden, vor allem, wenn Schweiß oder Wasser den Sonnenschutz schwächen. Selbst UV-Schutzmittel, die als "wasserfest" verkauft werden, verlieren nach dem Baden ihre Wirkung: Nach internationaler Norm darf ein Produkt als "wasserfest" beworben werden, wenn es nach zwei Mal zwanzig Minuten Schwimmen noch die Hälfte der Schutzleistung bietet.
</p>
</div>
<h3 class="subtitle "><strong>Sonnenschutz muss nicht teuer sein</strong></h3>
<div class="paragraph ">
<p class="text">
Die jüngsten Ergebnisse der Stiftung Warentest zeigen: Guter Sonnenschutz ist keine Frage des Preises. In den letzten Jahren haben viele Eigenmarken von Drogeriemärkten, Supermärkten und Discountern in den Tests sehr gut abgeschnitten und sind Testsieger geworden. Mit ihnen kostet es weniger als 50 Cent, den ganzen Körper einmal einzucremen. Im Ausland sind die Produkte mitunter um einiges teurer. Es lohnt sich also, die Sonnencreme schon mit in den Urlaub zu nehmen und nicht erst vor Ort zu kaufen.
</p>
</div>
<h3 class="subtitle "><strong>Was tun gegen hartnäckige Flecken?</strong></h3>
<div class="paragraph ">
<p class="text">
Die meisten Sonnenschutzmittel hinterlassen oft gelbe Verfärbungen an Kleidern. Besonders auf hellen Stoffen fallen die Flecken auf. Ist der Fleck noch frisch, sollen Essigwasser, Backpulver oder Geschirrspülmittel als Hausmittel dagegen helfen. Es gibt aber auch spezielle Fleckenentferner. Um sie gar nicht erst entstehen zu lassen, sollte die Sonnencreme vor dem Anziehen angewendet und erst richtig eingezogen sein, bevor die Kleidung drüber kommt. Dabei empfehlen sich besonders dunkle Stoffe: Sie lassen die Flecken kaum durchscheinen sowie schützen zusätzlich vor UV-Strahlung und verstärken somit den Effekt des Sonnenschutzmittels.
</p>
</div>
<h3 class="subtitle "><strong>Wie lange sind Sonnenschutzmittel haltbar?</strong></h3>
<div class="paragraph ">
<p class="text">
Bei Sonnenschutzmitteln ist fast immer ein Mindesthaltbarkeitsdatum abgedruckt, auf jeden Fall aber eine Verbrauchsdauer. Daran kann man sich orientieren. Sonnencreme kann aber auch noch nach Ablauf der Daten verwendet werden, sachgerechte Lagerung vorausgesetzt. Zu warme Temperaturen können jedoch den Lichtschutzfaktor beeinträchtigen, was fatale Folgen für das nächste Sonnenbad haben könnte. Das gilt zum Beispiel auch, wenn die Tube im Sommer im heißen Auto gelagert wurde. Dann kann der Lichtschutz auch bereits vor dem Ablauf der Daten nicht mehr gewährleistet werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Wer Sonnencreme im nächsten Sommerurlaub noch verwenden möchte, der sollte die Tube am besten im Kühlschrank überwintern lassen. Hat sich dann nichts an Farbe, Geruch oder Konsistenz geändert, kann die Creme noch einmal benutzt werden. Eine Garantie für eine bestimmte Höhe des Lichtschutzfaktors gibt es nach längerem Öffnen jedoch nicht mehr.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="umschau-verteilseite-100" class="box boxNormal cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-quicktipp "
data-ctrl-link="{'id':'link5d71000f-4a7c-43e3-83be-5ca9763ef451', 'type':'externalPublicChannel','window':{'type':'blank'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/umschau/verteilseite1020.html" title="">
<div class="imageWrapper ">
<img title='Logo Umschau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo Umschau' data-ctrl-image="{'id':'54b6fc7d-f5ae-4d3d-bf9a-658cfe21d37f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/logo-186-resimage_v-**imageVariant**_w-**width**.png?version=44633'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-13_w-30_zc-5582eee4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo Umschau' title="" src="https://www.mdr.de/umschau/logo-186_v-variantBig16x9_w-576_zc-915c23fa.png?version=44633"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">dienstags | 20:15 Uhr im MDR Fernsehen</span>
<a href="https://www.mdr.de/umschau/verteilseite1020.html" class="headline" title="">Umschau</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/umschau/verteilseite1020.html" class="headline" title="">Umschau</a>
</h4>
</div>
<p class="teasertext ">Investigativ und exklusive recherchierte Themen aus den Bereichen Wirtschaft, Verbraucher und Soziales in Sachsen, Sachsen-Anhalt und Thüringen.</p>
<a href="https://www.mdr.de/umschau/verteilseite1020.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/umschau/verteilseite1020.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="wettervorhersage-mitteldeutschland-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-wetter "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/service/wetter/wettervorhersage-mitteldeutschland-100.html" title="">
<div class="imageWrapper ">
<img title='Regenbogen | Bildrechte: Colourbox.de' alt='Regenbogen' data-ctrl-image="{'id':'b553988b-e39a-4722-babf-bcc4bb99f7e4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/bild50122-resimage_v-**imageVariant**_w-**width**.jpg?version=50609'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-222_w-512_zc-0f5f6ebc.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Regenbogen' title="" src="https://www.mdr.de/wissen/bild50122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50609"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/service/wetter/wettervorhersage-mitteldeutschland-100.html" class="headline" title="">Das aktuelle Wetter in Mitteldeutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="/service/wetter/wettervorhersage-mitteldeutschland-100.html" class="headline" title="">Wettervorhersage für Mitteldeutschland</a>
</h4>
</div>
<p class="teasertext "><a href="/service/wetter/wettervorhersage-mitteldeutschland-100.html" title="">Wie wird das Wetter in Mitteldeutschland? Ob Regen oder Sonnenschein - schau nach, wie das Wetter in deinem Ort wird.</a></p>
<a href="/service/wetter/wettervorhersage-mitteldeutschland-100.html" class="moreBtn" title="Wettervorhersage für Mitteldeutschland">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/service/wetter/wettervorhersage-mitteldeutschland-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hitze-gesundheitstipps-fuer-heisse-tage-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-gesundheit "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/gesundheit/hitze-gesundheitstipps-fuer-heisse-tage-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Wasserflasche steht bei sengernder Hitze im Wüstensand.  | Bildrechte: IMAGO' alt='Eine Wasserflasche steht bei sengernder Hitze im Wüstensand. ' data-ctrl-image="{'id':'5469bdee-ddc3-4ed5-ae87-f4ddf2ec5145','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/bild-20376-resimage_v-**imageVariant**_w-**width**.jpg?version=53860'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-121_w-384_zc-3cab4293.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Wasserflasche steht bei sengernder Hitze im Wüstensand. ' title="" src="https://www.mdr.de/ratgeber/bild-20376_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53860"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/ratgeber/gesundheit/hitze-gesundheitstipps-fuer-heisse-tage-100.html" class="headline" title="">Tipps für heiße Tage</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/ratgeber/gesundheit/hitze-gesundheitstipps-fuer-heisse-tage-100.html" class="headline" title="">Tipps für heiße Tage</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/nachrichten/ratgeber/gesundheit/hitze-gesundheitstipps-fuer-heisse-tage-100.html" title="">Die Sonne heizt uns ordentlich ein. Vielerorts klettern die Temperaturen über die 30-Grad-Marke. Doch des einen Freud ist des anderen Leid. Wir erklären, wie sich die Hitze besser ertragen lässt.</a></p>
<a href="https://www.mdr.de/nachrichten/ratgeber/gesundheit/hitze-gesundheitstipps-fuer-heisse-tage-100.html" class="moreBtn" title="Tipps für heiße Tage">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/ratgeber/gesundheit/hitze-gesundheitstipps-fuer-heisse-tage-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ventilator-klimaanlage-kuehlen-wartung-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Ventilator macht die Hitze etwas erträglicher | Bildrechte: IMAGO' alt='Ein Ventilator macht die Hitze etwas erträglicher' data-ctrl-image="{'id':'1c966559-f5e4-4af2-bcc9-1b009d28cda3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hitze-ventilator-100-resimage_v-**imageVariant**_w-**width**.jpg?version=32830'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Ventilator macht die Hitze etwas erträglicher' title="" src="https://cdn.jumpradio.de/thema/hitze-ventilator-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32830"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" class="headline" title="">Ventilator oder Klimaanlage?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" class="headline" title="">Ventilator oder Klimaanlage?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" title="">Bei den schweißtreibenden Temperaturen im Sommer denken immer mehr Menschen über den Kauf von Kühlgeräten für die eigenen Wände nach. Was sollte beim Kauf von Ventilatoren und Klimaanalgen für daheim beachtet werden?</a></p>
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" class="moreBtn" title="Ventilator oder Klimaanlage?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="uv-schutz-kleidung-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/uv-schutz-kleidung-100.html" title="">
<div class="imageWrapper ">
<img title='Frau mit langärmliger Kleidung und Sonnenschirm am Strand | Bildrechte: imago images / Westend61' alt='Frau mit langärmliger Kleidung und Sonnenschirm am Strand' data-ctrl-image="{'id':'bcdf689e-bebb-4a6e-b8f1-4a5a8dc6dfbd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/uv-schutzkleidung-106-resimage_v-**imageVariant**_w-**width**.jpg?version=56173'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Frau mit langärmliger Kleidung und Sonnenschirm am Strand' title="" src="https://www.mdr.de/nachrichten/ratgeber/uv-schutzkleidung-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56173"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/uv-schutz-kleidung-100.html" class="headline" title="">Wie sinnvoll ist UV-Schutzkleidung?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/uv-schutz-kleidung-100.html" class="headline" title="">Wie sinnvoll ist UV-Schutzkleidung?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/uv-schutz-kleidung-100.html" title="">Wenn die Sonne strahlt, braucht die Haut einen guten UV-Schutz. Neben Sonnenschutzcremes gibt es spezielle UV-Schutzkleidung. Wir erklären, was ihren Schutz ausmacht und warum oft normale Kleidung reicht.</a></p>
<a href="/thema/quicktipp/uv-schutz-kleidung-100.html" class="moreBtn" title="Wie sinnvoll ist UV-Schutzkleidung?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/uv-schutz-kleidung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-kuehlboxen-104" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-kuehlboxen-104.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau zieht aus dem Kofferraum ihres Autos.   | Bildrechte: IMAGO' alt='Eine Frau zieht aus dem Kofferraum ihres Autos.  ' data-ctrl-image="{'id':'4f168d8b-48d2-4a1c-a28e-ce0d7d7f8e68','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/kuehlboxen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=588'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Eine Frau zieht aus dem Kofferraum ihres Autos.  ' title="" src="https://www.mdr.de/umschau/kuehlboxen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=588"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/quicktipp-kuehlboxen-104.html" class="headline" title="">Die passende Kühlbox für kalte Getränke</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-kuehlboxen-104.html" class="headline" title="">Die passende Kühlbox</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-kuehlboxen-104.html" title="">Kalte Getränke unterwegs zu haben, ist an heißen Tagen einfach nur großartig. Um in den Genuss zu kommen, sollte man eine Kühlbox dabei haben. Wir erklären, welche Systeme es gibt und wie du die Box richtig nutzt.</a></p>
<a href="/thema/quicktipp/quicktipp-kuehlboxen-104.html" class="moreBtn" title="Die passende Kühlbox">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-kuehlboxen-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-schutz-vor-sonnenbrand-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" title="">
<div class="imageWrapper ">
<img title='Die Schulter einer jungen Frau pellt sich | Bildrechte: IMAGO' alt='Die Schulter einer jungen Frau pellt sich' data-ctrl-image="{'id':'656ed970-92db-4339-86eb-727b08ceb783','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/bild-27076-resimage_v-**imageVariant**_w-**width**.jpg?version=20507'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Die Schulter einer jungen Frau pellt sich' title="" src="https://www.mdr.de/umschau/quicktipp/bild-27076_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20507"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" class="headline" title="">Sonnenbrand - ein gefährliches Urlaubssouvenir!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" class="headline" title="">Sonnenbrand - ein gefährliches Urlaubssouvenir!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" title="">Im Sommerurlaub wollen viele vor allem eins - Sonne tanken. Auf einen Sonnenbrand als Souvenir kann man dabei gut verzichten. Wie man sich davor schützt und was zu tun ist, wenn &quot;es&quot; doch passiert ist, erklären wir hier.</a></p>
<a href="/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" class="moreBtn" title="Sonnenbrand - ein gefährliches Urlaubssouvenir!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-schutz-vor-sonnenbrand-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 26. Juni 2019 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
26. Juni 2019, 05:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Noch mehr Umschau-Quicktipps
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'9c07a7a9-bb60-4f60-b6bf-54ee0546d0b7','minInitial':'4','minReload':'6','maxReload':'10','containerId':'-7139655938437444730','reloadUrl':'/thema/quicktipp/sonnencreme-sonnenschutz-100-flexLoad.jsp','content':'3dfd13ed-cca1-4296-b064-031764151864,03fbb1b8-e52b-4e83-a899-ebebd5d4683d,70200331-d19d-4250-8904-3f4340adf57f,99cabb89-0ac4-4c60-87e0-61916136f65f,acae717b-a199-4e8b-a80a-11bffa8ca00f,ca493a57-8b0b-463e-97d2-367369a13e33,8d06e32d-eb49-432e-b335-38362ccc2066,bbf10832-42af-4308-99dc-0590634d75c3,14fad441-e524-441e-9db9-3e37623dd240,cd80746d-2749-4843-8751-c45080663fdc,861b574e-a497-4b8a-ad60-549379549c74,211ce186-02fb-461c-965a-e3a3b87527ef,00731b7c-b563-4862-a2e0-8d97167ebab9,1611faaf-684c-4fc2-b36d-23465dfea659,1b13023a-e48c-427b-9434-bee17ab7773a,da6cc111-2d84-4081-ab04-c4bd62daf857,99f7f678-f9ca-4ec3-a04b-d6d0ef5a57be,1b64e579-7edd-417b-ad2a-d764d8a486bc,00803930-8a4f-43ce-b29d-cf3fc250266a,463f498d-179f-4b74-8014-3e5b6b54171d,4c2ce565-1759-4454-9d4e-121bbcb19ef1,54aac7a9-4e21-4d01-be0f-90eed1efe929,cbad119f-f3e4-4107-b337-e4d858195eb4,5c3764f0-736f-49d8-be5d-4a97cdc989a2,30bf5c18-bb19-4744-ac3c-28576b5b3a2f,4f39289c-f53b-4bdb-b4b4-9a8e57ed88e3,e90913b8-1e74-40fc-9bce-3acdc07b1fe8,deeadb7d-fd6f-4843-bbed-59add210350b,833bff60-fdc8-4434-90b2-1a31f5635b13,16573201-c638-4eb2-8f88-c7cc591e4eff,34fb216d-cf9d-4bbf-9f30-ceca0d7df5ca,aef2bc80-c800-488f-8379-6b10c4d8b018,a42f26d1-e858-4054-ae70-fbcc6fa96685,94c7ffd9-6364-462a-ad9f-7aa77706f174,e4bbfc94-9400-4910-bd92-90a0b1e46645,11b40be8-919b-4afd-a956-f5a68034c192,ad389d81-b687-4461-b9d8-3474093181e7,261220f3-8d49-470d-940a-dd84feaf3b90,236f9247-8507-40aa-845a-99ba52ae40e0,40e74771-e921-489f-b98f-9cb62678eaf6,4f6bf17a-9983-435c-b650-fd594bc32b69,318d7c48-358f-4000-a2cb-c96a36d72ecc,ec3d2f64-0d57-465e-88fc-314898549395,5abfda27-67d0-4a8f-8610-ae7b6c2bd838,fe3f2e10-a1c1-4f20-ba23-21975805036a,f04eb6dc-b046-47d0-9ddf-29b914e65ec6,f72801fd-ae52-4357-832c-a4f6aff387e7,798871da-2461-478a-a989-0c60524499c9,02e2e2f6-68f9-4e2a-a64d-decd023451bf,ba114a77-ab1e-4923-b529-dd3fb44feafc,1632a02b-6207-445a-a8de-af9b9d1b05ad,61ef8d8b-7d7d-49f6-896d-3768c2b3f001,bb5fe13c-9345-42b4-8e45-fd840825801e,dbdf8962-a3e9-49a5-9cfe-0ec15cf2bd95,ac30f762-e55a-4283-9478-ca8439f35e39,08d0ff39-f228-4082-9c67-523fab72e4ca,6c752faa-8cae-4ec9-88f2-5d6549bc8041,98c4545e-9573-45d6-b41f-fd43c39df334,ff8ceb3e-e9c1-4cad-a923-5b8779759eff,228b57af-34a8-4504-84e4-7ed612a3c96b,2671f730-4bda-44fa-9c9f-637f5bb3170c,df5f5042-52a6-4a4d-baa0-8ee557661f22,93c02b26-f13d-46e3-a499-d9a411dd6eee,87f90582-b250-4987-be2b-acdb6cd9194a,1aafcfd0-9991-4139-81d7-286e2b98f1b2,e55222cb-eb99-4a5c-a524-375e7a057c60,fbc9b470-ad20-41ed-b41a-d1144d84c9da,65cdf334-8e8b-4e29-82d3-c320082ab491,a32be11a-18f5-4917-8867-60f5e3bbf74b,3679b4cd-9dc8-4ecf-a225-3464b4e5a623,c345f84e-ee3a-4119-8a2e-445cb8670ab6,5448e2b8-ecd1-4689-a081-f463423779c1,209e9498-d00f-404c-821f-7bda73ce6dc7,f3053fdf-8f96-4281-9a16-9f109d3a5adc,8de1786b-5dc2-4c36-ac0e-45f406b536d6,821b6410-90b2-4f0c-802a-21138795d452,879857e5-0bba-4a8d-ae90-e5dafd2540c0,cef99a82-f090-406d-87e4-b4bfb6eaf9ed,e66f3ba6-0aff-4471-8ab8-7b7851304cfb,f07783bd-a2f3-4298-8c6b-c2253c878f4f,c2df8ebb-894a-4782-82f2-374b03025599,d5842170-c9ee-48d8-b757-5d76fafc6961,73181f64-c91c-4a0a-b9d8-7710b1938720,34a41a41-0261-4fa1-bfd7-801676494168,59ef7653-609e-4801-8c15-1cddba9b7f4a,9a854205-6cd7-4cf5-bde1-2c7c056b32a4,f046a4fe-65ca-4636-b493-27605443de3b,272b32e3-bc54-4e6e-b603-c353b03fe97b,34327866-5a87-4659-9597-ef981bc82c9b,89220b61-e323-495a-be1b-6ea3496d5986,1a194f4d-b6f6-4e94-b46b-adaaf9d7a4bf,055acd4c-b83c-46f2-9585-4644ab789bda,ac2695f3-7fa9-4046-8c5a-ad7b659718ad,d4f04c8c-3569-42c3-920b-597d0e6d1aac,45ab2cfb-3342-421e-8678-4c7a34b4468a,3d0aa83f-b2ef-4d10-8f30-a704fb08fa01,11a8e782-d421-4efd-9169-39c4974c85b9,220cc37d-2be1-41c9-918b-9dfff561696b'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="patientenverfuegung-eigener-willen-medizinische-fragen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/patientenverfuegung-eigener-willen-medizinische-fragen-100.html" title="">
<div class="imageWrapper ">
<img title='Stempel mit der Aufschrift Patientenverfügung | Bildrechte: imago/blickwinkel' alt='Stempel mit der Aufschrift Patientenverfügung' data-ctrl-image="{'id':'3a3ee88c-9b9e-4da5-bcc8-1fdd9010c3ea','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/patientenverfuegung-112-resimage_v-**imageVariant**_w-**width**.jpg?version=9722'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Stempel mit der Aufschrift Patientenverfügung' title="" src="https://www.mdr.de/umschau/patientenverfuegung-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9722"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/blickwinkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/patientenverfuegung-eigener-willen-medizinische-fragen-100.html" class="headline" title="">Tipps rund um die Patientenverfügung</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/patientenverfuegung-eigener-willen-medizinische-fragen-100.html" class="headline" title="">Tipps rund um die Patientenverfügung</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/patientenverfuegung-eigener-willen-medizinische-fragen-100.html" title="">Mit Patientenverfügungen können Dinge für den Fall vorab geregelt werden, dass man den eigenen Willen in medizinischen Belangen nicht mehr artikulieren kann. Doch gibt es hier Regeln zu beachten!</a></p>
<a href="/thema/quicktipp/patientenverfuegung-eigener-willen-medizinische-fragen-100.html" class="moreBtn" title="Tipps rund um die Patientenverfügung">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/patientenverfuegung-eigener-willen-medizinische-fragen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ventilator-klimaanlage-kuehlen-wartung-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Ventilator macht die Hitze etwas erträglicher | Bildrechte: IMAGO' alt='Ein Ventilator macht die Hitze etwas erträglicher' data-ctrl-image="{'id':'d350b7c0-41fa-4758-8b5a-dc27adf1a817','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hitze-ventilator-100-resimage_v-**imageVariant**_w-**width**.jpg?version=32830'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Ventilator macht die Hitze etwas erträglicher' title="" src="https://cdn.jumpradio.de/thema/hitze-ventilator-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32830"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" class="headline" title="">Ventilator oder Klimaanlage?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" class="headline" title="">Ventilator oder Klimaanlage?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" title="">Bei den schweißtreibenden Temperaturen im Sommer denken immer mehr Menschen über den Kauf von Kühlgeräten für die eigenen Wände nach. Was sollte beim Kauf von Ventilatoren und Klimaanalgen für daheim beachtet werden?</a></p>
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" class="moreBtn" title="Ventilator oder Klimaanlage?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/ventilator-klimaanlage-kuehlen-wartung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="taschengeld-kinder-erziehung-ratgeber-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/taschengeld-kinder-erziehung-ratgeber-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Mädchen steckt eine Münze in ihr Sparschwein | Bildrechte: imago/Westend61' alt='Eine Mädchen steckt eine Münze in ihr Sparschwein' data-ctrl-image="{'id':'588c6f8f-6ba1-428e-a845-c2918efd0a8a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/bild-18568-resimage_v-**imageVariant**_w-**width**.jpg?version=34310'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Eine Mädchen steckt eine Münze in ihr Sparschwein' title="" src="https://www.mdr.de/umschau/bild-18568_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34310"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/taschengeld-kinder-erziehung-ratgeber-100.html" class="headline" title="">Wie viel Taschengeld ist angemessen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/taschengeld-kinder-erziehung-ratgeber-100.html" class="headline" title="">Wie viel Taschengeld ist angemessen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/taschengeld-kinder-erziehung-ratgeber-100.html" title="">Mit Taschengeld können sich Kinder und Jugendliche materielle Wünsche erfüllen. Dabei lernen sie auch den Wert des Geldes kennen. Doch wann sollten Eltern mit Taschengeld beginnen und wie hoch sollte es sein?</a></p>
<a href="/thema/quicktipp/taschengeld-kinder-erziehung-ratgeber-100.html" class="moreBtn" title="Wie viel Taschengeld ist angemessen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/taschengeld-kinder-erziehung-ratgeber-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="begleitetes-fahren-ab-siebzehn-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/begleitetes-fahren-ab-siebzehn-100.html" title="">
<div class="imageWrapper ">
<img title='Jugendlicher am Steuer | Bildrechte: imago/Frank Sorge' alt='Jugendlicher am Steuer' data-ctrl-image="{'id':'f8c237b2-7450-41df-98f4-d9fcbaa5afe1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/begleitetes-fahren-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10318'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Jugendlicher am Steuer' title="" src="https://www.mdr.de/nachrichten/ratgeber/begleitetes-fahren-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10318"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Frank Sorge</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/begleitetes-fahren-ab-siebzehn-100.html" class="headline" title="">Begleitetes Fahren ab 17: Die wichtigsten Tipps für Fahranfänger</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/begleitetes-fahren-ab-siebzehn-100.html" class="headline" title="">Begleitetes Fahren ab 17: Die wichtigsten Tipps für Fahranfänger</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/begleitetes-fahren-ab-siebzehn-100.html" title="">Wer ein Jahr früher den Führerschein macht und mit einem erfahrenen Begleiter an Bord das Auto steuert, ist später nachweislich sicherer unterwegs. Wir beantworten häufig gestellte Fragen zum Thema. </a></p>
<a href="/thema/quicktipp/begleitetes-fahren-ab-siebzehn-100.html" class="moreBtn" title="Begleitetes Fahren ab 17: Die wichtigsten Tipps für Fahranfänger">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/begleitetes-fahren-ab-siebzehn-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/quicktipp/sonnencreme-sonnenschutz-100_box--7139655938437444730_zc-8760a1b5.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Themen von MDR JUMP im Überblick">Themen im Überblick</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=sonnencreme-sonnenschutz-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=sonnencreme-sonnenschutz-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>