<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.10.2020, 02:12:01 from mdrprod-tomcat-delivery3 -->
<head>
<title>Was hilft gegen Schlaflosigkeit? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Eine schlaflose Nacht hat jeder mal. Das ist nicht weiter schlimm. Jeder vierte Deutsche erlebt das ab und zu. Doch wann wird Schlaflosigkeit zum Fall für den Arzt und was kannst und solltest du für guten Schlaf tun? Das haben wir zusammengefasst."/>
<meta name="keywords" content="quicktipp, ratgeber, schlaflos, insomnia, schlafstörungen, einschlafstörungen, durchschlafstörungen, einschlafen, durchschlafen, aufwachen, schlafmedizin, schlafmediziner, schlaflabor"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/frau-im-bett-schlaflosigkeit-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=31524"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Was hilft gegen Schlaflosigkeit? | MDR JUMP"/>
<meta property="og:description" content="Eine schlaflose Nacht hat jeder mal. Das ist nicht weiter schlimm. Jeder vierte Deutsche erlebt das ab und zu. Doch wann wird Schlaflosigkeit zum Fall für den Arzt und was kannst und solltest du für guten Schlaf tun? Das haben wir zusammengefasst."/>
<meta name="date" content="2020-10-19T02:10:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"schlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fschlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100.html]","x2":"[]","x3":"[schlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100]","x4":"[Was%20hilft%20gegen%20Schlaflosigkeit%3F]","x5":"[af4cc967%2D454e%2D4e5f%2D8d45%2D9a769938a8f6]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202010190210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.schlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=42126"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=5918"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=13657"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49292"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100Body" data-id="schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-10-19T02:21:48+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::schlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fschlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100.html&x2=&x3=schlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100&x4=Was%20hilft%20gegen%20Schlaflosigkeit%3F&x5=af4cc967%2D454e%2D4e5f%2D8d45%2D9a769938a8f6&x6=article&x7=&x8=&x9=0&x10=202010190210&x11=&x12=web&x13=jump.thema.quicktipp.schlaflosigkeit%2Dhilfe%2Dursache%2Dvoraussetzungen%2Dhausmittel%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="moderatoren-alle-100" class="box boxImageSquare
noImage cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'linkc71f3477-02a6-4460-827d-8ef43acf81ad', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants">
<div class="media mediaA ">
<a href="/moderator/moderatoren-114.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
</div>
<a href="/moderator/moderatoren-114.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/moderatoren-114.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Was hilft gegen Schlaflosigkeit?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>19. Oktober 2020, </span>
<span>02:10 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Was hilft gegen Schlaflosigkeit?'}"></div>
</div>
<p class="einleitung ">Eine schlaflose Nacht hat jeder mal. Das ist nicht weiter schlimm. Jeder vierte Deutsche erlebt das ab und zu. Doch wann wird Schlaflosigkeit zum Fall für den Arzt und was kannst und solltest du für guten Schlaf tun? Das haben wir zusammengefasst.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Jeder vierte Deutsche hat Problem beim Ein- und Durchschlafen. Im Bild liegt eine blonde Frau im Bett, schlaflos mit offenen Augen.  | Bildrechte: Colourbox.de' alt='Jeder vierte Deutsche hat Problem beim Ein- und Durchschlafen. Im Bild liegt eine blonde Frau im Bett, schlaflos mit offenen Augen. ' data-ctrl-image="{'id':'559ec6f0-3781-4010-9b46-15a9a9468709','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/frau-im-bett-schlaflosigkeit-100-resimage_v-**imageVariant**_w-**width**.jpg?version=31524'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jeder vierte Deutsche hat Problem beim Ein- und Durchschlafen. Im Bild liegt eine blonde Frau im Bett, schlaflos mit offenen Augen. ' title="" src="https://cdn.jumpradio.de/thema/frau-im-bett-schlaflosigkeit-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31524"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Dafür brauchst du guten Schlaf</strong></h3>
<div class="paragraph ">
<p class="text">
Im Schlaf schafft unser Gehirn Ordnung. Erlebtes wird verarbeitet, bewertet, (aus)sortiert. Neu Gelerntes kann besser gespeichert werden. Wer ausreichend schläft, speckt leichter ab und nimmt schwerer zu. Schlaf fördert unsere Ausdauer, stärkt das Immunsystem und hilft den Organen, besser zu arbeiten. <a href="https://www.mdr.de/wissen/antworten/wie-finden-wir-guten-schlaf100.html" title="Wie finden wir den besten Schlaf? ">Guter Schlaf</a> heißt, nicht zu wenig und nicht zu viel. Um die sieben bis neun Stunden braucht der normale Erwachsene. Eine Stunde mehr oder weniger, das hängt vom Typ ab.
</p>
</div>
<h3 class="subtitle "><strong>Das ist eine Schlafstörung</strong></h3>
<div class="paragraph ">
<p class="text">
Das Problem hat viele Gesichter. Neben Ein- und Durchschlafstörungen (Insomnien) gibt es verschiedene Formen von Tagesschläfrigkeiten (Hypersomnien),<strong> </strong>schlafbezogene Bewegungsstörungen (wie das Restless-Legs-Syndrom) und schlafbezogene Atmungsstörungen (z.B. das Schlafapnoe-Syndrom). Manchmal überschneiden sich die einzelnen Störungen. Das macht eine genaue Diagnose mitunter schwer. Fakt ist, rund 15 Prozent der erwachsenen Deutschen leiden unter einer behandlungswürdigen Schlafstörung. Schlafmediziner Dr. Steffen Schädlich aus Halle definiert das so:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Erst wenn Sie mindestens dreimal pro Woche wach liegen und das über mehr als vier bis sechs Wochen am Stück, sprechen wir von einer Schlafstörung, die vom Arzt behandelt werden sollte.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Die Ursachen</strong></h3>
<div class="paragraph ">
<p class="text">
Neben Stress und anderen psychischen Problemen können auch körperliche Schmerzen, Krankheiten, Nebenwirkungen von Medikamenten oder auch hormonelle Umstellungen für Schlaflosigkeit verantwortlich sein. Oft ist es auch die Summe vieler Probleme. Selbst die <a href="https://www.jumpradio.de/thema/zeitumstellung-abschaffung-abstimmung-eu-sommerzeit-winterzeit-100.html" title="Winterzeit: Wie lange müssen wir noch die Uhrzeit umstellen?">Zeitumstellung</a> kann Auslöser sein. Dazu unser Experte:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es ist tatsächlich so, dass etwa die Hälfte der Bevölkerung wirklich Probleme hat mit der Zeitumstellung. Und diese Probleme halten dann bis zu einer Woche an, bis der Körper sich tatsächlich wieder an die neue, verstellte Zeit gewöhnt hat und wieder normal funktionieren kann.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Auch äußere Umstände wie ein zu warmes Schlafzimmer, störendes Licht und Geräusche können Ursachen sein. Funktioniert das Zusammenspiel von Stoffen wie dem Schlafhormon Melatonin, dem Blutdruck, der Atmung und vielen anderen Faktoren nicht, ist unsere Wach-Schlaf-Regulation gestört.
</p>
</div>
<h3 class="subtitle "><strong>Das droht ohne Schlaf</strong></h3>
<div class="paragraph ">
<p class="text">
Wer zu wenig schläft, lebt gefährlich. Das Risiko, einen <a href="https://www.jumpradio.de/thema/quicktipp/quicktipp-verhalten-bei-unfaellen-100.html" title="Erste Hilfe: Verhalten bei Verkehrsunfällen">Verkehrsunfall</a> zu verursachen, erhöht sich um das Zweieinhalbfache. Die Wahrscheinlichkeit eines <a href="https://www.jumpradio.de/thema/quicktipp/berufsunfaehigkeitsversicherung-unfall-arbeitsunfaehig-rente-kosten-absicherung-100.html" title="Berufsunfähigkeitsversicherung: Versichert gegen finanzielle Not">Arbeitsunfalls</a> ist sogar sieben Mal höher als bei Menschen ohne Schlafstörungen. Besteht die Schlafstörung langfristig, reagiert der Körper mit verschiedenen Symptomen: Wunden heilen langsamer, das Risiko an Diabetes zu erkranken steigt und auch Übergewicht und Schlaf hängen zusammen. Dazu kommen Herz-Kreislauf-Erkrankungen, <a href="https://www.jumpradio.de/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100.html" title="Depressionen: Symptome erkennen und richtig behandeln">Depressionen</a> und so weiter.
</p>
</div>
<h3 class="subtitle "><strong>Schlafkiller Handy und Internet</strong></h3>
<div class="paragraph ">
<p class="text">
Neben körperlichen und psychischen Ursachen für eine Schlafstörung, spielen auch die Nutzung von Handy, Tablet und Co. eine Rolle. Das blaue Licht, das die Displays der Geräte ausstrahlen, signalisiert dem Körper, dass es morgens ist. Das bremst in geringem Maß die Produktion des Schlafhormons Melatonin. Viel gravierender sehen Wissenschaftler aber die Beschäftigung mit den Medien unmittelbar vor dem Schlafen gehen. Wer also schnell noch mal die Mails checkt, auf sein Social-Media-Profil schaut oder chattet, der lädt sich mit Informationen, Gedanken und Gefühlen auf. Die können das Einschlafen erschweren. Handy, Tablet, Fernseher und ähnliche Geräte gehören nicht ins Schlafzimmer.
</p>
</div>
<h3 class="subtitle "><strong>Voraussetzungen für guten Schlaf</strong></h3>
<div class="paragraph ">
<p class="text">
Gut zwei Drittel aller Schlafstörungen lassen sich nach Expertenmeinung ohne Medikamente beheben. Du musst nur die richtigen Bedingungen schaffen. Schlafhygiene nennt sich das:
</p>
</div>
<div class="paragraph ">
<p class="text">
</p><ul><li>Frische Luft muss ins Schlafzimmer. Die ideale Schlaftemperatur liegt bei etwa 16 -18 Grad. Dazu sollte es möglichst dunkel und ruhig sein.</li><li>Am besten schläfst du immer zur gleichen Zeit, der Körper kann sich  inklusive Hormonausschüttung und anderen Dingen darauf einstellen.  </li><li><a href="https://www.jumpradio.de/podcasts/fakt-oder-fake/powernapping-am-mittag-100.html" title="Fördert ein kurzer Mittagsschlaf die Konzentration?">Möglichst nicht am Tag schlafen</a></li><li>Abends solltest du wenig bis keinen Alkohol oder Kaffee trinken.</li><li>Gesunde Ernährung ist wichtig. Das Essen sollte abends nicht zu reichhaltig sein.</li><li>Anstrengenden Sport sollte man so lange vor dem zu Bett gehen treiben, dass der Körper noch Zeit zum Runterfahren hat. Yoga und andere Entspannungsübungen passen gut zum Einschlafprogramm.</li><li>Gestalte deinen Abend entspannend. Aufregende Filme, Spiele oder Diskussionen halten länger wach. Sex ist ein gutes Entspannungsprogram. </li></ul><p class="text">
</p>
</div>
<h3 class="subtitle "><strong>Geeignete Hausmittel</strong></h3>
<div class="paragraph ">
<p class="text">
Warme Bäder entspannen, lockern die Muskulatur und machen müde. Das ätherische Melissenöl im Badewasser kann zusätzlich helfen. Man soll nicht zu heiß baden, also nicht über 36 Grad und nicht länger als 15 Minuten. Ebenfalls hilfreich kann ein mit Kräutern gefülltes Schlafkissen sein. Lavendel, Kamille, Melisse und Pfefferminze helfen über die Nase und können natürlich auch als Tee getrunken werden. Auch ein Hopfenblütentee hilft einen Stunde vor dem Zubettgehen. Der Klassiker Milch mit <a href="https://www.jumpradio.de/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" title="Honig: Muss es unbedingt der teure Markenhonig sein?">Honig</a> enthält die Aminosäure Tryptophan. Die ist  Grundlage für Hormone und Botenstoffe, die den Schlaf-Wach-Rhythmus steuern und positiv beeinflussen können.
</p>
</div>
<h3 class="subtitle "><strong>Was tun, wenn es trotzdem nicht klappt?</strong></h3>
<div class="paragraph ">
<p class="text">
<a href="https://www.jumpradio.de/thema/selbstbefriedigung-hilft-beim-einschlafen-100.html" title="Selbstbefriedigung hilft beim Einschlafen – aber es geht noch besser">Kannst du nicht einschlafen</a>, dann hilft vielleicht Bewegung: Langsam spazieren gehen oder durch die Wohnung laufen. Die Bewegung baut Spannungen ab. Auch ein schönes Buch kann helfen, auf andere Gedanken zu kommen. Versuch nicht, dich zum Schlafen zu zwingen. Schau nicht ständig auf die Uhr, das erhöht nur den Druck. Wenn du nachts aufwachst und nicht gleich wieder einschlafen kannst, dann bleib nicht im Bett liegen. Steh auf, lies ein Buch, trink einen Tee oder schnappe ein wenig frische Luft. Erst wenn du dich wieder müde fühlst, geh erneut ins Bett. Der Körper soll lernen: <a href="https://www.jumpradio.de/thema/quicktipp/matratzen-kaufberatung-test-haertegrad-beratung-preis-100.html" title="So findest du die passende Matratze">Das Bett ist zum Schlafen da</a>.
</p>
</div>
<h3 class="subtitle "><strong>Vorsicht Schlafmittel</strong></h3>
<div class="paragraph ">
<p class="text">
Es gibt viele pflanzliche und auch synthetische Einschlafhilfen rezeptfrei in der Apotheke. Stärker wirkende Medikamente bekommst du nur auf Rezept. Unser Experte rät allgemein zur vorsichtigen Verwendung:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die meisten pflanzlichen Präparate funktionieren mit einem starken Placeboeffekt. Chemiepräparate wirken sehr effizient im Körper. Es können aber immer Gewöhnungseffekte und Abhängigkeiten auftreten.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Viele Medikamente verlieren nach einer gewissen Zeit ihre Wirksamkeit. Dann brauchst du immer mehr. Wer Schlafmedikamente nach langer Zeit wieder absetzt, dem droht ein Rückfall in die Schlaflosigkeit.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Außerdem ist ein Schlaf unter Medikamenten nie so gesund, wie ein natürlicher Schlaf. Bei manchem Mitteln wird Ihr Traumschlaf unterdrückt, andere sorgen dafür, dass Sie am nächsten Tag einen Durchhänger haben.</p>
<footer>
<cite>
<span class="quoteAuthor">Dr. Steffen Schädlich</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Grundsätzlich sind alle Schlaf-Medikamente Einschlafhilfen. Bei Durchschlafproblemen haben sie kaum eine Wirkung. Dazu nochmal unser Experte:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Einnahme sollte mit dem Arzt besprochen werden. Idealerweise helfen die Medikamente nur kurz beim Einschlafen und der Körper geht später in einen natürlichen Schlaf über.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Wann du zum Arzt solltest</strong></h3>
<div class="paragraph ">
<p class="text">
Wenn trotz aller zwischenzeitlicher Hausmittel oder Medikamente aus der Apotheke und nach dem Abstellen aller Stressfaktoren kein eigenständiger Schlaf möglich ist, solltest du zum Arzt gehen. Unser Schlafmediziner rät:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Nach vier bis sechs Wochen sollten Sie zunächst Ihren Hausarzt aufsuchen. Der muss sich genügend Zeit für die Anamnese also die genaue Ursachenforschung Ihrer Schlafprobleme nehmen.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/hauptsache-gesund/bild143412.html" title="">
<div class="imageWrapper ">
<img title='Untersuchung im Schlaflabor | Bildrechte: dpa' alt='Untersuchung im Schlaflabor' data-ctrl-image="{'id':'13a071dc-08fa-4c1a-8930-5c93ee35946a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/hauptsache-gesund/bild143412-resimage_v-**imageVariant**_w-**width**.jpg?version=39699'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-53_w-80_zc-876dc692.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Untersuchung im Schlaflabor' title="" src="https://www.mdr.de/hauptsache-gesund/bild143412_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39699"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Sollte dein Arzt dir ohne vernünftige Untersuchung und Beratung direkt zu Schlaftabletten raten, dann hole dir lieber eine Zweitmeinung. Helfen alle Bemühungen des Hausarztes nicht weiter, dann ist der Besuch bei einem speziellen Schlafmediziner sinnvoll. Der kann die Ursachen der Schlafprobleme im Ernstfall sogar in einem Schlaflabor untersuchen. Dabei wird dein gesamter Schlafvorgang in der Nacht überwacht, gemessen und ausgewertet.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Das ist allerdings nur in wenigen Fällen nötig. Die meisten Störungen bekommen wir über genaue Aufstellungen der Lebensgewohnheiten, ein Schlaftagebuch und die Auswertungen aller Körperdaten heraus. Und dann können wir in der Regel mit einer Umstellung der Lebensgewohnheiten, Sport,  einer Psychotherapie und zeitweiser Medikamentengabe erfolgreich helfen.</p>
<footer>
<cite>
<span class="quoteAuthor">Dr. Steffen Schädlich</span>
</cite>
</footer>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 19. Oktober 2020 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'572e8faa-feba-4162-9879-7ee332a5c6fd'}" >
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" title="">
<div class="imageWrapper ">
<img title='ein Vater gibt seinem Sohn Nachhilfe | Bildrechte: Colourbox.de' alt='ein Vater gibt seinem Sohn Nachhilfe' data-ctrl-image="{'id':'d13320a0-479a-4d22-be44-602ed64a44c0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen/nachhilfe102-resimage_v-**imageVariant**_w-**width**.jpg?version=132'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-362_w-512_zc-51bb4fd7.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='ein Vater gibt seinem Sohn Nachhilfe' title="" src="https://www.mdr.de/sachsen/nachhilfe102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=132"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" class="headline" title="">Nachhilfeunterricht – welcher ist der beste?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" class="headline" title="">Nachhilfeunterricht – welcher ist der beste?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" title="">Über eine Millionen Schüler gehen in Deutschland regelmäßig zur Nachhilfe – ob in Gruppen, beim Privatlehrer oder online im Netz. Wir erklären, worauf man bei der Suche nach dem passenden Nachhilfelehrer achten sollte.</a></p>
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" class="moreBtn" title="Nachhilfeunterricht – welcher ist der beste?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/nachhilfe-unterricht-angebote-vergleich-gruppe-einzel-praesens-online-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100.html" title="">
<div class="imageWrapper ">
<img title='Kind mit Drachen | Bildrechte: imago images / Westend61' alt='Kind mit Drachen' data-ctrl-image="{'id':'f9c58522-8720-44f9-bdd3-07829f6f5db8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen/kind-mit-drachen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2532'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Kind mit Drachen' title="" src="https://www.mdr.de/sachsen/kind-mit-drachen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2532"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100.html" class="headline" title="">Drachen steigen lassen - wie du Ärger und Ordnungsgelder vermeidest</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100.html" class="headline" title="">Drachen steigen lassen - wie du Ärger und Ordnungsgelder vermeidest</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100.html" title="">Bei Wind und Wetter raus aus dem Haus und den Drachen steigen lassen. Kann man doch eigentlich überall oder? Nix da – Drachen sind tatsächlich Luftfahrzeuge. Und dafür gibt es Vorschriften. Jetzt erfährst du, auf welche Dinge du achten solltest.</a></p>
<a href="/thema/quicktipp/drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100.html" class="moreBtn" title="Drachen steigen lassen - wie du Ärger und Ordnungsgelder vermeidest">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/drachen-steigen-lassen-aerger-vermeiden-regeln-verbote-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100.html" title="">
<div class="imageWrapper ">
<img title='Mädchen drückt sich eine Katze ans Gesicht | Bildrechte: Colourbox.de' alt='Mädchen drückt sich eine Katze ans Gesicht' data-ctrl-image="{'id':'070033e9-05f4-4b88-80b3-6b177852a982','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/thueringen/umarmung-kind-katze-102-resimage_v-**imageVariant**_w-**width**.jpg?version=42263'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Mädchen drückt sich eine Katze ans Gesicht' title="" src="https://www.mdr.de/thueringen/umarmung-kind-katze-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42263"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100.html" class="headline" title="">Fell, Federn, Schuppen – welches Haustier passt zu mir?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100.html" class="headline" title="">Fell, Federn, Schuppen – welches Haustier passt zu mir?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100.html" title="">In den deutschen Haushalten leben über 34 Millionen Haustiere. Am beliebtesten sind Katzen, dicht gefolgt von Hunden. So süß Haustiere auch sind, die Anschaffung sollte gut durchdacht werden.</a></p>
<a href="/thema/quicktipp/haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100.html" class="moreBtn" title="Fell, Federn, Schuppen – welches Haustier passt zu mir?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/haustier-typ-kosten-pflichten-voraussetzungen-entscheidung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tattoo-farben-allergie-krebs-verbot-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/tattoo-farben-allergie-krebs-verbot-100.html" title="">
<div class="imageWrapper ">
<img title='Tätowiernadel im Einsatz | Bildrechte: IMAGO / blickwinkel / McPhoto /Foto Begsteiger' alt='Tätowiernadel im Einsatz' data-ctrl-image="{'id':'2fd1152a-df24-4639-bb4a-2c360bb17392','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/friseur-taetowierer-106-resimage_v-**imageVariant**_w-**width**.jpg?version=57173'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-321_w-512_zc-546a4717.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Tätowiernadel im Einsatz' title="" src="https://www.mdr.de/ratgeber/friseur-taetowierer-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57173"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / blickwinkel / McPhoto /Foto Begsteiger</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/tattoo-farben-allergie-krebs-verbot-100.html" class="headline" title="">Wie gefährlich sind Tattoo-Farben?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/tattoo-farben-allergie-krebs-verbot-100.html" class="headline" title="">Wie gefährlich sind Tattoo-Farben?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/tattoo-farben-allergie-krebs-verbot-100.html" title="">Rund 12 Prozent der Deutschen haben mindestens eine Tätowierung - Tendenz steigend. Doch wie gesundheitsschädlich die Farben sind, ist zum Teil gar nicht erforscht. Jetzt will die EU zwei Pigmente verbieten.</a></p>
<a href="/thema/quicktipp/tattoo-farben-allergie-krebs-verbot-100.html" class="moreBtn" title="Wie gefährlich sind Tattoo-Farben?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/tattoo-farben-allergie-krebs-verbot-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ratgeber-mahnungen-inkasso-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/ratgeber-mahnungen-inkasso-100.html" title="">
<div class="imageWrapper ">
<img title='Stempel in der Hand mit der Aufschrift Inkasso | Bildrechte: IMAGO' alt='Stempel in der Hand mit der Aufschrift Inkasso' data-ctrl-image="{'id':'7f5f9f80-68b2-4c42-bfb2-541ca083e025','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/bild-39620-resimage_v-**imageVariant**_w-**width**.jpg?version=1620'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Stempel in der Hand mit der Aufschrift Inkasso' title="" src="https://www.mdr.de/umschau/bild-39620_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1620"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/ratgeber-mahnungen-inkasso-100.html" class="headline" title="">Inkassoschreiben im Briefkasten – was tun?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/ratgeber-mahnungen-inkasso-100.html" class="headline" title="">Inkassoschreiben im Briefkasten – was tun?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/ratgeber-mahnungen-inkasso-100.html" title="">Ob mit der Post oder per E-Mail: Immer wieder gibt es Ärger mit Inkassofirmen. Ignorieren sollte man einen Inkassobrief nie, auch wenn er nicht seriös erscheint. Wir erklären, wie du am besten darauf reagieren könntest.</a></p>
<a href="/thema/quicktipp/ratgeber-mahnungen-inkasso-100.html" class="moreBtn" title="Inkassoschreiben im Briefkasten – was tun?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/ratgeber-mahnungen-inkasso-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="feuerloescher-finden-richtig-anwenden-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/feuerloescher-finden-richtig-anwenden-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann löscht Feuer in einem Kochtopf. | Bildrechte: imago images / Panthermedia' alt='Ein Mann löscht Feuer in einem Kochtopf.' data-ctrl-image="{'id':'ab2693d5-dcf8-4d11-bf80-0fb4e2e4e9e9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/haus-hobby/feuerloescher-kueche-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3330'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein Mann löscht Feuer in einem Kochtopf.' title="" src="https://www.mdr.de/nachrichten/ratgeber/haus-hobby/feuerloescher-kueche-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3330"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/feuerloescher-finden-richtig-anwenden-100.html" class="headline" title="">Wie du den richtigen Feuerlöscher für den Heimgebrauch findest und sicher anwendest</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/feuerloescher-finden-richtig-anwenden-100.html" class="headline" title="">Wie du den richtigen Feuerlöscher für den Heimgebrauch findest und sicher anwendest</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/feuerloescher-finden-richtig-anwenden-100.html" title="">Rauchmelder in Wohnungen und Häusern sind mittlerweile Standard. Es ist aber auch nicht verkehrt, einen Feuerlöscher in der Nähe zu haben. Welche Modelle es gibt und worauf du achten solltest, klären wir hier.</a></p>
<a href="/thema/quicktipp/feuerloescher-finden-richtig-anwenden-100.html" class="moreBtn" title="Wie du den richtigen Feuerlöscher für den Heimgebrauch findest und sicher anwendest">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/feuerloescher-finden-richtig-anwenden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link42ee2674-4265-4153-8ece-436e71854d50', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=schlaflosigkeit-hilfe-ursache-voraussetzungen-hausmittel-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>