<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 13.01.2021, 02:14:05 from mdrprod-tomcat-delivery3 -->
<head>
<title>Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Katzen sind ja sooo süß! Stimmt - und ziemlich anspruchsvoll sind sie auch. Wer denkt, der Mietze reichen ein paar Streicheleinheiten und Leckerlies,  hat bald eine Problemkatze zu Hause."/>
<meta name="keywords" content="Katze, zu hause, vorbereitung, beachten, kinder, zusammenleben, erziehung, katzenklo, ernährung, tierrisch tierisch, mdr, ratgeber, jump"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/katze--100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=13944"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen | MDR JUMP"/>
<meta property="og:description" content="Katzen sind ja sooo süß! Stimmt - und ziemlich anspruchsvoll sind sie auch. Wer denkt, der Mietze reichen ein paar Streicheleinheiten und Leckerlies,  hat bald eine Problemkatze zu Hause. "/>
<meta name="date" content="2021-01-13T02:10:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"katze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fkatze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100.html]","x2":"[]","x3":"[katze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100]","x4":"[Wie%20der%20Einzug%20einer%20neuen%20Katze%20so%20abl%C3%A4uft%2C%20dass%20sich%20alle%20wohlf%C3%BChlen]","x5":"[4698081d%2D0416%2D4372%2Da151%2D3173dcc65fe8]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202101130210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.katze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=42126"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=5918"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=13657"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49292"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="katze-zu-hause-vorbereitung-kinder-tierarzt-100Body" data-id="katze-zu-hause-vorbereitung-kinder-tierarzt-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-01-13T03:17:49+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::katze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fkatze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100.html&x2=&x3=katze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100&x4=Wie%20der%20Einzug%20einer%20neuen%20Katze%20so%20abl%C3%A4uft%2C%20dass%20sich%20alle%20wohlf%C3%BChlen&x5=4698081d%2D0416%2D4372%2Da151%2D3173dcc65fe8&x6=article&x7=&x8=&x9=0&x10=202101130210&x11=&x12=web&x13=jump.thema.quicktipp.katze%2Dzu%2Dhause%2Dvorbereitung%2Dkinder%2Dtierarzt%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!--  -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>13. Januar 2021, </span>
<span>02:10 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen'}"></div>
</div>
<p class="einleitung ">Katzen sind ja sooo süß! Stimmt - und ziemlich anspruchsvoll sind sie auch. Wer denkt, der Mietze reichen ein paar Streicheleinheiten und Leckerlies,  hat bald eine Problemkatze zu Hause. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Kätzchen | Bildrechte: Colourbox.de' alt='Kätzchen' data-ctrl-image="{'id':'98a35d71-f89b-48ea-9dc4-b4cc1f85308e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/katze--100-resimage_v-**imageVariant**_w-**width**.jpg?version=13944'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-415_w-512_zc-5f92a9bf.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kätzchen' title="" src="https://cdn.jumpradio.de/thema/katze--100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13944"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Drum prüfe, wer sich lange bindet</strong></h3>
<div class="paragraph ">
<p class="text">
Katzen haben sieben Leben, soll heißen, sie sind zäh, widerstandsfähig und <a href="https://www.mera-petfood.com/de/katze/ratgeber/wissenswertes/katzenalter/" title="Wie alt wird eine Katze?" data-ctrl-link="{'id': 'b6fb5ca5-ee03-45df-8f3b-09f155132598','type':'external','window':{'type':'blank','config':{'title':'Wie alt wird eine Katze?','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">können tatsächlich richtig alt werden</a>. Bevor du dir also vielleicht auf Drängen der Kinder eine Mietze anschaffst, mach dir klar, dass sie noch da sein kann, wenn die Kids 10, 15 Jahre später längst aus dem Haus sind. Außerdem sollte die ganze Familie klären, ob eine Katze wirklich zum Alltag passt. Katzen brauchen nämlich viel Aufmerksamkeit und Zuwendung.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Ihnen muss klar sein, dass Sie ab sofort ein Lebewesen zuhause haben, für das Sie die nächsten Jahre voll verantwortlich sind, weil es sich nicht um sich alleine kümmern kann. Das bedeutet auch, dass sie die Katze nicht dauerhaft jeden Tag zehn oder mehr Stunden alleine lassen sollten" rät Heimtierexpertin Sarah Ross von der Stiftung für Tierschutz Vier Pfoten.
</p>
</div>
<h3 class="subtitle "><strong>Wo die Katze herkommt</strong></h3>
<div class="paragraph ">
<p class="text">
Dazu rät unsere Expertin: "Holen Sie sich ganz klar eine Katze aus dem Heim. Wir haben in Deutschland so viele Katzen, dass es eigentlich keine Katzenzucht mehr braucht. Im Heim können Sie oft auch wählen, ob es eine junge oder ältere Katze sein soll." Ein Vorteil ist, dass die Tierheimmitarbeiter dir genau sagen können, welchen Charakter die Katze hat, ob sie eher ruhig und vielleicht etwas ängstlich ist oder ein richtiger Draufgänger. Außerdem kannst du die Katze im Heim bei mehreren Besuchen schon mal kennen lernen und schauen, ob die Chemie stimmt. Wichtig ist auch, ob die Katze zukünftig <a href="https://www.perfect-fit.at/dafuer-oder-dagegen-ihre-katze-freilaufen-lassen" title="Freilauf oder Wohnungshaltung für Ihre Katze? Was ist die beste Entscheidung" data-ctrl-link="{'id': 'c3161aec-e4b3-442c-a8c8-aaa523ee2deb','type':'external','window':{'type':'blank','config':{'title':'Freilauf oder Wohnungshaltung für Ihre Katze? Was ist die beste Entscheidung','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">eine reine Wohnungskatze oder ein Freigänger</a> sein soll. "Junge Kätzchen können sie an alles gewöhnen, eine vormalige Wohnungskatze kann sich auch an den Freigang gewöhnen. Aber Sie können keine ehemalige Freigängerkatze künftig nur noch in der Wohnung halten. Das macht die Tiere krank", warnt Sarah Ross.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con jumpConTeaserTierisch noDistance noProgramInfos cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
<a href="https://www.mdr.de/tierisch/verteilseite976.html" title="">Aktuelle Themen von „Tierisch tierisch“</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="video-tierisch-tierisch-tierheim-meiningen100" class="box boxBig hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20210106 cssLetterTitleT targetNode-30-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerf76345a0-e759-4bc5-aedb-774976523170','playerXml':'\/thema\/quicktipp\/video-tierisch-tierisch-tierheim-meiningen100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/thema\/quicktipp\/video-tierisch-tierisch-tierheim-meiningen100-jsonSimilarContent_zc-8d005bda_zs-e6d08ffe.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Hund | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein Hund' data-ctrl-image="{'id':'27ce2cc3-9a09-4978-a72a-ba065f1e786e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/programm/tt-106-resimage_v-**imageVariant**_w-**width**.jpg?version=1608'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">24 min</span>
<noscript>
<img class="img " alt='Ein Hund' title="" src="https://www.mdr.de/tv/programm/tt-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1608"/>
</noscript>
<video id="html5-playerf76345a0-e759-4bc5-aedb-774976523170" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/video/mdr-videos/b/video-tierisch-tierisch-tierheim-meiningen100.html" class="headline" title="">Tierisch tierisch aus dem Tierheim Meiningen</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/video/mdr-videos/b/video-tierisch-tierisch-tierheim-meiningen100.html" class="headline" title="">Tierisch tierisch aus dem Tierheim Meiningen</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/video/mdr-videos/b/video-tierisch-tierisch-tierheim-meiningen100.html" title="">Jede Woche stellt &quot;tierisch, tierisch!&quot; ein Tierheim mit einigen seiner &quot;Bewohner&quot; vor. Dieses Mal besucht Uta Bresan das Tierheim Meiningen und außerdem eine ganz besondere Hundeschule. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/tierischtierisch100.html">Tierisch tierisch</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">06.01.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">19:50<span>Uhr</span></span>
<span class="broadcastDuration">
24:25 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Tierischtierisch cssBroadcastSeries hasNoRessort cssLetterTitleT hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos8f877418-56e7-4ff8-98d9-dd71d62b6396','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung911424.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos8f877418-56e7-4ff8-98d9-dd71d62b6396-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos8f877418-56e7-4ff8-98d9-dd71d62b6396-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos8f877418-56e7-4ff8-98d9-dd71d62b6396-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/b/video-tierisch-tierisch-tierheim-meiningen100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="https://www.mdr.de/video/mdr-videos/b/video-tierisch-tierisch-tierheim-meiningen100.html" class="moreBtn" title="Tierisch tierisch aus dem Tierheim Meiningen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/video/mdr-videos/b/video-tierisch-tierisch-tierheim-meiningen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ratgeber-deprivationssyndrom-bei-hunden-100" class="box boxBig cssArticle hasNoRessort targetNode-tierisch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/tierisch/ratgeber-deprivationssyndrom-bei-hunden-100.html" title="">
<div class="imageWrapper ">
<img title='Trauriger Hund | Bildrechte: Colourbox.de' alt='Trauriger Hund' data-ctrl-image="{'id':'9c357652-8f68-4f0e-a416-cbf19c592cde','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tierisch/hund442-resimage_v-**imageVariant**_w-**width**.jpg?version=43919'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Trauriger Hund' title="" src="https://www.mdr.de/tierisch/hund442_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43919"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ratgeber</span>
<a href="https://www.mdr.de/tierisch/ratgeber-deprivationssyndrom-bei-hunden-100.html" class="headline" title="">Deprivationssyndrom bei Hunden</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/tierisch/ratgeber-deprivationssyndrom-bei-hunden-100.html" class="headline" title="">Deprivationssyndrom bei Hunden</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/tierisch/ratgeber-deprivationssyndrom-bei-hunden-100.html" title="">Wenn ein Hund reizarm aufwächst und mangelhaft sozialisiert wird, kann das zu Entwicklungsstörungen führen. Mit dem Begriff Deprivationssyndrom werden die Folgen mangelnder Umwelt- und Sozialreize beim Hund bezeichnet. </a></p>
<a href="https://www.mdr.de/tierisch/ratgeber-deprivationssyndrom-bei-hunden-100.html" class="moreBtn" title="Deprivationssyndrom bei Hunden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/tierisch/ratgeber-deprivationssyndrom-bei-hunden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con jumpConTeaserTierisch cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit156" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-tierisch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
Nächste Sendung im MDR Fernsehen
</h4>
<h4 class="shortHeadline">
Nächste Sendung im MDR Fernsehen
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>13.01.2021, 19:50 Uhr / <br/>18:00 Uhr in der Mediathek</p></div>
<div class="cssProgramHintRepeat cssProgramHintFree"><p>aus dem Tierheim Schmalkalden<br/></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Kinder und Katzen</strong></h3>
<div class="paragraph ">
<p class="text">
Katzen sind kuschelig, im besten Falle verschmust, aber kein Spielzeug. Wenn deine Kinder eine süße Mietze nur zum Knuddeln haben wollen, läuft was falsch. Besonders Kinder unter etwa 10 Jahren solltest du auch nie mit einer Katze alleine lassen. Unsere Heimtierexpertin warnt: "Wenn Katzen vom Streicheln und Spielen genervt sind, zeigen sie das sehr deutlich. Kinder können diese Signale aber oft nicht verstehen. Kommt es dann zum Kratzer oder gar Biss, ist auf beiden Seiten erstmal das Vertrauen zerstört." Vorsicht: <a href="https://www.ndr.de/ratgeber/gesundheit/Warum-Katzenbisse-gefaehrlich-sind,katzenbiss101.html" title="Warum Katzenbisse gefährlich sind" data-ctrl-link="{'id': '791fe4d1-b6b4-4ea9-8e19-971f3658e5cf','type':'external','window':{'type':'blank','config':{'title':'Warum Katzenbisse gefährlich sind','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Ein Katzenbiss kann richtig gefährlich werden</a>.  
</p>
</div>
<h3 class="subtitle "><strong>So bereitest du die Wohnung vor - warum nur ein Katzenklo nicht froh macht</strong></h3>
<div class="paragraph ">
<p class="text">
Eine <a href="https://media.4-paws.org/e/1/a/9/e1a95f9604a9e862cb1a8dc3020025b866c493b1/Die%20Katze_Wohnung_in%20Struktur.pdf" title="Die Wohnung für die Katze" data-ctrl-link="{'id': '9541a90d-37fa-4b9a-adff-2f31c6a6026f','type':'external','window':{'type':'blank','config':{'title':'Die Wohnung für die Katze','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Wohnung katzengerecht einzurichten</a>, ist aufwendig, sorgt aber bei der Mietze für Wohlbefinden und vermeidet Stress. Katzen sind von Natur aus reinlich und pingelig. Gefällt ihnen ihre Umgebung nicht, fühlen sie sich nicht wohl, können sie auch schnell richtig Schmutz verursachen. Sie verrichten ihr Geschäft am liebsten getrennt. Deswegen sind zwei Katzenklos für eine Katze ideal. Flache, saubere Futter- und Trinknäpfchen, ein möglichst großer und abwechslungsreicher Kratzbaum, sowie möglichst hohe und warme Liegeflächen sind genau so wichtig, wie ruhige, geschützte Rückzugsorte.
</p>
</div>
<div class="paragraph ">
<p class="text">
Zur Grundausstattung gehören auch Spielzeuge. Ganz wichtig: <a href="https://www.fressnapf.de/magazin/katze/gesundheit/giftige-pflanzen/#giftig" title="Giftige Pflanzen für Katzen: unterschätzte Gefahr aus dem Blumentopf" data-ctrl-link="{'id': 'd96f3574-72e9-46e4-a461-7e5fbaaf4d41','type':'external','window':{'type':'blank','config':{'title':'Giftige Pflanzen für Katzen: unterschätzte Gefahr aus dem Blumentopf','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Einige Pflanzen sind für Katzen giftig</a>. Die müssen weg. Außerdem solltest du Waschmaschinen, Kippfenster, Balkon und andere Gefahrenstellen so sichern, dass die Katze dort nicht rankommt.    
</p>
</div>
<h3 class="subtitle "><strong>Die Mietze kommt an</strong></h3>
<div class="paragraph ">
<p class="text">
Am besten richtest du erstmal ein Zimmer so ein, dass die Katze dort für den Anfang alles hat. "Am wichtigsten ist das Katzenklo. Gerade für Katzen bedeutet ein Umzug richtig Stress. Da sollte sie zum Anfang ohne Probleme gehen können, wenn sie mal müssen", rät unsere Expertin. Gönn der Katze vor allem Ruhe und Rückzugsmöglichkeiten. Es ist eine Charaktersache, ob sie neugierig ist und sofort alles erkunden möchte oder sich erstmal zurückzieht und vorsichtig beobachtet, was passiert. Deswegen sollten auch nicht zu viele Menschen gleich auf die Katze einstürmen. Sarah Ross rät: "Ideal ist eine Hauptkontaktperson, die sich um Futter, das Katzenklo und die Beschäftigung am Anfang kümmert. Wem die Katze dabei vertraut, sucht sie sich selber aus."
</p>
</div>
<div class="paragraph ">
<p class="text">
Lass der Katze später auch beim eventuellen Freigang Zeit, sich an die neue Umgebung zu gewöhnen. Sei anwesend, das gibt Vertrauen, halte dich aber zurück.
</p>
</div>
<h3 class="subtitle "><strong>Zeitnah zum Tierarzt</strong></h3>
<div class="paragraph ">
<p class="text">
Katzen sollten kastriert, gechippt und <a href="https://www.fressnapf.de/magazin/katze/kitten/kitten-impfen/" title="Kitten impfen – ein kleiner Stich für großen Schutz" data-ctrl-link="{'id': '7aac741d-e7b6-4713-8a2c-e258119ce9c5','type':'external','window':{'type':'blank','config':{'title':'Kitten impfen – ein kleiner Stich für großen Schutz','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">jährlich geimpft</a> werden. Bei einer Tierheimkatze kannst du dir sicher sein, dass du sie so versorgt übernimmst. Trotzdem solltest du dich recht bald beim Tierarzt vorstellen und überprüfen lassen, ob alles okay ist. Zugelaufene Katzen oder Tiere aus einem privaten Wurf sollten gleich in den ersten Tagen nach dem Einzug zum Tierarzt.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Auf jeden Fall muss die Katze unbedingt kastriert werden, bevor Sie sie rauslassen", rät unsere Expertin. Ansonsten droht nämlich ungewollter Katzennachwuchs.
</p>
</div>
<h3 class="subtitle "><strong>Wann die Katze bei dir angekommen ist</strong></h3>
<div class="paragraph ">
<p class="text">
Ein gleichmäßiger Tagesablauf, feste Futter- und Spielzeiten, entspannte Bezugspersonen und ausreichend Beschäftigung sind für das Wohlbefinden deiner Katze wichtig. Wenn Katzen sich wohlfühlen, zeigen sie das ganz deutlich in ihrem Verhalten. Die Signale beschreibt Sarah Ross: "Wenn die Katze Köpfchen gibt, Sie also mit der Stirn anstubst, hat sie Vertrauen zu Ihnen. Wenn sie auf einem offenen Platz, wie zum Beispiel der Couch ein Schläfchen macht, dann fühlt sie sich sicher. Und wenn sie sich mitten im Raum auf den Teppich legt und dort einschläft, dann hat sie vollstes Vertrauen zu Ihrer Umgebung." Eine Katze, die so ohne jegliche Rückzugsmöglichkeit oder Schutz einschläft, fühlt sich bei dir pudelwohl. Alles richtig gemacht.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con jumpConTeaserTierisch cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mediathek--104" class="box boxBig mediathek cssLink cssLinkArd hasNoRessort lraArdmediathek targetNode-tierisch "
data-ctrl-link="{'id':'linkb5eddc9b-63ba-438b-a3c7-ee26962bc7ff', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.ardmediathek.de/mdr/shows/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi9jNGNiYWFmYi03Y2UzLTRhNzEtOTZlNC02YTU0MzYxZGM3NzI/tierisch-tierisch" title="">
<div class="imageWrapper ">
<img title='Logo &quot;tierisch, tierisch&quot; | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo &quot;tierisch, tierisch&quot;' data-ctrl-image="{'id':'76abd06e-d3d2-403f-a29b-672d919cc5d1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tierisch/logo-120-resimage_v-**imageVariant**_w-**width**.png?version=37563'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-99_w-320_zc-87506eba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo &quot;tierisch, tierisch&quot;' title="" src="https://www.mdr.de/tierisch/logo-120_v-variantBig16x9_w-576_zc-915c23fa.png?version=37563"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.ardmediathek.de/mdr/shows/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi9jNGNiYWFmYi03Y2UzLTRhNzEtOTZlNC02YTU0MzYxZGM3NzI/tierisch-tierisch" class="headline" title="">Die neuen Folgen „Tierisch tierisch“ immer mittwochs ab 18:00 Uhr in der Mediathek streamen</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.ardmediathek.de/mdr/shows/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi9jNGNiYWFmYi03Y2UzLTRhNzEtOTZlNC02YTU0MzYxZGM3NzI/tierisch-tierisch" class="headline" title="">Die neuen Folgen „Tierisch tierisch“ immer mittwochs ab 18:00 Uhr in der Mediathek streamen</a>
</h4>
</div>
<a href="https://www.ardmediathek.de/mdr/shows/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi9jNGNiYWFmYi03Y2UzLTRhNzEtOTZlNC02YTU0MzYxZGM3NzI/tierisch-tierisch" class="moreBtn">
<span class="linktext">ARD Mediathek</span>
</a>
</div>
</div>
<a href="https://www.ardmediathek.de/mdr/shows/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi9jNGNiYWFmYi03Y2UzLTRhNzEtOTZlNC02YTU0MzYxZGM3NzI/tierisch-tierisch" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 13. Januar 2021 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'a8632e9c-12cd-4ecd-987c-71876d272ce0'}" >
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="katze-zu-hause-vorbereitung-kinder-tierarzt-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html" title="">
<div class="imageWrapper ">
<img title='Kätzchen | Bildrechte: Colourbox.de' alt='Kätzchen' data-ctrl-image="{'id':'a64df4cf-8baa-411d-8946-e8a34cc1d97d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/katze--100-resimage_v-**imageVariant**_w-**width**.jpg?version=13944'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-415_w-512_zc-5f92a9bf.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kätzchen' title="" src="https://cdn.jumpradio.de/thema/katze--100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13944"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html" class="headline" title="">Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html" class="headline" title="">Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html" title="">Katzen sind ja sooo süß! Stimmt - und ziemlich anspruchsvoll sind sie auch. Wer denkt, der Mietze reichen ein paar Streicheleinheiten und Leckerlies,  hat bald eine Problemkatze zu Hause. </a></p>
<a href="/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html" class="moreBtn" title="Wie der Einzug einer neuen Katze so abläuft, dass sich alle wohlfühlen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/katze-zu-hause-vorbereitung-kinder-tierarzt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wolle-waschen-pflegen-tipps-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/wolle-waschen-pflegen-tipps-100.html" title="">
<div class="imageWrapper ">
<img title='Eine junge Frau hat sich den Kragen ihres Rollkragenpullovers bis über die Nase gezogen | Bildrechte: imago/Panthermedia' alt='Eine junge Frau hat sich den Kragen ihres Rollkragenpullovers bis über die Nase gezogen' data-ctrl-image="{'id':'affc13b8-de70-4990-810a-d373ff81d0bb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/wollpullover-100-resimage_v-**imageVariant**_w-**width**.jpg?version=14971'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Eine junge Frau hat sich den Kragen ihres Rollkragenpullovers bis über die Nase gezogen' title="" src="https://www.mdr.de/umschau/quicktipp/wollpullover-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14971"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/wolle-waschen-pflegen-tipps-100.html" class="headline" title="">So bleibt der Wollpullover auch nach der Wäsche noch schön flauschig</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/wolle-waschen-pflegen-tipps-100.html" class="headline" title="">So bleibt der Wollpullover auch nach der Wäsche noch schön flauschig</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/wolle-waschen-pflegen-tipps-100.html" title="">Handwäsche bei maximal 30 Grad, kleinere Flecken schnell mit Spucke ausreiben, Kleidungsstücke im Liegen trocknen: Wenn man ein paar Tipps beherzigt, ist die Pflege von Wolle leichter als gedacht.</a></p>
<a href="/thema/quicktipp/wolle-waschen-pflegen-tipps-100.html" class="moreBtn" title="So bleibt der Wollpullover auch nach der Wäsche noch schön flauschig">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/wolle-waschen-pflegen-tipps-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="intervallfasten-abnehmen-positive-effekte-koerper-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/intervallfasten-abnehmen-positive-effekte-koerper-100.html" title="">
<div class="imageWrapper ">
<img title='Geht auch beim Intervallfasten: Pizza | Bildrechte: imago/Panthermedia' alt='Geht auch beim Intervallfasten: Pizza' data-ctrl-image="{'id':'d5663548-6462-4264-8d82-f6b8ddc81e1e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/gruppe-isst-pizza-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4424'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Geht auch beim Intervallfasten: Pizza' title="" src="https://cdn.jumpradio.de/thema/gruppe-isst-pizza-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4424"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/intervallfasten-abnehmen-positive-effekte-koerper-100.html" class="headline" title="">Gesund und schnell abnehmen mit Intervallfasten? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/intervallfasten-abnehmen-positive-effekte-koerper-100.html" class="headline" title="">Gesund und schnell abnehmen mit Intervallfasten? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/intervallfasten-abnehmen-positive-effekte-koerper-100.html" title="">Gerade im Winter und besonders nach Weihnachten kämpfen viele mit den Pfunden und wollen sie gern wieder loswerden. Angeblich soll Intervallfasten dabei helfen, relativ leicht Gewicht zu verlieren und die Gesundheit fördern. Wir erklären wie Intervallfasten funktioniert und ob es etwas bringt.</a></p>
<a href="/thema/quicktipp/intervallfasten-abnehmen-positive-effekte-koerper-100.html" class="moreBtn" title="Gesund und schnell abnehmen mit Intervallfasten? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/intervallfasten-abnehmen-positive-effekte-koerper-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schluessel-weg-verloren-massnahmen-schluesseldienst-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/schluessel-weg-verloren-massnahmen-schluesseldienst-100.html" title="">
<div class="imageWrapper ">
<img title='Mann lässt seinen Schlüssel auf einer Bank liegen | Bildrechte: imago images / teutopress' alt='Mann lässt seinen Schlüssel auf einer Bank liegen' data-ctrl-image="{'id':'46dfad3c-c2c8-4aef-ab30-abe6c1d33dd3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/schluessel-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49358'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-287_w-192_zc-d106d361.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Mann lässt seinen Schlüssel auf einer Bank liegen' title="" src="https://cdn.jumpradio.de/thema/schluessel-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49358"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / teutopress</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/schluessel-weg-verloren-massnahmen-schluesseldienst-100.html" class="headline" title="">Schlüssel weg: So erkennst du gute Schlüsseldienste</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/schluessel-weg-verloren-massnahmen-schluesseldienst-100.html" class="headline" title="">Schlüssel weg: So erkennst du gute Schlüsseldienste</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/schluessel-weg-verloren-massnahmen-schluesseldienst-100.html" title="">Es geht so schnell und ist so ärgerlich: Irgendwo auf dem Heimweg hat man den Schlüssel verloren, oder ein Dieb hat ihn aus der Handtasche gestohlen. In solchen Fällen sollten Mieter schnell reagieren, um weiteren Schaden zu vermeiden.</a></p>
<a href="/thema/quicktipp/schluessel-weg-verloren-massnahmen-schluesseldienst-100.html" class="moreBtn" title="Schlüssel weg: So erkennst du gute Schlüsseldienste">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/schluessel-weg-verloren-massnahmen-schluesseldienst-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="garten-winter-arbeiten-zeitplan-giessen-verschneiden-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/garten-winter-arbeiten-zeitplan-giessen-verschneiden-100.html" title="">
<div class="imageWrapper ">
<img title='Johannisbeeren Einjährige Triebe schneiden | Bildrechte: MDR/Brigitte Goss' alt='Johannisbeeren Einjährige Triebe schneiden' data-ctrl-image="{'id':'a3fc483b-9e5c-466c-ac4a-e792b31862c7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/pflanzen/steckhoelzer-straeucher-vermehren-104-resimage_v-**imageVariant**_w-**width**.jpg?version=34255'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Johannisbeeren Einjährige Triebe schneiden' title="" src="https://www.mdr.de/mdr-garten/pflanzen/steckhoelzer-straeucher-vermehren-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34255"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Brigitte Goss</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/garten-winter-arbeiten-zeitplan-giessen-verschneiden-100.html" class="headline" title="">Was du jetzt im Januar alles im Garten erledigen kannst</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/garten-winter-arbeiten-zeitplan-giessen-verschneiden-100.html" class="headline" title="">Was du jetzt im Januar alles im Garten erledigen kannst</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/garten-winter-arbeiten-zeitplan-giessen-verschneiden-100.html" title="">Im Januar ist Gartenruhe? Im Gegenteil, der Januar bietet dir in und um den Garten einen Haufen Möglichkeiten zur Beschäftigung. Das Gute daran: Fast alles kann, nix muss. Also Arbeitsklamotten an, wir gehen an die frische Luft.</a></p>
<a href="/thema/quicktipp/garten-winter-arbeiten-zeitplan-giessen-verschneiden-100.html" class="moreBtn" title="Was du jetzt im Januar alles im Garten erledigen kannst">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/garten-winter-arbeiten-zeitplan-giessen-verschneiden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hunde-mantel-winter-kaelte-welche-rassen-frieren-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/hunde-mantel-winter-kaelte-welche-rassen-frieren-100.html" title="">
<div class="imageWrapper ">
<img title='Hund mit wärmender Weste | Bildrechte: imago images / Gerhard Leber' alt='Hund mit wärmender Weste' data-ctrl-image="{'id':'f44192c7-b7e4-49ca-96fb-c3a2efb6e699','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hund-weste-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42208'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Hund mit wärmender Weste' title="" src="https://cdn.jumpradio.de/thema/hund-weste-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42208"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Gerhard Leber</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/hunde-mantel-winter-kaelte-welche-rassen-frieren-100.html" class="headline" title="">Pfotenwärmer, Strickpulli und Mütze - was dein Hund in der kalten Jahreszeit wirklich braucht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/hunde-mantel-winter-kaelte-welche-rassen-frieren-100.html" class="headline" title="">Pfotenwärmer, Strickpulli und Mütze - was dein Hund in der kalten Jahreszeit wirklich braucht</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/hunde-mantel-winter-kaelte-welche-rassen-frieren-100.html" title="">Zuerst waren sie nur eine Modeerscheinung. Heute gehören Hunde mit Pulli oder Hundemantel fast schon zum Alltag. Sind die Besitzer solcher Hunde überempfindlich oder macht so eine Klamotte wirklich Sinn?</a></p>
<a href="/thema/quicktipp/hunde-mantel-winter-kaelte-welche-rassen-frieren-100.html" class="moreBtn" title="Pfotenwärmer, Strickpulli und Mütze - was dein Hund in der kalten Jahreszeit wirklich braucht">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/hunde-mantel-winter-kaelte-welche-rassen-frieren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkb70c6700-0356-486c-84a5-2d26e9ad8e1c', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=katze-zu-hause-vorbereitung-kinder-tierarzt-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=katze-zu-hause-vorbereitung-kinder-tierarzt-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>