<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 21.06.2021, 03:53:29 from mdrprod-tomcat-delivery4 -->
<head>
<title>Wie funktionieren Einschlafsprays und wie gut wirken sie | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Fast jeder schläft mal schlecht ein oder durch. Das muss nicht gleich ein richtiges Schlafproblem sein, kann sich aber dahin entwickeln. Wie klären, ob und wie hippe Schlafsprays und -tees dagegen helfen."/>
<meta name="keywords" content="Einschlafsprays, schlafsprays, schlafproblem, melatonin, einschlafen, schlafstörungen, tee"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100.html"/>
<meta property="og:image" content="https://www.mdr.de/hauptsache-gesund/hg-2126_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=29320"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wie funktionieren Einschlafsprays und wie gut wirken sie | MDR JUMP"/>
<meta property="og:description" content="Fast jeder schläft mal schlecht ein oder durch. Das muss nicht gleich ein richtiges Schlafproblem sein, kann sich aber dahin entwickeln. Wie klären, ob und wie hippe Schlafsprays und -tees dagegen helfen."/>
<meta name="date" content="2021-06-21T02:10:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"einschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Feinschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100.html]","x2":"[]","x3":"[einschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100]","x4":"[Wie%20funktionieren%20Einschlafsprays%20und%20wie%20gut%20wirken%20sie]","x5":"[fb473317%2D17b4%2D4cf5%2Da745%2Dd246f69dda85]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202106210210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.einschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=51673"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100Body" data-id="einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-06-21T06:31:49+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::einschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Feinschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100.html&x2=&x3=einschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100&x4=Wie%20funktionieren%20Einschlafsprays%20und%20wie%20gut%20wirken%20sie&x5=fb473317%2D17b4%2D4cf5%2Da745%2Dd246f69dda85&x6=article&x7=&x8=&x9=0&x10=202106210210&x11=&x12=web&x13=jump.thema.quicktipp.einschlafsprays%2Dkoennen%2Dsie%2Dbei%2Dschlafstoerungen%2Dhelfen%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Wie funktionieren Einschlafsprays und wie gut wirken sie</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>21. Juni 2021, </span>
<span>02:10 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Wie funktionieren Einschlafsprays und wie gut wirken sie'}"></div>
</div>
<p class="einleitung ">Fast jeder schläft mal schlecht ein oder durch. Das muss nicht gleich ein richtiges Schlafproblem sein, kann sich aber dahin entwickeln. Wie klären, ob und wie hippe Schlafsprays und -tees dagegen helfen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Verschiedene Medikamente | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Verschiedene Medikamente' data-ctrl-image="{'id':'b69bcd56-aaf3-417f-bcab-141f24ecbd67','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/hauptsache-gesund/hg-2126-resimage_v-**imageVariant**_w-**width**.jpg?version=29320'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verschiedene Medikamente' title="" src="https://www.mdr.de/hauptsache-gesund/hg-2126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29320"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Wann du tatsächlich eine Schlafstörung hast</strong></h3>
<div class="paragraph ">
<p class="text">
Zu viele Aufgaben im Büro, die Frage, ob die Kids mal wieder ins Homeschooling müssen und viele andere Unsicherheiten können dir schon mal den Schlaf rauben. Passiert das ab und zu, ist das nicht weiter schlimm und du kannst im begrenztem Maß sogar den <a href="https://www.br.de/nachrichten/wissen/schlafmangel-laesst-sich-am-wochenende-ausgleichen,QtWt1he" title="Schlafmangel lässt sich am Wochenende ausgleichen" data-ctrl-link="{'id': '6ed75f0b-9fb1-4cae-a5a6-da10c0899cf3','type':'external','window':{'type':'blank','config':{'title':'Schlafmangel lässt sich am Wochenende ausgleichen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">verpassten Schlaf nachholen</a>. „Erst wenn Sie mindestens dreimal pro Woche wach liegen und das über mehr als vier bis sechs Wochen am Stück, sprechen wir von einer Schlafstörung, die vom Arzt behandelt werden sollte“, so der Schlafmediziner Dr. Steffen Schädlich aus Halle. Das trifft auf rund 15 Prozent der erwachsenen Deutschen zu. Sie leiden unter einer behandlungswürdigen Schlafstörung. Dabei können Stress, psychische Probleme aber auch <a href="https://www.netdoktor.de/krankheiten/schlafapnoe/" title="Schlafapnoe" data-ctrl-link="{'id': '89ccf5db-a25f-4941-ba50-c06d9b2d8610','type':'external','window':{'type':'blank','config':{'title':'Schlafapnoe','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Krankheiten wie eine Schlafapnoe</a> oder die Nebenwirkungen von Medikamenten eine Rolle spielen. Solche ernsthaften Störungen solltest du unbedingt von einem Arzt abklären und behandeln lassen. Trifft es dich hingegen nur ab und zu, könnten frei verkäufliche Produkte für kurze Zeit helfen.
</p>
</div>
<h3 class="subtitle "><strong>So wirken Einschlafsprays und Co. mit Melatonin</strong></h3>
<div class="paragraph ">
<p class="text">
<a href="https://www.onmeda.de/anatomie/melatonin.html" title="Melatonin" data-ctrl-link="{'id': 'bf70200d-9ffc-4d8b-8ccb-04efcabe2077','type':'external','window':{'type':'blank','config':{'title':'Melatonin','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Das Schlafhormon Melatonin</a> kommt immer dann, wenn’s dunkel wird. Von der Natur ist das prima eingerichtet: Schließt du deine Augen und wird es auch in der Umgebung dunkel, wird dieses Hormon mehr als zehnmal so stark ausgeschüttet. Andere Wachhormone, wie etwa Cortisol hingegen werden gebremst. So fährt dein Körper seine Funktionen runter, du kommst zur Ruhe und möglichst bald in den Schlaf. Problem: <a href="https://www.jumpradio.de/thema/quicktipp/blaulichtfilter-folien-fuer-handy-und-computer-100.html" title="Was bringen Blaulichtfilter und Folien für Handy und Computer?">Durch zu viel blaues Licht</a>, den schon erwähnten Stress, Lärm und viele andere Faktoren, kann die Ausschüttung von Melatonin gebremst werden. Du wirst nicht müde.
</p>
</div>
<div class="paragraph ">
<p class="text">
Genau da setzen die Einschlafsprays, -tees und Kapseln mit Melatonin an. Sie versorgen dich von außen damit. In der Regel wird dir die Dosis von einem Milligramm pro Anwendung empfohlen. Das hilft beim Einschlafen, mehr aber auch nicht. Denn das Melatonin wird sehr schnell wieder abgebaut. Hast du also Probleme mit dem Durchschlafen und wachst nachts immer wieder auf, helfen die Produkte dir nicht.
</p>
</div>
<h3 class="subtitle "><strong>Wann solltest du die Mittel anwenden?</strong></h3>
<div class="paragraph ">
<p class="text">
Unser Experte empfiehlt, Melatoninprodukte unmittelbar vor dem Schlafen gehen einzunehmen. Sprays wirken sehr schnell, die kannst du direkt vor dem Lichtausmachen in den Mund sprühen. Kapseln und Tees brauchen etwas länger. Die solltest du ungefähr eine Stunde vorher einnehmen. Wichtig: <a href="https://www.swr.de/wissen/melatonin-bei-schlafproblemen-nicht-unbedenklich-100.html" title="Einschlafhilfe Melatonin: Vorsicht vor Überdosierung" data-ctrl-link="{'id': '6eb915b6-d0a4-4f37-ba13-c3d6b5b9a75f','type':'external','window':{'type':'blank','config':{'title':'Einschlafhilfe Melatonin: Vorsicht vor Überdosierung','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Mitten in der Nacht und in stärkerer Dosierung sind die Präparate keine gute Idee</a>: Dir drohen zwar keine wirklich schweren körperliche Nebenwirkungen. Nimmst du aber zu viel und zu spät Melatonin, kommst du am nächsten Tag unter Umständen nur schwer in die Gänge, hast Kopfschmerzen und Probleme, dich zu konzentrieren. Achte deshalb immer genau auf die Dosierungsanleitung und Einnahmehinweise. Nimmst du noch andere Medikamente ein, informiere dich über eventuelle Wechselwirkungen. Besprich dich dazu am besten mit deinem Hausarzt.
</p>
</div>
<h3 class="subtitle "><strong>Nur ein Produkt gibt es auf Rezept</strong></h3>
<div class="paragraph ">
<p class="text">
Bei älteren Menschen lässt die Melatoninproduktion nach. Dagegen gibt es aktuell <a href="https://www.test.de/medikamente/wirkstoff/hormon-melatonin-w1094/" title="Stiftung Warentest: Wikrungsweise von Melatonin" data-ctrl-link="{'id': '9df64f1a-65eb-40cc-90c8-b2765e36e198','type':'external','window':{'type':'blank','config':{'title':'Stiftung Warentest: Wikrungsweise von Melatonin','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">ein Produkt als sogenannte Retard-Tablette</a>. Hier sind zwei Milligramm Wirkstoff drin, die zeitverzögert Stück für Stück abgegeben werden und so auch ein Durchschlafen ermöglichen sollen. Ob Dir so ein Mittel hilft oder du eventuell ein anderes Schlafmittel brauchst, kannst und solltest du nur mit deinem Arzt besprechen.
</p>
</div>
<h3 class="subtitle "><strong>So kommst du natürlich runter</strong></h3>
<div class="paragraph ">
<p class="text">
Die große Mehrheit aller leichten Schlafstörungen, lässt sich mit einfachen Regeln der sogenannten Schlafhygiene behandeln. Dazu zählen eine Schlaftemperatur von maximal 16 bis 18 Grad Celsius, Ruhe und Dunkelheit.
</p>
</div>
<div class="paragraph ">
<p class="text">
Außerdem solltest du möglichst immer zur gleiche Zeit schlafen, nicht zu viel am Tag und natürlich mit möglichst wenig Alkohol, Kaffee und Nikotin im Körper. Warme Bäder mit Melissenöl können dir genauso helfen wie Lavendelprodukte. Auch Einschlafhilfen mit Hopfen und Baldrian kannst du probieren. Sie brauchen allerdings bis zu vier Wochen regelmäßige Einnahme, eh sie wirken. Anstrengender Sport vor dem Schlafen ist eher kontraproduktiv, du schüttest dabei zu viele Stresshormone aus, die dich durchhalten lassen. Achtung: <a href="https://www.mdr.de/wissen/selbstbefriedigung-masturbation-einschlafen100.html" title="Hilft Selbstbefriedigung wirklich beim Einschlafen?">Sex kann helfen, gut einzuschlafen</a>.
</p>
</div>
<h3 class="subtitle "><strong>Fazit</strong></h3>
<div class="paragraph ">
<p class="text">
Einschlafsprays, Pillen und Tees mit Melatonin können bei leichten Einschlafstörungen für einen kurzen Zeitraum helfen. Halte dich immer genau an Dosierung und Einnahmehinweise. Klappt es nicht, bekommst du professionelle Hilfe bei deinem Arzt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 21. Juni 2021 | 11:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="pflanzen-die-ruhe-in-den-garten-bringen-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/pflanzen-die-ruhe-in-den-garten-bringen-100.html" title="">
<div class="imageWrapper ">
<img title='Frau mit Kind im Garten | Bildrechte: IMAGO / Westend61' alt='Frau mit Kind im Garten' data-ctrl-image="{'id':'a276fad8-8948-4eb6-bfc6-31dfcf5cd357','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/frau-mit-kind-im-garten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=1169'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Frau mit Kind im Garten' title="" src="https://cdn.jumpradio.de/thema/frau-mit-kind-im-garten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1169"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/pflanzen-die-ruhe-in-den-garten-bringen-100.html" class="headline" title="">Pflanzen, die Ruhe in den Garten bringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/pflanzen-die-ruhe-in-den-garten-bringen-100.html" class="headline" title="">Pflanzen, die Ruhe in den Garten bringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/pflanzen-die-ruhe-in-den-garten-bringen-100.html" title="">Manchmal kann es auf der Terrasse oder im Garten ganz schön unruhig sein. Aber mit den richtigen Pflanzen kann der Geräuschpegel wenigstens ein bisschen reduziert werden. Wir klären, mit welchen Pflanzen Ruhe in den Garten einkehrt.</a></p>
<a href="/thema/quicktipp/pflanzen-die-ruhe-in-den-garten-bringen-100.html" class="moreBtn" title="Pflanzen, die Ruhe in den Garten bringen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/pflanzen-die-ruhe-in-den-garten-bringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="lebensmittel-im-sommer-richtig-lagern-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/lebensmittel-im-sommer-richtig-lagern-100.html" title="">
<div class="imageWrapper ">
<img title='Ein gut gefüllter Kühlschrank | Bildrechte: imago/imagebroker' alt='Ein gut gefüllter Kühlschrank' data-ctrl-image="{'id':'85611c12-5e58-4050-b03e-afb4ba72429e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/lebensmittel-im-kuehlschrank-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27899'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-357_w-512_zc-841962da.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein gut gefüllter Kühlschrank' title="" src="https://www.mdr.de/ratgeber/lebensmittel-im-kuehlschrank-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27899"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/lebensmittel-im-sommer-richtig-lagern-100.html" class="headline" title="">Lebensmittel im Sommer richtig lagern</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/lebensmittel-im-sommer-richtig-lagern-100.html" class="headline" title="">Lebensmittel im Sommer richtig lagern</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/lebensmittel-im-sommer-richtig-lagern-100.html" title="">Sobald die Temperaturen nach oben klettern, ändert sich auch die Haltbarkeit von Lebensmitteln. Hohe Temperaturen und Luftfeuchtigkeit sorgen dafür, dass sich Mikroorganismen besonders gut vermehren. Deshalb verderben viele Lebensmittel im Sommer schneller. Je nachdem um welches Lebensmittel es sich handelt, gibt es Tipps für längere Haltbarkeit und gute Lagerung.</a></p>
<a href="/thema/quicktipp/lebensmittel-im-sommer-richtig-lagern-100.html" class="moreBtn" title="Lebensmittel im Sommer richtig lagern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/lebensmittel-im-sommer-richtig-lagern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="huehner-mieten-welche-moeglichkeiten-gibt-es-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/huehner-mieten-welche-moeglichkeiten-gibt-es-100.html" title="">
<div class="imageWrapper ">
<img title='Hühner in einem Hochbeet im Garten | Bildrechte: MDR/Ulrike Kaliner' alt='Hühner in einem Hochbeet im Garten' data-ctrl-image="{'id':'6418c1c4-2702-4d8c-93af-22412d1fe12c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/pflanzen/huehner-im-garten-kleingarten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=39662'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-243_w-362_zc-a5707121.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Hühner in einem Hochbeet im Garten' title="" src="https://www.mdr.de/mdr-garten/pflanzen/huehner-im-garten-kleingarten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39662"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Ulrike Kaliner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/huehner-mieten-welche-moeglichkeiten-gibt-es-100.html" class="headline" title="">Miethühner liegen voll im Trend</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/huehner-mieten-welche-moeglichkeiten-gibt-es-100.html" class="headline" title="">Miethühner liegen voll im Trend</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/huehner-mieten-welche-moeglichkeiten-gibt-es-100.html" title="">Miethühner liegen gerade voll im Trend. Wir erklären, welche Voraussetzungen man dafür erfüllen und worauf man dabei achten muss.</a></p>
<a href="/thema/quicktipp/huehner-mieten-welche-moeglichkeiten-gibt-es-100.html" class="moreBtn" title="Miethühner liegen voll im Trend">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/huehner-mieten-welche-moeglichkeiten-gibt-es-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="nachhaltigkeit-verantwortung-fuer-kommende-generationen-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/nachhaltigkeit-verantwortung-fuer-kommende-generationen-100.html" title="">
<div class="imageWrapper ">
<img title='Weltweite Demonstration unter dem Motto Alle fuers Klima , initiiert der Klimaaktivisten von Fridays for Future am Brandenburger Tor in Berlin | Bildrechte: imago images/photothek' alt='Weltweite Demonstration unter dem Motto Alle fuers Klima , initiiert der Klimaaktivisten von Fridays for Future am Brandenburger Tor in Berlin' data-ctrl-image="{'id':'79195d86-f860-4876-b882-51749fe69d11','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen/nachhaltigkeit-verkehrswende-100-resimage_v-**imageVariant**_w-**width**.jpg?version=16920'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Weltweite Demonstration unter dem Motto Alle fuers Klima , initiiert der Klimaaktivisten von Fridays for Future am Brandenburger Tor in Berlin' title="" src="https://www.mdr.de/nachrichten/sachsen/nachhaltigkeit-verkehrswende-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16920"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/photothek</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/nachhaltigkeit-verantwortung-fuer-kommende-generationen-100.html" class="headline" title="">Nachhaltigkeit - Was du ohne Mühe für kommende Generationen tun kannst</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/nachhaltigkeit-verantwortung-fuer-kommende-generationen-100.html" class="headline" title="">Nachhaltigkeit - Was du ohne Mühe für kommende Generationen tun kannst</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/nachhaltigkeit-verantwortung-fuer-kommende-generationen-100.html" title="">Nachhaltigkeit ist gut, Nachhaltigkeit ist wichtig. Nur warum und was ist das eigentlich? Das klären wir und zeigen dir an fünf konkreten Beispielen, wie du mit wenig Aufwand das Thema Nachhaltigkeit in dein Leben integrieren kannst.</a></p>
<a href="/thema/quicktipp/nachhaltigkeit-verantwortung-fuer-kommende-generationen-100.html" class="moreBtn" title="Nachhaltigkeit - Was du ohne Mühe für kommende Generationen tun kannst">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/nachhaltigkeit-verantwortung-fuer-kommende-generationen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100.html" title="">
<div class="imageWrapper ">
<img title='Kinder rennen ins Meer. | Bildrechte: Colourbox.de' alt='Kinder rennen ins Meer.' data-ctrl-image="{'id':'6acd73a2-0670-4a48-93cc-dc3681a1f208','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/kinder-rennen-in-see100-resimage_v-**imageVariant**_w-**width**.jpg?version=8155'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-29_w-41_zc-0c5e36bc.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Kinder rennen ins Meer.' title="" src="https://www.mdr.de/wissen/kinder-rennen-in-see100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8155"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100.html" class="headline" title="">Schwimmkurse für Kinder</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100.html" class="headline" title="">Schwimmkurse für Kinder</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100.html" title="">Diese Statistik ist besorgniserregend: Rund die Hälfte aller Kinder der vierten Klasse kann nicht richtig schwimmen. Lernen ist also absolut nötig und wie das am besten funktioniert, erfährst du jetzt.</a></p>
<a href="/thema/quicktipp/schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100.html" class="moreBtn" title="Schwimmkurse für Kinder">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/schwimmkurse-kinder-zeitpunkt-anbieter-gefahren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100.html" title="">
<div class="imageWrapper ">
<img title='Jugendlicher am Steuer | Bildrechte: imago/Frank Sorge' alt='Jugendlicher am Steuer' data-ctrl-image="{'id':'276c8734-da49-4e30-9080-aeec7dbb0aa7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/begleitetes-fahren-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10318'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Jugendlicher am Steuer' title="" src="https://www.mdr.de/ratgeber/begleitetes-fahren-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10318"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Frank Sorge</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100.html" class="headline" title="">Fahranfänger: So kommst du schnell zum Führerschein</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100.html" class="headline" title="">Fahranfänger: So kommst du schnell zum Führerschein</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100.html" title="">Ein Jahr früher den Führerschein machen und mit einem erfahrenen Begleiter an Bord das Auto steuern: So sind junge Fahranfänger später nachweislich sicherer unterwegs. Wir beantworten die Fragen, die von Fahranfängern und Eltern häufig gestellt werden. </a></p>
<a href="/thema/quicktipp/fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100.html" class="moreBtn" title="Fahranfänger: So kommst du schnell zum Führerschein">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/fuehrerschein-machen-fahranfaenger-begleitetes-fahren-ab-siebzehn-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link4166e493-52c5-49df-ac25-441f55376ce5', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=einschlafsprays-koennen-sie-bei-schlafstoerungen-helfen-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>