<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 01.07.2020, 02:11:46 from mdrprod-tomcat-delivery3 -->
<head>
<title>Depressionen: Sympthome erkennen und richtig behandeln | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Fast sechs Millionen Menschen leiden in Deutschland an einer Depression. Auch die aktuelle Doppelbelastung für viele Eltern oder der Verlust der Arbeit können Auslöser sein. Welche ersten Schritte im Ernstfall helfen können, erfährst du hier."/>
<meta name="keywords" content="Depression, Krankheit, erkennen, anzeichen, therapie, auslöser, sympthome, ansprechpartner"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100.html"/>
<meta property="og:image" content="https://www.mdr.de/investigativ/rueckblick/exakt/burn-out-depression100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=46135"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Depressionen: Sympthome erkennen und richtig behandeln | MDR JUMP"/>
<meta property="og:description" content="Fast sechs Millionen Menschen leiden in Deutschland an einer Depression. Auch die aktuelle Doppelbelastung für viele Eltern oder der Verlust der Arbeit können Auslöser sein. Welche ersten Schritte im Ernstfall helfen können, erfährst du hier."/>
<meta name="date" content="2020-07-01T02:10:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"depressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100","level2":"2","chapter1":"thema","chapter2":"quicktipp","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fdepressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100.html]","x2":"[]","x3":"[depressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100]","x4":"[Depressionen%3A%20Sympthome%20erkennen%20und%20richtig%20behandeln]","x5":"[4f87cd04%2D3f71%2D427a%2Db919%2Dd33fd34d5920]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202007010210","x11":"[]","x12":"[web]","x13":"[jump.thema.quicktipp.depressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100]","x14":"[jump.thema.quicktipp]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=35883"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=27150"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=27787"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49978"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-quicktipp cssArticle hasNoRessort  "
id="depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100Body" data-id="depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-07-01T03:17:52+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::quicktipp::depressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fquicktipp%2Fdepressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100.html&x2=&x3=depressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100&x4=Depressionen%3A%20Sympthome%20erkennen%20und%20richtig%20behandeln&x5=4f87cd04%2D3f71%2D427a%2Db919%2Dd33fd34d5920&x6=article&x7=&x8=&x9=0&x10=202007010210&x11=&x12=web&x13=jump.thema.quicktipp.depressionen%2Dkrankheit%2Derste%2Dhilfe%2Danzeichen%2Dtherapie%2Dansprechpartner%2D100&x14=jump.thema.quicktipp&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-live-zuhause-naechte">
<a href="/event/live-zuhause-naechte/index.html" title="Tina Turner &quot;Tina Live&quot;">Live-Zuhause-Nächte</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="moderatoren-alle-100" class="box boxImageSquare
noImage cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link105d968b-5628-4829-881c-25d292683425', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants">
<div class="media mediaA ">
<a href="/moderator/moderatoren-114.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
</div>
<a href="/moderator/moderatoren-114.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/moderatoren-114.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Depressionen: Sympthome erkennen und richtig behandeln</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>01. Juli 2020, </span>
<span>02:10 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/quicktipp/depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100-recommend.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Depressionen: Sympthome erkennen und richtig behandeln'}"></div>
</div>
<p class="einleitung ">Fast sechs Millionen Menschen leiden in Deutschland an einer Depression. Auch die aktuelle Doppelbelastung für viele Eltern oder der Verlust der Arbeit können Auslöser sein. Welche ersten Schritte im Ernstfall helfen können, erfährst du hier.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine junge Frau schaut traurig durch eine regennasse Fensterscheibe. | Bildrechte: Colourbox.de' alt='Eine junge Frau schaut traurig durch eine regennasse Fensterscheibe.' data-ctrl-image="{'id':'abcce4ed-eeeb-4d0c-845b-37b077c68f15','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/investigativ/rueckblick/exakt/burn-out-depression100-resimage_v-**imageVariant**_w-**width**.jpg?version=46135'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-5_w-8_zc-7f00d476.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine junge Frau schaut traurig durch eine regennasse Fensterscheibe.' title="" src="https://www.mdr.de/investigativ/rueckblick/exakt/burn-out-depression100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46135"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Woher kommt eine Depression?</strong></h3>
<div class="paragraph ">
<p class="text">
Eine Depression kommt oft schleichend, manchmal über Jahre, daher. Manche Menschen haben eine genetische Veranlagung dafür. Manchmal können auch traumatische Erlebnisse eine Depression auslösen oder begünstigen. Wann sie dann tatsächlich ausbrechen kann, erklärt die Psychologin Uta Patula so:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Viele Patienten leiden schon sehr lange an verschiedenen Symptomen. Dann genügt oft nur noch ein Auslöser, wie die Corona-Krise, der Jobverlust oder auch die Geburt einen Kindes und Sie haben eine richtige Depression.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Fakt ist: Wenn du lange unter bestimmten Lebensumständen leidest und dann noch ein richtig stressiges oder belastendes Ereignis dazukommt, kann das eine Depression auslösen. Und das musst du ernst nehmen - mehrere tausend Menschen bringen sich in Deutschland jährlich wegen einer Depression um.
</p>
</div>
<h3 class="subtitle "><strong>Woran erkennst du eine Depression?</strong></h3>
<div class="paragraph ">
<p class="text">
Erstes Merkmal: Es gibt nicht nur das eine Symptom. Zu einer bedrückten oder und negativen Grundstimmung kommen oft noch Zeichen wie Schlafstörungen, Antriebslosigkeit oder der Verlust jeglicher Freude dazu. Viele Menschen unterdrücken aber diese Symptome oder nehmen sie nicht ernst, weil sie erzogen oder gewohnt sind, einfach immer weiter zu powern. Solltest du nicht sicher sein, was mit dir ist, kann ein <a href="https://www.wege-zur-psychotherapie.org/bin-ich-psychisch-krank/" title="Bin ich psychisch krank?" data-ctrl-link="{'id': 'dfece478-1c00-4793-ae2b-6b86c18b1f90','type':'external','window':{'type':'blank','config':{'title':'Bin ich psychisch krank?','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Selbsttest</a> helfen. Wichtig ist, nicht zu lange zu warten.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Sie haben bei einer leichten depressiven Verstimmung gute Chancen, da verhältnismäßig schnell rauszukommen, wenn Sie früh handeln. Tun Sie nix, kann eine wirklich ernsthafte Krankheit daraus werden, die Sie alleine nicht mehr in den Griff bekommen. </p>
<footer>
<cite>
<span class="quoteAuthor">Uta Patula</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Wann solltest du handeln?</strong></h3>
<div class="paragraph ">
<p class="text">
Wenn du länger als zwei bis vier Wochen unter Symptomen wie Schlafstörungen, Ängsten, Bauch-, Kopf- oder Rückenschmerzen leidest, solltest du <a href="https://www.deutsche-depressionshilfe.de/depression-infos-und-hilfe/wo-finde-ich-hilfe/krisendienste-und-beratungsstellen" title="Krisendienste und Beratungsstellen" data-ctrl-link="{'id': 'f7b81981-17ab-42bf-b59a-17a846d24ec5','type':'external','window':{'type':'blank','config':{'title':'Krisendienste und Beratungsstellen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">dir Hilfe holen</a>. Dazu die Psychotherapeutin:
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Das kann bei leichten Fällen schon ein Gespräch mit dem Sorgentelefon, einer Beratungsstelle oder das Treffen in einer Selbsthilfegruppe sein. Auch sanfte und freiverkäufliche Schlafmittel oder Stimmungsaufheller wie etwa Johanniskraut können helfen.</p>
<footer>
<cite>
<span class="quoteAuthor">Uta Patula</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Das alles musst du aber zeitlich begrenzen. Tritt nach ein paar Wochen also keine Besserung ein, musst du zum Arzt.
</p>
</div>
<h3 class="subtitle "><strong>Wer ist dein erster Ansprechpartner?</strong></h3>
<div class="paragraph ">
<p class="text">
Das ist dein Hausarzt. Dem musst du vertrauen und dich öffnen können. Positiv:
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">In den letzten zehn Jahren sind die Hausärzte wesentlich sensibler für das Thema geworden. Sie beraten gut und überweisen entsprechend früher auch an eine Fachkollegen also Psychologen oder Psychiater.</p>
<footer>
<cite>
<span class="quoteAuthor">Uta Patula</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Kann der Hausarzt dir mit einer Krankschreibung oder leichten Medikamenten nicht helfen, wird er dich also überweisen. Ein Hausarzt, der deine Probleme abtut oder ohne genaue Untersuchung langfristig einzunehmende Psychopharmaka verschreibt, ist kein guter Berater.
</p>
</div>
<h3 class="subtitle "><strong>Wo findest du noch Hilfe?</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ratgeber/digital-technik/telefon-hotline-100.html" title="">
<div class="imageWrapper ">
<img title='Illustration: Ein Mann hält einen Telefonhörer vor den Schriftzug «Hotline» auf einem Computermonitor. | Bildrechte: dpa' alt='Illustration: Ein Mann hält einen Telefonhörer vor den Schriftzug «Hotline» auf einem Computermonitor.' data-ctrl-image="{'id':'998f8286-a726-4d99-b2e7-bf192ce0684c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ratgeber/digital-technik/telefon-hotline-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36259'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-325_w-512_zc-1b9f6f36.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Illustration: Ein Mann hält einen Telefonhörer vor den Schriftzug «Hotline» auf einem Computermonitor.' title="" src="https://www.mdr.de/nachrichten/ratgeber/digital-technik/telefon-hotline-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36259"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Um im Vorfeld oder auch während der Erkrankung mit auftretenden Fragen zurechtzukommen, kannst du dich an ein <a href="https://www.deutsche-depressionshilfe.de/depression-infos-und-hilfe/wo-finde-ich-hilfe/info-telefon" title="Info-Telefon Depression" data-ctrl-link="{'id': '288fe85e-5f32-41c9-b0eb-ed53788acac9','type':'external','window':{'type':'blank','config':{'title':'Info-Telefon Depression','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Infotelefon</a> oder <a href="https://www.diskussionsforum-depression.de/forum-depression/" title="Diskussionsforum Depression" data-ctrl-link="{'id': '95ed2a52-cd49-4b84-acd3-9f3d05166c4b','type':'external','window':{'type':'blank','config':{'title':'Diskussionsforum Depression','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Online-Foren</a> wenden. Auch <a href="https://www.nakos.de/" title="Nationale Kontakt- und Informationsstelle zur Anregung und Unterstützung von Selbsthilfegruppen" data-ctrl-link="{'id': '0f72b106-120b-4008-a3aa-aece9ac947f3','type':'external','window':{'type':'blank','config':{'title':'Nationale Kontakt- und Informationsstelle zur Anregung und Unterstützung von Selbsthilfegruppen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Selbsthilfegruppen</a> können dich unterstützen. Auch die <a href="https://www.test.de/Depression-Psychotherapie-online-geht-das-Acht-Programme-im-Test-5485708-0/" title="Psycho­therapie online – geht das? Acht Programme im Test" data-ctrl-link="{'id': 'bd5bd8c8-6d7e-4bec-9ae9-65fd049cc5f1','type':'external','window':{'type':'blank','config':{'title':'Psycho­therapie online – geht das? Acht Programme im Test','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Online-Therapie</a>, also Hilfe per PC oder App kann bei leichten Krankheitssymptomen hilfreich sein.
</p>
</div>
<h3 class="subtitle "><strong>Wie kommst du an einen Psychotherapeuten?</strong></h3>
<div class="paragraph ">
<p class="text">
Das geht im Normalfall nur mit einer Überweisung vom Hausarzt. Krankenkassen müssen die Therapiesitzungen genehmigen und brauchen dafür ein Rezept. Damit kannst du dir in der Theorie einen beliebigen Psychotherapeuten suchen. Aktuell beträgt die Wartezeit aber bis zu einem Jahr, je nachdem, wo du wohnst und der Anzahl der dort tätigen Therapeuten.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Die Wahrheit ist, dass es im Moment fast reine Glückssache ist, einen schnellen Termin zu bekommen.</p>
<footer>
<cite>
<span class="quoteAuthor">Uta Patula</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Über die <a href="https://www.kvs-sachsen.de/buerger/aerzte-und-psychotherapeuten/" title="Ärzte und Psychotherapeuten in Sachsen" data-ctrl-link="{'id': '2acea4dd-6981-422a-9bd2-0f79d6341e72','type':'external','window':{'type':'blank','config':{'title':'Ärzte und Psychotherapeuten in Sachsen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Kassenärztliche Vereinigung</a> deines Bundeslandes hast du zwar Anspruch auf ein zeitnahes Erstgespräch, ob daraus aber eine langfristige Therapie wird, ist nicht sicher. Deswegen musst du aktuell tatsächlich viele Therapeuten möglichst freundlich anfragen und hoffen.
</p>
</div>
<h3 class="subtitle "><strong>Was kannst und musst du tun wenn gar nicht mehr geht?</strong></h3>
<div class="paragraph ">
<p class="text">
Wenn du dich überhaupt nicht mehr in der Lage fühlst, die Situation alleine zu meistern, permanent das Gefühl hast, dass du nicht mehr kannst oder gar an Selbstmord denkst, wendest du dich an eine <a href="https://www.deutsche-depressionshilfe.de/depression-infos-und-hilfe/wo-finde-ich-hilfe/klinikadressen" title="Klinikadressen" data-ctrl-link="{'id': '2cdcc138-1576-47f0-982e-3e1f364a43cb','type':'external','window':{'type':'blank','config':{'title':'Klinikadressen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Psychiatrische Institutsambulanz</a>. Dort muss man dich aufnehmen und umgehend behandeln. Mit Ärzten und Therapeuten wird dann in kurzer Zeit entscheiden, wie du weiter behandelt wirst.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Im besten Fall kommen Sie da in wenigen Tagen an einen Platz in einer Tagesklinik, können also abends nach Hause und am Tag werden Sie in der Ambulanz betreut.</p>
<footer>
<cite>
<span class="quoteAuthor">Uta Patula</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<h3 class="subtitle "><strong>Fazit</strong></h3>
<div class="paragraph ">
<p class="text">
Mit einer Depression ist nie zu spaßen. Diese Krankheit endet jährlich tausendfach tödlich. Wenn du bei dir Symptome bemerkst, geh ohne Scham oder das Gefühl, ein Versager zu sein zum Arzt und hol dir Hilfe. Je früher du dich kümmerst, desto besser sind die Heilungschancen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="chester-bennington-linkin-park-depression-hilfe-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/chester-bennington-linkin-park-depression-hilfe-100.html" title="">
<div class="imageWrapper ">
<img title='Chester Bennington bei einem Konzert 2013 | Bildrechte: imago/ZUMA Press' alt='Chester Bennington bei einem Konzert 2013' data-ctrl-image="{'id':'77d2a784-524e-4c5d-8b11-9ccf6baa1685','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/bild-chester-bennington-100-resimage_v-**imageVariant**_w-**width**.jpg?version=32146'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Chester Bennington bei einem Konzert 2013' title="" src="/thema/bild-chester-bennington-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32146"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/ZUMA Press</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/chester-bennington-linkin-park-depression-hilfe-100.html" class="headline" title="">Kampagne zum Erkennen von Depression</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/chester-bennington-linkin-park-depression-hilfe-100.html" class="headline" title="">Kampagne zum Erkennen von Depression</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/chester-bennington-linkin-park-depression-hilfe-100.html" title="">Der Tod von Chester Bennington hat Fans weltweit geschockt. Der Sänger hatte immer wieder offen über seinen Kampf gegen Depressionen gesprochen und ihn am Ende verloren. Heute, am 20. März, hätte Chester seinen 42. Geburtstag gefeiert.</a></p>
<a href="/thema/chester-bennington-linkin-park-depression-hilfe-100.html" class="moreBtn" title="Kampagne zum Erkennen von Depression">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/chester-bennington-linkin-park-depression-hilfe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="themen-schwerpunkt-krankheit-depression-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/themen-schwerpunkt-krankheit-depression-100.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP-Hörerin Sophie sitzt an einem Tisch in ihrer Wohnung und spricht mit dem Reporter über ihre Erkrankung | Bildrechte: MDR JUMP' alt='MDR JUMP-Hörerin Sophie sitzt an einem Tisch in ihrer Wohnung und spricht mit dem Reporter über ihre Erkrankung' data-ctrl-image="{'id':'10ec66ed-419a-4867-9b5f-639d3577895e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/mdr-jump-hoerin-sophie-leidet-an-depression-100-resimage_v-**imageVariant**_w-**width**.png?version=5466'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='MDR JUMP-Hörerin Sophie sitzt an einem Tisch in ihrer Wohnung und spricht mit dem Reporter über ihre Erkrankung' title="" src="https://cdn.jumpradio.de/thema/mdr-jump-hoerin-sophie-leidet-an-depression-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=5466"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/themen-schwerpunkt-krankheit-depression-100.html" class="headline" title="">Themenschwerpunkt: Depression - ein Volksleiden!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/themen-schwerpunkt-krankheit-depression-100.html" class="headline" title="">Themenschwerpunkt: Depression - ein Volksleiden!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/themen-schwerpunkt-krankheit-depression-100.html" title="">Rund 5 Millionen Menschen in Deutschland sind aktuell wegen einer Depression in Behandlung. Erkrankte leiden darunter, die passende Hilfe zu bekommen, fühlen sich nicht ernst genommen. Wir wollten wissen, wie fühlt sich das an, wenn Experten vom &quot;Gefühl der Gefühllosigkeit&quot; reden. Außerdem fragen wir nach, wie Angehörige helfen können.</a></p>
<a href="/thema/themen-schwerpunkt-krankheit-depression-100.html" class="moreBtn" title="Themenschwerpunkt: Depression - ein Volksleiden!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/themen-schwerpunkt-krankheit-depression-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 01. Juli 2020 | 10:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'a8d01326-3f40-43d4-a08a-2b355d28a6a0'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100.html" title="">
<div class="imageWrapper ">
<img title='Vater saugt Staub, Kind sitzt auf Staubsauger | Bildrechte: imago images / Westend61' alt='Vater saugt Staub, Kind sitzt auf Staubsauger' data-ctrl-image="{'id':'6663db97-facf-409f-9069-37284d6e4a47','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/vater-kind-staubsaugen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=11296'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Vater saugt Staub, Kind sitzt auf Staubsauger' title="" src="https://cdn.jumpradio.de/thema/vater-kind-staubsaugen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11296"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100.html" class="headline" title="">Kinderbonus ungerecht? Empörung über Auszahlungsregeln </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100.html" class="headline" title="">Kinderbonus ungerecht? Empörung über Auszahlungsregeln </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100.html" title="">Kinder von Alleinerziehenden bekommen nur den halben Bonus, kritisieren Eltern. Die 300 Euro werden mit Unterhalt verrechnet. Die Entscheidung der Bundesregierung fürs Auszahlen an Väter und Mütter wird aber auch gelobt.</a></p>
<a href="/thema/kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100.html" class="moreBtn" title="Kinderbonus ungerecht? Empörung über Auszahlungsregeln ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kinderbonus-alleinerziehende-haelfte-unterhalt-wann-corona-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wenn-der-kinderwunsch-unerfuellt-bleibt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/wenn-der-kinderwunsch-unerfuellt-bleibt-100.html" title="">
<div class="imageWrapper ">
<img title='Unter einem Mikroskop werden Spermien des Vaters in eine Eizelle der Mutter injiziert. | Bildrechte: imago/Jochen Tack' alt='Unter einem Mikroskop werden Spermien des Vaters in eine Eizelle der Mutter injiziert.' data-ctrl-image="{'id':'6e1ddc7b-d749-4840-b241-e107aafe505b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/politik/inland/samenspende-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54251'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Unter einem Mikroskop werden Spermien des Vaters in eine Eizelle der Mutter injiziert.' title="" src="https://www.mdr.de/nachrichten/politik/inland/samenspende-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54251"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Jochen Tack</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/wenn-der-kinderwunsch-unerfuellt-bleibt-100.html" class="headline" title="">Wie es ist, wenn der Kinderwunsch unerfüllt bleibt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wenn-der-kinderwunsch-unerfuellt-bleibt-100.html" class="headline" title="">Wie es ist, wenn der Kinderwunsch unerfüllt bleibt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wenn-der-kinderwunsch-unerfuellt-bleibt-100.html" title="">In Deutschland gibt es drei Millionen Paare, die sich ein Kind wünschen, aber keins bekommen können. Alex und seine Freundin sind eines davon. Sie sind in einer Kinderwunschklinik in Behandlung.</a></p>
<a href="/thema/wenn-der-kinderwunsch-unerfuellt-bleibt-100.html" class="moreBtn" title="Wie es ist, wenn der Kinderwunsch unerfüllt bleibt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wenn-der-kinderwunsch-unerfuellt-bleibt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="verbraucherzentrale-stromzaehler-abfotografieren-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/verbraucherzentrale-stromzaehler-abfotografieren-100.html" title="">
<div class="imageWrapper ">
<img title='Stromzähler ablesen | Bildrechte: imago images / Shotshop' alt='Stromzähler ablesen' data-ctrl-image="{'id':'59f1ae49-4563-4414-82bd-8dcda8de0cd2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/stromzaehler-ablesen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0808'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Stromzähler ablesen' title="" src="https://cdn.jumpradio.de/thema/stromzaehler-ablesen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0808"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Shotshop</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/verbraucherzentrale-stromzaehler-abfotografieren-100.html" class="headline" title="">Darum solltet ihr euren Stromzähler fotografieren</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/verbraucherzentrale-stromzaehler-abfotografieren-100.html" class="headline" title="">Darum solltet ihr euren Stromzähler fotografieren</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/verbraucherzentrale-stromzaehler-abfotografieren-100.html" title="">Die Verbraucherzentralen raten Stromkunden, am 30. Juni ihre Zähler abzufotografieren. Das steckt dahinter.</a></p>
<a href="/thema/verbraucherzentrale-stromzaehler-abfotografieren-100.html" class="moreBtn" title="Darum solltet ihr euren Stromzähler fotografieren">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/verbraucherzentrale-stromzaehler-abfotografieren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100.html" title="">
<div class="imageWrapper ">
<img title='Mehr als 4.000 Dynamofans feuern die Spieler während der Trainingseinheit am Abend mit Pyro und Gesängen an | Bildrechte: imago images/Steffen Kuttner' alt='Mehr als 4.000 Dynamofans feuern die Spieler während der Trainingseinheit am Abend mit Pyro und Gesängen an' data-ctrl-image="{'id':'113bdd12-7504-49fe-b24d-72b8bbe7d44d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sport/fussball_2bl/dynamo-dresden-480-resimage_v-**imageVariant**_w-**width**.jpg?version=52900'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mehr als 4.000 Dynamofans feuern die Spieler während der Trainingseinheit am Abend mit Pyro und Gesängen an' title="" src="https://www.mdr.de/sport/fussball_2bl/dynamo-dresden-480_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52900"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Steffen Kuttner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100.html" class="headline" title="">Urteil: Haften Fußballvereine für das Fehlverhalten ihrer Fans?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100.html" class="headline" title="">Urteil: Haften Fußballvereine für das Fehlverhalten ihrer Fans?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100.html" title="">Muss ein Verein für das Fehlverhalten seiner Fans Strafe zahlen? Ein Vorfall aus Jena hat jetzt ein Gericht beschäftigt. Bei einem Spiel zündeten Anhänger des FC Carl Zeiss Jena Pyrotechnik.</a></p>
<a href="/thema/fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100.html" class="moreBtn" title="Urteil: Haften Fußballvereine für das Fehlverhalten ihrer Fans?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/fc-carl-zeiss-jena-fussball-pyrotechnik-stadion-muss-verein-strafe-zahlen-urteil-frankfurt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100.html" title="">
<div class="imageWrapper ">
<img title='RB Trainer Julian Nagelsmann, Sarah von Neuburg und Lars-Christian Karde | Bildrechte: MDR JUMP' alt='RB Trainer Julian Nagelsmann, Sarah von Neuburg und Lars-Christian Karde' data-ctrl-image="{'id':'6edf3b4c-d03e-4514-8009-f8fe2ba6fc4f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/nagelsmann-sarah-lars-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34120'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-327_w-512_zc-b6485e82.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='RB Trainer Julian Nagelsmann, Sarah von Neuburg und Lars-Christian Karde' title="" src="https://cdn.jumpradio.de/thema/nagelsmann-sarah-lars-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34120"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100.html" class="headline" title="">RB-Trainer Julian Nagelsmann über Corona, FC Bayern und Trikottausch</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100.html" class="headline" title="">RB-Trainer Julian Nagelsmann über Corona, FC Bayern und Trikottausch</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100.html" title="">Wegen Corona leider nur per Skype: RB Leipzig-Cheftrainer Julian Nagelsmann war in der MDR JUMP Morningshow zu Gast und hat sich euren Fragen gestellt. Und dabei ging es nicht nur um Fußball.</a></p>
<a href="/thema/eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100.html" class="moreBtn" title="RB-Trainer Julian Nagelsmann über Corona, FC Bayern und Trikottausch">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/eure-fragen-an-julian-nagelsmann-rb-leipzig-antworten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kinderwunsch-kuenstliche-befruchtung-corona-alter-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/kinderwunsch-kuenstliche-befruchtung-corona-alter-100.html" title="">
<div class="imageWrapper ">
<img title='Schwangere Frau im Pool mit Tattoo | Bildrechte: imago images / Westend61' alt='Schwangere Frau im Pool mit Tattoo' data-ctrl-image="{'id':'3ae8e2fa-d492-4079-b8b8-bed302070564','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/schwanger-126-resimage_v-**imageVariant**_w-**width**.jpg?version=53382'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schwangere Frau im Pool mit Tattoo' title="" src="https://cdn.jumpradio.de/thema/schwanger-126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53382"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/kinderwunsch-kuenstliche-befruchtung-corona-alter-100.html" class="headline" title="">Tattoos sind schlecht für den Kinderwunsch</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kinderwunsch-kuenstliche-befruchtung-corona-alter-100.html" class="headline" title="">Tattoos sind schlecht für den Kinderwunsch</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kinderwunsch-kuenstliche-befruchtung-corona-alter-100.html" title="">Petra Jogschies ist Ärztin und hilft Paaren, sich ihren Kinderwunsch zu erfüllen. Hier erzählt sie, wann sich der Besuch im Kinderwunschzentrum lohnt und warum man sich lieber nicht tätowieren lassen sollte.</a></p>
<a href="/thema/kinderwunsch-kuenstliche-befruchtung-corona-alter-100.html" class="moreBtn" title="Tattoos sind schlecht für den Kinderwunsch">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kinderwunsch-kuenstliche-befruchtung-corona-alter-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linke9fb3e09-50b0-4517-aab4-32f7513cdcf1', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'dd46a946-bd82-4daf-8da1-b28dee94441b'}" >
<h3 class="conHeadline">
Mehr Quicktipps
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100.html" title="">
<div class="imageWrapper ">
<img title='Einem Kind wird Medizin auf einem Löffel gereicht | Bildrechte: imago images / Westend61' alt='Einem Kind wird Medizin auf einem Löffel gereicht' data-ctrl-image="{'id':'455bb284-c704-43ad-9a9e-c68eba2e4896','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/medizin-kinder-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36414'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Einem Kind wird Medizin auf einem Löffel gereicht' title="" src="https://cdn.jumpradio.de/thema/medizin-kinder-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36414"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100.html" class="headline" title="">Medikamente für Kinder: Diese Fehler vermeiden</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100.html" class="headline" title="">Medikamente für Kinder: Diese Fehler vermeiden</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100.html" title="">Falsche und falsch dosierte Medizin kann für Kinder fatale Folgen haben. Welche Pillen und Säfte erfolgreich wirken, hat die Stiftung Warentest geprüft.</a></p>
<a href="/thema/quicktipp/kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100.html" class="moreBtn" title="Medikamente für Kinder: Diese Fehler vermeiden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/kinder-medikamente-haus-apotheke-anwendung-naturheilmedizin-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Hund kaut an einem Stück Fleisch. | Bildrechte: dpa' alt='Ein Hund kaut an einem Stück Fleisch.' data-ctrl-image="{'id':'d8a2e9c0-dc09-464e-a023-bba435f924e5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp-1150-resimage_v-**imageVariant**_w-**width**.jpg?version=3436'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein Hund kaut an einem Stück Fleisch.' title="" src="https://www.mdr.de/umschau/quicktipp-1150_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3436"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100.html" class="headline" title="">Gesundes Hundefutter</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100.html" class="headline" title="">Gesundes Hundefutter</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100.html" title="">Für Viele gehört ein Hund zur Familie dazu. Ihm soll es deshalb genauso gut gehen, wie allen anderen Familienmitgliedern auch. Das betrifft auch die Nahrung. So sollten im Hundefutter alle wichtigen Nährstoffe enthalten sein, die der Vierbeiner braucht. Was alles drin sein muss und woran man gesundes Hundefutter erkennt, das klären wir jetzt.</a></p>
<a href="/thema/quicktipp/gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100.html" class="moreBtn" title="Gesundes Hundefutter">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/gesundes-hundefutter-barfen-nassfutter-trockenfutter-alleinfutter-zusatzstoffe-umstellung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="honig-herkunft-qualitaet-preis-europa-zucker-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Hand steckt einen Finger in ein Honigglas. | Bildrechte: Imago/imagebroker' alt='Eine Hand steckt einen Finger in ein Honigglas.' data-ctrl-image="{'id':'0a7b913b-9336-4478-8a49-03f3fe2ffe11','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/hauptsache-gesund/honigquiz-100-resimage_v-**imageVariant**_w-**width**.jpg?version=55594'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-319_w-480_zc-ec8e6e59.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Eine Hand steckt einen Finger in ein Honigglas.' title="" src="https://www.mdr.de/hauptsache-gesund/honigquiz-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55594"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" class="headline" title="">Honig: Muss es unbedingt der teure Markenhonig sein?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" class="headline" title="">Honig: Muss es unbedingt der teure Markenhonig sein?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" title="">Honig kann man vielseitig verwenden: Als Brotaufstrich am Frühstückstisch, zum Verfeinern und würzen von Speisen oder sogar als Heilmittel. Aber welcher Honig im Supermarktregal ist wirklich gut? Wir haben die Antworten.</a></p>
<a href="/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" class="moreBtn" title="Honig: Muss es unbedingt der teure Markenhonig sein?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/honig-herkunft-qualitaet-preis-europa-zucker-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100.html" title="">
<div class="imageWrapper ">
<img title='Schwangere bei einer Ultraschalluntersuchung. | Bildrechte: imago/Science Photo Library' alt='Schwangere bei einer Ultraschalluntersuchung.' data-ctrl-image="{'id':'23d6d414-5cec-498e-b8f7-611e319dc8e5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/ultraschall-schwangerschaft-100-resimage_v-**imageVariant**_w-**width**.jpg?version=23206'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Schwangere bei einer Ultraschalluntersuchung.' title="" src="https://www.mdr.de/umschau/quicktipp/ultraschall-schwangerschaft-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23206"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Science Photo Library</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100.html" class="headline" title="">Kinderwunschbehandlung – So bekommst du finanzielle Unterstützung dafür</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100.html" class="headline" title="">Kinderwunschbehandlung – So bekommst du finanzielle Unterstützung dafür</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100.html" title="">Über drei Millionen Paare können in Deutschland kein Kind bekommen. Die Medizin hilft nach. Was das kostet, wer sich daran beteiligt, und was du vor und während der Behandlung beachten solltest, erfährst du jetzt.</a></p>
<a href="/thema/quicktipp/kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100.html" class="moreBtn" title="Kinderwunschbehandlung – So bekommst du finanzielle Unterstützung dafür">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/kinderwunschbehandlung-kosten-finanzierung-krankenkasse-zuschuss-ausland-dauer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100.html" title="">
<div class="imageWrapper ">
<img title='Silhouette einer Frau, die in einem Büro am Schreibtisch sitzt und sich an den Rücken fasst. | Bildrechte: imago images / Westend61' alt='Silhouette einer Frau, die in einem Büro am Schreibtisch sitzt und sich an den Rücken fasst.' data-ctrl-image="{'id':'8be8d515-a638-485c-b95b-626b56b5ab12','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/hauptsache-gesund/rueckenschmerzen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=6158'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-362_w-512_zc-51bb4fd7.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Silhouette einer Frau, die in einem Büro am Schreibtisch sitzt und sich an den Rücken fasst.' title="" src="https://www.mdr.de/hauptsache-gesund/rueckenschmerzen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6158"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100.html" class="headline" title="">Richtig sitzen gegen Rückenschmerzen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100.html" class="headline" title="">Richtig sitzen gegen Rückenschmerzen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100.html" title="">Durchblutungsstörungen, Verspannungen, Rückenschmerzen sind nur einige wenige Folgen von zu langem, falschem Sitzen. Wie du durch richtiges Sitzen Rückenschmerzen vorbeugen kannst, das klären wir jetzt.</a></p>
<a href="/thema/quicktipp/rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100.html" class="moreBtn" title="Richtig sitzen gegen Rückenschmerzen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/rueckenschmerzen-richtig-sitzen-verspannung-arbeitsplatz-stuhl-schreibtisch-ergonomie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="alternativen-zum-dispokredit-102" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/alternativen-zum-dispokredit-102.html" title="">
<div class="imageWrapper ">
<img title='Mann und Frau sind schockiert | Bildrechte: Colourbox.de' alt='Mann und Frau sind schockiert' data-ctrl-image="{'id':'4b32fc3d-0b72-4b89-891a-3169acfe8690','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/schufa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=23641'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Mann und Frau sind schockiert' title="" src="/thema/schufa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23641"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/alternativen-zum-dispokredit-102.html" class="headline" title="">Alternativen zum Dispokredit</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/alternativen-zum-dispokredit-102.html" class="headline" title="">Alternativen zum Dispokredit</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/alternativen-zum-dispokredit-102.html" title="">Am Ende des Geldes ist noch immer so viel Monat übrig. Diese Situation kennen vermutlich viele. Zum Glück gibt es aber den Dispokredit, den viele Banken ihren Kunden einräumen.</a></p>
<a href="/thema/quicktipp/alternativen-zum-dispokredit-102.html" class="moreBtn" title="Alternativen zum Dispokredit">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/alternativen-zum-dispokredit-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link34bbc39c-3b96-44aa-b7f8-71c92d7711ca', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=depressionen-krankheit-erste-hilfe-anzeichen-therapie-ansprechpartner-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb%7Ce6d08ffe-2325-4d8a-afbe-8a1f1de5bb7f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>