<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.12.2021, 00:40:00 from mdrprod-tomcat-delivery4 -->
<head>
<title>Darum macht Schenken glücklich | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Weihnachtszeit, Geschenkezeit – das ist alles nur Konsumterror? Nein, Schenken ist eine zutiefst menschliche Angewohnheit. Und sie tut uns gut, wie die Wissenschaft weiß. Wir können von den Erkenntnissen profitieren."/>
<meta name="keywords" content="schenken, weihnachten, geschenke, glücksgefühl, glücklich, gehirn, positiv, effekt, aneinander denken"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/weihnachten-geschenk-kind-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=54756"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Darum macht Schenken glücklich | MDR JUMP"/>
<meta property="og:description" content="Weihnachtszeit, Geschenkezeit – das ist alles nur Konsumterror? Nein, Schenken ist eine zutiefst menschliche Angewohnheit. Und sie tut uns gut, wie die Wissenschaft weiß. Wir können von den Erkenntnissen profitieren."/>
<meta name="date" content="2021-12-05T00:00:02+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"psychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fpsychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100.html]","x2":"[]","x3":"[psychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100]","x4":"[Darum%20macht%20Schenken%20gl%C3%BCcklich]","x5":"[80f734a2%2D7f15%2D478f%2Da5e5%2D315a1dd0a6e8]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202112050000","x11":"[]","x12":"[web]","x13":"[jump.thema.psychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=1813"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=11111"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100Body" data-id="psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-12-05T00:40:00+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::psychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fpsychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100.html&x2=&x3=psychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100&x4=Darum%20macht%20Schenken%20gl%C3%BCcklich&x5=80f734a2%2D7f15%2D478f%2Da5e5%2D315a1dd0a6e8&x6=article&x7=&x8=&x9=0&x10=202112050000&x11=&x12=web&x13=jump.thema.psychologie%2Dschenken%2Dmacht%2Dgluecklich%2Dgeschenke%2Dfreundschaft%2Dpartnerschaft%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion last">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Darum macht Schenken glücklich</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>05. Dezember 2021, </span>
<span>00:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Darum macht Schenken glücklich'}"></div>
</div>
<p class="einleitung ">Weihnachtszeit, Geschenkezeit – das ist alles nur Konsumterror? Nein, Schenken ist eine zutiefst menschliche Angewohnheit. Und sie tut uns gut, wie die Wissenschaft weiß. Wir können von den Erkenntnissen profitieren.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Kind freut sich über sein Weihnachtsgeschenk | Bildrechte: imago/Westend61' alt='Ein Kind freut sich über sein Weihnachtsgeschenk' data-ctrl-image="{'id':'5aafdbc1-0e8d-47a8-befe-6f79c5398b38','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/weihnachten-geschenk-kind-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54756'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Kind freut sich über sein Weihnachtsgeschenk' title="" src="https://cdn.jumpradio.de/thema/weihnachten-geschenk-kind-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54756"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Für Papa den Bildband über die polnische Ostseeküste, für Mama die Nordic-Walking-Stöcke – und für den Goldschatz? Hm, da wird’s schon schwierig… Klar, das Zusammenkratzen der Weihnachtsgeschenke vor dem Fest ist oft dann doch ein ziemlicher Krampf. Und trotzdem machen wir es immer wieder.
</p>
</div>
<h3 class="subtitle ">Schenken macht glücklich</h3>
<div class="paragraph ">
<p class="text">
Soziologen sagen ja: <a href="https://www.zeit.de/zeit-wissen/2017/01/schenken-geschenke-weihnachten-anlaesse/komplettansicht" title="Vorsicht, Geschenke! Erst lesen, dann auspacken!" data-ctrl-link="{'id': 'b73a0db9-d75e-49c1-8971-755521b39fdb','type':'external','window':{'type':'blank','config':{'title':'Vorsicht, Geschenke! Erst lesen, dann auspacken!','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Schenken ist eine der stärksten sozialen Kräfte überhaupt</a> – weil es Menschen miteinander verbindet. Das ist besonders deswegen spannend, weil es scheinbar nicht ins Alle-gegen-alle der Evolution passt, in die Idee vom Leben als Konkurrenzkampf. Aber so sind wir eben nicht. Naja, sagen wir mal - nicht immer.
</p>
</div>
<div class="paragraph ">
<p class="text">
Denn Schenken macht uns glücklich. So sagen es jedenfalls Glücksforscher. Und ja, die gibt es wirklich. So konnte ein Forscherteam um die Wissenschaftlerin So Young Park, die jetzt an der Berliner Charité und dem Deutschen Institut für Ernährungsforschung in Potsdam arbeitet, mithilfe von funktioneller Magnetresonanztomographie (fMRT) des Gehirns zeigen, dass es einen <a href="https://www.spiegel.de/gesundheit/psychologie/psychologie-warum-schenken-gluecklich-macht-a-1157151.html" title="Psychologie: Warum Schenken glücklich macht" data-ctrl-link="{'id': 'bcc3978b-10b5-453a-b9f1-f0a2de304e4a','type':'external','window':{'type':'blank','config':{'title':'Psychologie: Warum Schenken glücklich macht','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Zusammenhang zwischen großzügigem Verhalten und Glücksgefühlen</a> gibt.
</p>
</div>
<div class="paragraph ">
<p class="text">
<a href="https://www.nature.com/articles/ncomms15964" title="Schenken tut gut" data-ctrl-link="{'id': 'ad035a92-8284-4a39-9dba-59589d1f6f54','type':'external','window':{'type':'empty','config':{'title':'Schenken tut gut','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Das Experiment ging so</a>: Die Forschenden versprachen ihren Probanden Geld – allerdings sollte eine Hälfte das für sich selbst ausgeben, die andere Hälfte für andere, etwa Freunde. So wollten sie sozusagen das Gehirn auf Großzügigkeit einstellen - oder eben nicht. Nachdem die Probanden ihre Einteilung erfahren hatten, mussten sie selbst Entscheidungen treffen, bei denen Großzügigkeit eine Rolle spielte.
</p>
</div>
<h3 class="subtitle "><strong>Effekt nutzt sich kaum ab</strong></h3>
<div class="paragraph ">
<p class="text">
Dabei zeigte sich: War das Gehirn ohnehin im Großzügigkeitsmodus, wurde auch mehr verschenkt – und die Menschen gaben an, glücklicher zu sein. Und nur bei ihnen zeigten sich auffällige Signale. Interessant ist: Dass Schenken glücklich macht, scheint keine Charakterfrage zu sein, sondern sozusagen in unserem Denkorgan verdrahtet zu sein.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ökonomen haben herausgefunden, dass <a href="https://pubmed.ncbi.nlm.nih.gov/17569866/" title="Neural responses to taxation and voluntary giving reveal motives for charitable donations" data-ctrl-link="{'id': '8453852b-bee1-4570-ad01-e0773a07c00c','type':'external','window':{'type':'blank','config':{'title':'Neural responses to taxation and voluntary giving reveal motives for charitable donations','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">sogar unfreiwilligen Abgaben – man kennt das von Steuern – sich als positives Signal in Hirnscans niederschlagen</a>. Dazu kommt: Der <a href="https://journals.sagepub.com/doi/abs/10.1177/0956797618814145?journalCode=pssa" title="People Are Slow to Adapt to the Warm Glow of Giving" data-ctrl-link="{'id': '69088b8d-7fa6-4487-bffa-21e010436732','type':'external','window':{'type':'blank','config':{'title':'People Are Slow to Adapt to the Warm Glow of Giving','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">positive Effekt des Schenkens nutzt sich laut anderen Studien auch kaum ab</a>.
</p>
</div>
<div class="paragraph ">
<p class="text">
Der <a href="https://www.ikk-classic.de/gesund-machen/leben/schenken-macht-gluecklich" title="Schenken macht glücklich: Darum machen wir anderen gern eine Freude" data-ctrl-link="{'id': '1471688b-4543-4d90-900c-e9c9a604c369','type':'external','window':{'type':'blank','config':{'title':'Schenken macht glücklich: Darum machen wir anderen gern eine Freude','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Psychotherapeut Michael Zorawski aus Hamburg erklärt</a>:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/buecher-verpackt-weihnachten-100.html" title="">
<div class="imageWrapper ">
<img title='Als Geschenk verpackte Bücher | Bildrechte: IMAGO / Shotshop' alt='Als Geschenk verpackte Bücher' data-ctrl-image="{'id':'6892839d-769a-4764-b96c-41237132f8cd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/buecher-verpackt-weihnachten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=16612'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Als Geschenk verpackte Bücher' title="" src="https://cdn.jumpradio.de/thema/buecher-verpackt-weihnachten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16612"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Shotshop</span>
</div>
</div>
</div>
<p class="text">Beim Schenken wird das Belohnungssystem im Gehirn aktiviert und es werden Botenstoffe freigesetzt, die uns ein Glücksgefühl verschaffen. Dieser Mechanismus ist Ausdruck unserer sozialen Natur und hat sich im Zuge der menschlichen Evolution entwickelt.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Dabei sein, um sich gut zu fühlen</h3>
<div class="paragraph ">
<p class="text">
Etwas abzugeben, etwas zu verschenken ist also gut für uns – wie kann man es aber auch gut für den Beschenkten machen? Naja, die Antwort klingt erst einmal simpel: In dem man die zu beschenkende Person in den Mittelpunkt stellt. Doch so simpel wie er klingt, ist dieser Ratschlag vielleicht gar nicht. Denn oft haben wir offenbar Probleme, uns in andere hineinzuversetzen – und beschenken sie deswegen nicht optimal. Darauf deuten zum Beispiel <a href="https://journals.sagepub.com/doi/10.1177/0956797618761373" title="The Smile-Seeking Hypothesis: How Immediate Affective Reactions Motivate and Reward Gift Giving" data-ctrl-link="{'id': '80698876-0048-4943-9612-4bba6a66ee0b','type':'external','window':{'type':'blank','config':{'title':'The Smile-Seeking Hypothesis: How Immediate Affective Reactions Motivate and Reward Gift Giving','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Experimente eines Psychologenteams um Adelle Yang von der Uni Singapur</a> hin.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Forschenden hatten Probanden zunächst Paare von Gegenständen mit unterschiedlichem, wie sie es nannten, Wow-Faktor vorgeführt. Da gab es zum Beispiel eine personalisierte Tasse mit dem jeweiligen Namen – hoher Wow-Faktor und eine eher langweilige, ergonomisch designte Tasse mit niedrigem Wow-Faktor. In Experimenten wurde bevorzugt die personalisierte Tasse verschenkt. Doch es stellte sich raus: Den Beschenkten wäre die vermeintlich langweiligere eigentlich lieber gewesen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Dass trotzdem die andere Tasse bevorzugt verschenkt wurde, erklärten die Experten mit einer Portion Egoismus: Wir wollen offenbar gern dabei sein, wenn die beschenkte Person ein vermeintlich tolles Geschenk auspackt – damit wir uns selbst gut fühlen können.  Doch darum geht’s ja gar nicht in erster Linie. Gerade wenn wir daran denken, stellt sich das wohlige Gefühl sicher von ganz allein ein.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 05. Dezember 2021 | 14:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="weihnachten-beleuchtung-zu-hell-nachbar-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/weihnachten-beleuchtung-zu-hell-nachbar-100.html" title="">
<div class="imageWrapper ">
<img title='Ein mit Lichterketten dekoriertes Haus in Kroatien | Bildrechte: imago images / Pixsell' alt='Ein mit Lichterketten dekoriertes Haus in Kroatien' data-ctrl-image="{'id':'81dc055a-54ce-41f8-8b81-93b700d11816','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/haus-weihnachtsbeleuchtung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38807'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein mit Lichterketten dekoriertes Haus in Kroatien' title="" src="https://www.mdr.de/wissen/haus-weihnachtsbeleuchtung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38807"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Pixsell</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/weihnachten-beleuchtung-zu-hell-nachbar-100.html" class="headline" title="">Weihnachtszeit: Was kann ich tun, wenn mich die Beleuchtung der Nachbarn stört?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/weihnachten-beleuchtung-zu-hell-nachbar-100.html" class="headline" title="">Weihnachtszeit: Was kann ich tun, wenn mich die Beleuchtung der Nachbarn stört?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/weihnachten-beleuchtung-zu-hell-nachbar-100.html" title="">In der Weihnachtszeit leuchtet alles schön bunt und hell. Fast alle Häuser werden von Lichterketten oder Schwibbögen verziert. Was ist aber, wenn die Beleuchtung des Nachbarns so hell ist oder grell blinkt, dass man davon gestört wird? Ein Rechtsanwalt klärt auf.</a></p>
<a href="/thema/weihnachten-beleuchtung-zu-hell-nachbar-100.html" class="moreBtn" title="Weihnachtszeit: Was kann ich tun, wenn mich die Beleuchtung der Nachbarn stört?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/weihnachten-beleuchtung-zu-hell-nachbar-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="winterschlaf-bei-menschen-moeglich-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/winterschlaf-bei-menschen-moeglich-100.html" title="">
<div class="imageWrapper ">
<img title='Kleiner Junge mit Mütze und Teddy im Bett (Symbolbild) | Bildrechte: IMAGO / Cavan Images' alt='Kleiner Junge mit Mütze und Teddy im Bett (Symbolbild)' data-ctrl-image="{'id':'73476cee-3906-41d9-8286-fcc09a436381','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/kleines-kind-teddy-bett-100-resimage_v-**imageVariant**_w-**width**.jpg?version=32284'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kleiner Junge mit Mütze und Teddy im Bett (Symbolbild)' title="" src="https://cdn.jumpradio.de/thema/kleines-kind-teddy-bett-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32284"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Cavan Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/winterschlaf-bei-menschen-moeglich-100.html" class="headline" title="">Was wäre, wenn wir Menschen Winterschlaf machen können?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/winterschlaf-bei-menschen-moeglich-100.html" class="headline" title="">Was wäre, wenn wir Menschen Winterschlaf machen können?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/winterschlaf-bei-menschen-moeglich-100.html" title="">Einfach mal im kommenden Frühjahr aufwachen und die kalte, dunkle und fiese Zeit bis dahin verschlafen. Das klingt nach einem Plan. Doch wahrscheinlich würde uns unser Gehirn da einen Strich durch die Rechnung machen. </a></p>
<a href="/thema/winterschlaf-bei-menschen-moeglich-100.html" class="moreBtn" title="Was wäre, wenn wir Menschen Winterschlaf machen können?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/winterschlaf-bei-menschen-moeglich-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fenster-offen-schlafen-laerm-temperatur-paare-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/fenster-offen-schlafen-laerm-temperatur-paare-100.html" title="">
<div class="imageWrapper ">
<img title='Frau steht am offenen Schlafzimmerfenster (Symbolfoto) | Bildrechte: IMAGO / Shotshop ' alt='Frau steht am offenen Schlafzimmerfenster (Symbolfoto)' data-ctrl-image="{'id':'fb8bee13-4504-414d-9f17-7f78d8e2b117','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/frau-oeffnet-schlafzimmer-fenster-100-resimage_v-**imageVariant**_w-**width**.jpg?version=17445'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau steht am offenen Schlafzimmerfenster (Symbolfoto)' title="" src="https://cdn.jumpradio.de/thema/frau-oeffnet-schlafzimmer-fenster-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17445"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Shotshop </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/fenster-offen-schlafen-laerm-temperatur-paare-100.html" class="headline" title="">Bei offenem Fenster schlafen: Forscher raten davon ab</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/fenster-offen-schlafen-laerm-temperatur-paare-100.html" class="headline" title="">Bei offenem Fenster schlafen: Forscher raten davon ab</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/fenster-offen-schlafen-laerm-temperatur-paare-100.html" title="">Nachts Fenster auf oder zu? Die Frage beschäftigt viele Paare. Forschungsergebnisse legen nun nahe, dass es durchaus eine sinnvolle Antwort auf die Frage gibt. Die hat nur am Rande mit der Schlaftemperatur zu tun.</a></p>
<a href="/thema/fenster-offen-schlafen-laerm-temperatur-paare-100.html" class="moreBtn" title="Bei offenem Fenster schlafen: Forscher raten davon ab">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/fenster-offen-schlafen-laerm-temperatur-paare-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="adventskalender-selbst-basteln-kreativ-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/adventskalender-selbst-basteln-kreativ-100.html" title="">
<div class="imageWrapper ">
<img title='Ein selbst gebastelter Adventskalender | Bildrechte: imago images/ Eibner' alt='Ein selbst gebastelter Adventskalender' data-ctrl-image="{'id':'d649d10a-e1a0-44dd-ac5c-43d5234e1624','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/adventskalender-basteln-102-resimage_v-**imageVariant**_w-**width**.jpg?version=51621'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein selbst gebastelter Adventskalender' title="" src="https://cdn.jumpradio.de/thema/adventskalender-basteln-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51621"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Eibner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/adventskalender-selbst-basteln-kreativ-100.html" class="headline" title="">So kreativ und schön sind eure Adventskalender</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/adventskalender-selbst-basteln-kreativ-100.html" class="headline" title="">So kreativ und schön sind eure Adventskalender</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/adventskalender-selbst-basteln-kreativ-100.html" title="">Adventskalender versüßen die Wartezeit bis zum Weihnachtsfest. Ihr wart richtig fleißig und habt uns Bilder von euren kreativen, selbst gebastelten Kalendern geschickt. </a></p>
<a href="/thema/adventskalender-selbst-basteln-kreativ-100.html" class="moreBtn" title="So kreativ und schön sind eure Adventskalender">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/adventskalender-selbst-basteln-kreativ-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="astronautin-loch-iss-liebeskummer-serena-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/astronautin-loch-iss-liebeskummer-serena-100.html" title="">
<div class="imageWrapper ">
<img title='Sergey Prokopyev, Serena Aunon-Chancellor und Alexander Gerst | Bildrechte: imago images/ ZUMA Wire' alt='Sergey Prokopyev, Serena Aunon-Chancellor und Alexander Gerst' data-ctrl-image="{'id':'e2210cb0-5378-4168-83da-c7f51cebf203','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/sergey-serena-alexander-iss-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5170'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sergey Prokopyev, Serena Aunon-Chancellor und Alexander Gerst' title="" src="https://cdn.jumpradio.de/thema/sergey-serena-alexander-iss-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5170"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ ZUMA Wire</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/astronautin-loch-iss-liebeskummer-serena-100.html" class="headline" title="">Aus Liebeskummer: Hat eine Astronautin die ISS angebohrt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/astronautin-loch-iss-liebeskummer-serena-100.html" class="headline" title="">Aus Liebeskummer: Hat eine Astronautin die ISS angebohrt?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/astronautin-loch-iss-liebeskummer-serena-100.html" title="">Gegen die amerikanische Astronautin Serena Auñón-Chancellor werden schwere Vorwürfe erhoben. Sie soll ein Loch in die Raumkapsel Sojus MS-09 gebohrt haben. Der angebliche Grund: Liebeskummer.</a></p>
<a href="/thema/astronautin-loch-iss-liebeskummer-serena-100.html" class="moreBtn" title="Aus Liebeskummer: Hat eine Astronautin die ISS angebohrt?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/astronautin-loch-iss-liebeskummer-serena-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sprengstoff-gegen-borkenkaefer-tschechien-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/sprengstoff-gegen-borkenkaefer-tschechien-100.html" title="">
<div class="imageWrapper ">
<img title='Drohnenaufnahme toter Fichten im Wald  | Bildrechte: imago images/ imagebroker' alt='Drohnenaufnahme toter Fichten im Wald ' data-ctrl-image="{'id':'ff1bee88-febb-4f34-9dd8-026ad55f4f43','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/tote-fichten-wald-100-resimage_v-**imageVariant**_w-**width**.jpg?version=24582'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Drohnenaufnahme toter Fichten im Wald ' title="" src="https://cdn.jumpradio.de/thema/tote-fichten-wald-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24582"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/sprengstoff-gegen-borkenkaefer-tschechien-100.html" class="headline" title="">Mit Sprengstoff gegen Borkenkäfer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sprengstoff-gegen-borkenkaefer-tschechien-100.html" class="headline" title="">Mit Sprengstoff gegen Borkenkäfer</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sprengstoff-gegen-borkenkaefer-tschechien-100.html" title="">Borkenkäfer machen es uns schwer, Wälder zu erhalten, denn sie zerstören Bäume millionenfach. Tschechien hat ihnen jetzt den Kampf mit Sprengstoff angesagt.</a></p>
<a href="/thema/sprengstoff-gegen-borkenkaefer-tschechien-100.html" class="moreBtn" title="Mit Sprengstoff gegen Borkenkäfer">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sprengstoff-gegen-borkenkaefer-tschechien-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link16866029-bb17-402e-b7cf-3ae5fcc84d3f', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=psychologie-schenken-macht-gluecklich-geschenke-freundschaft-partnerschaft-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>