<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 03.10.2021, 04:26:19 from mdrprod-tomcat-delivery3 -->
<head>
<title>Wie problematisch ist Paracetamol in der Schwangerschaft? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Viele von uns nutzen frei verkäufliche Schmerzmittel ohne allzu viel Nachdenken. Selbst für Schwangere galt der Wirkstoff Paracetamol bisher als ungefährlich. Doch ganz so einfach ist die Sache wohl nicht."/>
<meta name="keywords" content="Paracetamol, tabletten, schwangerschaft, schmerzmittel, alternativen, dosierung, panikmache, gefahr"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/paracetamol-in-der-schwangerschaft-100.html"/>
<meta property="og:image" content="https://www.mdr.de/ratgeber/archiv/aspirin108_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20545"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wie problematisch ist Paracetamol in der Schwangerschaft? | MDR JUMP"/>
<meta property="og:description" content="Viele von uns nutzen frei verkäufliche Schmerzmittel ohne allzu viel Nachdenken. Selbst für Schwangere galt der Wirkstoff Paracetamol bisher als ungefährlich. Doch ganz so einfach ist die Sache wohl nicht."/>
<meta name="date" content="2021-10-03T00:00:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/paracetamol-in-der-schwangerschaft-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/paracetamol-in-der-schwangerschaft-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"paracetamol%2Din%2Dder%2Dschwangerschaft%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fparacetamol%2Din%2Dder%2Dschwangerschaft%2D100.html]","x2":"[]","x3":"[paracetamol%2Din%2Dder%2Dschwangerschaft%2D100]","x4":"[Wie%20problematisch%20ist%20Paracetamol%20in%20der%20Schwangerschaft%3F]","x5":"[d635f8c4%2Dd874%2D4790%2Db6aa%2D4eab9852ba20]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202110030000","x11":"[]","x12":"[web]","x13":"[jump.thema.paracetamol%2Din%2Dder%2Dschwangerschaft%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=11111"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="paracetamol-in-der-schwangerschaft-100Body" data-id="paracetamol-in-der-schwangerschaft-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/paracetamol-in-der-schwangerschaft-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-10-03T04:26:20+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::paracetamol%2Din%2Dder%2Dschwangerschaft%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fparacetamol%2Din%2Dder%2Dschwangerschaft%2D100.html&x2=&x3=paracetamol%2Din%2Dder%2Dschwangerschaft%2D100&x4=Wie%20problematisch%20ist%20Paracetamol%20in%20der%20Schwangerschaft%3F&x5=d635f8c4%2Dd874%2D4790%2Db6aa%2D4eab9852ba20&x6=article&x7=&x8=&x9=0&x10=202110030000&x11=&x12=web&x13=jump.thema.paracetamol%2Din%2Dder%2Dschwangerschaft%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="headline ">Wie problematisch ist Paracetamol in der Schwangerschaft?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>03. Oktober 2021, </span>
<span>00:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/paracetamol-in-der-schwangerschaft-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Wie problematisch ist Paracetamol in der Schwangerschaft?'}"></div>
</div>
<p class="einleitung ">Viele von uns nutzen frei verkäufliche Schmerzmittel ohne allzu viel Nachdenken. Selbst für Schwangere galt der Wirkstoff Paracetamol bisher als ungefährlich. Doch ganz so einfach ist die Sache wohl nicht.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<a href="https://de.statista.com/outlook/cmo/otc-pharma/schmerzmittel/deutschland" title="Statista: Der Umsatz im Segment Schmerzmittel beträgt 2021 etwa 539 Mio. €." data-ctrl-link="{'id': 'cd9f7ff4-4f96-45a2-bb57-fc3acf957133','type':'external','window':{'type':'blank','config':{'title':'Statista: Der Umsatz im Segment Schmerzmittel beträgt 2021 etwa 539 Mio. €.','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Mehr als eine halbe Milliarde Euro</a> – so viel geben wir Deutschen jedes Jahr für Schmerzmittel aus. Und offenbar <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/aerzte-verschreiben-deutlich-mehr-antidepressiva-und-schmerzmittel-17467021.html" title="Ärzte verschreiben deutlich mehr Antidepressiva und Schmerzmittel" data-ctrl-link="{'id': 'e042a8c3-65f2-4f5d-82cb-b6e449c73845','type':'external','window':{'type':'blank','config':{'title':'Ärzte verschreiben deutlich mehr Antidepressiva und Schmerzmittel','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">verschreiben Ärzte auch immer mehr</a> dieser Präparate. Doch <a href="https://www.welt.de/gesundheit/article146102233/Was-Paracetamol-Ibuprofen-Co-gefaehrlich-macht.html" title="Welt: Was Paracetamol, Ibuprofen &amp; Co gefährlich macht" data-ctrl-link="{'id': '54e834d6-cd18-4e66-bcd0-8928dc30b0ab','type':'external','window':{'type':'blank','config':{'title':'Welt: Was Paracetamol, Ibuprofen &amp; Co gefährlich macht','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">nicht einmal zwanzig Prozent der Pillen gelangen so</a> unter die Leute. Viele Produkte sind ja frei verkäuflich.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/ratgeber/archiv/aspirin108.html" title="">
<div class="imageWrapper ">
<img title='Eine lösliche Tablette in einem Wasserglas. | Bildrechte: Colourbox.de' alt='Eine lösliche Tablette in einem Wasserglas.' data-ctrl-image="{'id':'e1fb9971-9994-4724-bc72-0f3bb7fc43ea','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/archiv/aspirin108-resimage_v-**imageVariant**_w-**width**.jpg?version=20545'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine lösliche Tablette in einem Wasserglas.' title="" src="https://www.mdr.de/ratgeber/archiv/aspirin108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20545"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Manche Medikamente können in der Schwangerschaft gefährlich sein für das ungeborene Kind.</span>
</span>
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<p class="text">
Normalerweise halten frei verkäufliche Schmerzmittel die Wirkstoffe Acetylsalicylsäure, Ibuprofen oder aber Paracetamol. Wir wollen uns heute mal mit dem letztgenannten Wirkstoff befassen – und der Frage, ob er bedenkenlos in der Schwangerschaft eingenommen werden kann. Denn klar ist ja: Manche Medikamente können gefährlich sein für das ungeborene Kind. Bislang galt Paracetamol in dieser Hinsicht als unbedenklich - im Gegensatz etwa zu Acetylsalicylsäure, das in späteren Phasen der Schwangerschaft nicht mehr genutzt werden sollte. Auch Ibuprofen, so heißt es, kann das Herz-Kreislaufsystem des Kindes stark belasten.
</p>
</div>
<h3 class="subtitle ">Niedrig dosiert und kurz einnehmen</h3>
<div class="paragraph ">
<p class="text">
Nun hat sich aber herausgestellt: Schwangere sollten auch Paracetamol nur niedrig dosiert und so kurz wie möglich einnehmen. Denn auch hier kann es Nachteile geben – auch wenn Experten grundsätzlich keinen Grund zu Panik sehen. Eine große Gruppe um David Kristensen von der Universität Kopenhagen verweist <a href="https://www.nature.com/articles/%20s41574-021-00553-7" title="Paracetamol use during pregnancy — a call for precautionary action" data-ctrl-link="{'id': '2a1473e7-0ae0-4ddc-91a8-7bcd8531ef07','type':'external','window':{'type':'blank','config':{'title':'Paracetamol use during pregnancy — a call for precautionary action','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">im Fachjournal „Nature Reviews Endocrinology“ </a> auf gleich eine ganze Reihe von Studien. Demnach gibt es einen Zusammenhang zwischen der Paracetamol-Einnahme in der Schwangerschaft und etwa dem Risiko für ADHS beim Kind. Auch Fehlbildungen könnten auftreten.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sendung/mittag/schwanger108.html" title="">
<div class="imageWrapper ">
<img title='Eine schwangere Frau | Bildrechte: Colourbox.de' alt='Eine schwangere Frau' data-ctrl-image="{'id':'d613e7a2-c0be-4307-ab2d-059d00c55f58','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/sendung/mittag/schwanger108-resimage_v-**imageVariant**_w-**width**.jpg?version=1788'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine schwangere Frau' title="" src="https://cdn.jumpradio.de/sendung/mittag/schwanger108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1788"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Kinder, deren Mütter in der Schwangerschaft Paracetamol eingenommen haben, zeigten Entwicklungsstörungen.</span>
</span>
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<p class="text">
„Als Wissenschaftler, Mediziner und Fachleute des öffentlichen Gesundheitswesens sind wir besorgt über die steigenden Raten neurologischer, urogenitaler und reproduktiver Störungen“, so die Warnung der Fachleute. Weltweit greife etwa die Hälfte aller Schwangeren zu Paracetamol, zum Beispiel im Kampf gegen Muskel- und Kopfschmerzen, Rückenbeschwerden, Infektionen und Fieber. Das Problem aus Sicht der Forscher: Kinder, deren Mütter in der Schwangerschaft Paracetamol eingenommen haben, zeigten statistisch gesehen häufiger eine Entwicklungsstörung des zentralen Nervensystems. Die <a href="https://pubmed.ncbi.nlm.nih.gov/29331486/" title="Prenatal exposure to acetaminophen and children&#39;s language development at 30 months" data-ctrl-link="{'id': '67d32d80-c446-4348-a7d5-4cdf9ccc88c4','type':'external','window':{'type':'blank','config':{'title':'Prenatal exposure to acetaminophen and childrens language development at 30 months','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Häufigkeit von ADHS und Autismus-Spektrum-Störungen war erhöht</a>, die Sprachentwicklung verzögert und der Intelligenzquotient niedriger.
</p>
</div>
<h3 class="subtitle ">Experte warnt vor Panikmache</h3>
<div class="paragraph ">
<p class="text">
Männliche Neugeborene hatten außerdem öfter einen Hodenhochstand und kamen früher in die Pubertät. Bei weiblichen Nachkommen<a href="https://www.aerzteblatt.de/nachrichten/87394/Studie-Paracetamol-koennte-Fertilitaet-der-Toechter-vermindern" title="Studie: Paracetamol könnte Fertilität der Töchter vermindern" data-ctrl-link="{'id': '87456bef-ce55-4acc-b75d-39aea9503057','type':'external','window':{'type':'blank','config':{'title':'Studie: Paracetamol könnte Fertilität der Töchter vermindern','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}"> gibt es Studien</a>, die über eine geringere Fruchtbarkeit berichten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Das Team um Kristensen sagt aber auch: Die aktuelle Datenlage lässt keine abschließende Beurteilung möglicher Probleme durch Paracetamol in der Schwangerschaft zu. Auch Wolfgang Paulus von der Beratungsstelle für Reproduktionstoxikologie an der Universitätsfrauenklinik Ulm sagt, Panikmache müsse vermieden werden. Es sei aber sicher gerechtfertigt, vor einem allzu unbedachten Umgang mit Paracetamol in der Schwangerschaft zu warnen.
</p>
</div>
<div class="paragraph ">
<p class="text">
So sehen das auch die Experten um Kristensen. Sie raten, wie schon erwähnt, dass Schwangere Paracetamol nur in niedrigen Dosierungen und so kurz wie möglich einnehmen sollten – und das auf jeden Fall mit ihrem Arzt besprechen. Ein Verbot sei zurzeit nicht nötig, aber eine klare Warnung, etwa durch einen Hinweis auf der Verpackung. Auf den Boxen solcher Präparate in Deutschland ist bereits jetzt <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/01/21/bei-otc-analgetika-darf-der-warnhinweis-nicht-fehlen" title="Bei OTC-Analgetika darf der Warnhinweis nicht fehlen" data-ctrl-link="{'id': 'e30af3ae-6d7b-470d-8d86-2b4b6927ceb2','type':'external','window':{'type':'blank','config':{'title':'Bei OTC-Analgetika darf der Warnhinweis nicht fehlen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">der Hinweis</a> zu finden, dass das Medikament bei Schmerzen oder Fieber <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/01/21/bei-otc-analgetika-darf-der-warnhinweis-nicht-fehlen" title="Bei OTC-Analgetika darf der Warnhinweis nicht fehlen" data-ctrl-link="{'id': 'ac8b5fd6-8bfa-4134-a1d4-8ae106bda543','type':'external','window':{'type':'blank','config':{'title':'Bei OTC-Analgetika darf der Warnhinweis nicht fehlen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">ohne ärztlichen Rat nicht länger anzuwenden ist</a> als vom Apotheker oder von der Apothekerin empfohlen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Das ist auch sehr sinnvoll. So ist bekannt, dass <a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-38-2018/zu-viel-paracetamol-laesst-leberzellen-alt-aussehen" title="Zu viel Paracetamol lässt Leberzellen alt aussehen" data-ctrl-link="{'id': '32dd61b7-d965-4545-bc5f-de6d63baf340','type':'external','window':{'type':'blank','config':{'title':'Zu viel Paracetamol lässt Leberzellen alt aussehen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Paracetamol bei Überdosierung auch Leberschäden</a> verursachen kann. Außerdem macht es Menschen weniger einfühlsam.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 03. Oktober 2021 | 06:40 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="menschen-motivation-anstrengung-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/menschen-motivation-anstrengung-100.html" title="">
<div class="imageWrapper ">
<img title='Peter Herzog (AUS) sichert sich Olympiateilnahme 2020 und läuft persönliche Bestzeit von 2:10:57 Stunden beim BMW Berlin Marathon 2019 auf Straße des 17. Juni | Bildrechte: IMAGO / Andreas Gora' alt='Peter Herzog (AUS) sichert sich Olympiateilnahme 2020 und läuft persönliche Bestzeit von 2:10:57 Stunden beim BMW Berlin Marathon 2019 auf Straße des 17. Juni' data-ctrl-image="{'id':'24bf4ed4-151a-4e9a-8c1e-d3a7a010e20e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/berlin-marathon-102-resimage_v-**imageVariant**_w-**width**.jpg?version=28900'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-303_w-512_zc-09748b3d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Peter Herzog (AUS) sichert sich Olympiateilnahme 2020 und läuft persönliche Bestzeit von 2:10:57 Stunden beim BMW Berlin Marathon 2019 auf Straße des 17. Juni' title="" src="https://cdn.jumpradio.de/thema/berlin-marathon-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28900"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Andreas Gora</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/menschen-motivation-anstrengung-100.html" class="headline" title="">Wie kriegt man Menschen dazu, sich freiwillig mehr anzustrengen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/menschen-motivation-anstrengung-100.html" class="headline" title="">Wie kriegt man Menschen dazu, sich freiwillig mehr anzustrengen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/menschen-motivation-anstrengung-100.html" title="">Es gibt die 110-Prozentigen und es gibt die Schluffis: Egal ob auf Arbeit oder in der Freizeit – Menschen geben sich ganz unterschiedlich viele Mühe beim Erledigen von Aufgaben. Warum ist das so?</a></p>
<a href="/thema/menschen-motivation-anstrengung-100.html" class="moreBtn" title="Wie kriegt man Menschen dazu, sich freiwillig mehr anzustrengen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/menschen-motivation-anstrengung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100.html" title="">
<div class="imageWrapper ">
<img title='Frau barfuß im Wald | Bildrechte: imago images/ Westend61' alt='Frau barfuß im Wald' data-ctrl-image="{'id':'89721fe3-eb51-4525-acbb-7d9fe8f118a0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/nackt-wandern-wald-100-resimage_v-**imageVariant**_w-**width**.jpg?version=29317'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau barfuß im Wald' title="" src="https://cdn.jumpradio.de/thema/nackt-wandern-wald-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29317"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100.html" class="headline" title="">Nacktwanderungen: Eins mit der Natur</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100.html" class="headline" title="">Nacktwanderungen: Eins mit der Natur</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100.html" title="">Nacktwanderer wollen den direkten Kontakt mit der Natur - ohne unpraktische und einengende Kleidung. Autor Marc Engelhardt hat das sogar mal ein paar Tage länger ausprobiert. Er hat eine ganze Weltreise gemacht - nackt.</a></p>
<a href="/thema/nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100.html" class="moreBtn" title="Nacktwanderungen: Eins mit der Natur">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/nacktwanderungen-mitteldeutschland-ich-bin-dann-mal-nackt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wann-vergesslichkeit-wann-alzheimer-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/wann-vergesslichkeit-wann-alzheimer-100.html" title="">
<div class="imageWrapper ">
<img title='Eine ältere und eine junge Frau stehen nebenenander und schauen auf einen Plan. | Bildrechte: Colourbox.de' alt='Eine ältere und eine junge Frau stehen nebenenander und schauen auf einen Plan.' data-ctrl-image="{'id':'ce4d551e-c3cd-442c-91e9-08c5c31e3e83','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/betreuung-demenz-frauen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=35536'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine ältere und eine junge Frau stehen nebenenander und schauen auf einen Plan.' title="" src="https://www.mdr.de/sachsenradio/betreuung-demenz-frauen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35536"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/wann-vergesslichkeit-wann-alzheimer-100.html" class="headline" title="">Wann ist es ganz normale Vergesslichkeit – und wann Alzheimer?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wann-vergesslichkeit-wann-alzheimer-100.html" class="headline" title="">Wann ist es ganz normale Vergesslichkeit – und wann Alzheimer?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wann-vergesslichkeit-wann-alzheimer-100.html" title="">Je älter wir werden, desto mehr lässt unser Gehirn nach – könnte man meinen. Aber ganz so einfach ist die Sache nicht. Vergessen ist eigentlich sogar überlebenswichtig.</a></p>
<a href="/thema/wann-vergesslichkeit-wann-alzheimer-100.html" class="moreBtn" title="Wann ist es ganz normale Vergesslichkeit – und wann Alzheimer?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wann-vergesslichkeit-wann-alzheimer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Flugzeug der Lufthansa steht kurz vor dem Start in Richtung Frankfurt auf dem Flughafen in Dresden. | Bildrechte: Mitteldeutsche Flughafen AG' alt='Ein Flugzeug der Lufthansa steht kurz vor dem Start in Richtung Frankfurt auf dem Flughafen in Dresden.' data-ctrl-image="{'id':'c1a10799-3b41-4506-8117-63f89514ee52','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen/dresden/dresden-radebeul/lufthansa-flughafen-dresden-100-resimage_v-**imageVariant**_w-**width**.jpg?version=1332'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Flugzeug der Lufthansa steht kurz vor dem Start in Richtung Frankfurt auf dem Flughafen in Dresden.' title="" src="https://www.mdr.de/nachrichten/sachsen/dresden/dresden-radebeul/lufthansa-flughafen-dresden-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1332"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Mitteldeutsche Flughafen AG</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100.html" class="headline" title="">Bundesgerichtshof: Extra-Kosten bei Flugbuchung im Netz unzulässig </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100.html" class="headline" title="">Bundesgerichtshof: Extra-Kosten bei Flugbuchung im Netz unzulässig </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100.html" title="">Der Bundesgerichtshof hat versteckte zusätzliche Kosten bei Flugbuchungen im Internet untersagt. Das betrifft unter anderem Extra-Kosten für die Aufgabe eines Gepäckstückes. </a></p>
<a href="/thema/urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100.html" class="moreBtn" title="Bundesgerichtshof: Extra-Kosten bei Flugbuchung im Netz unzulässig ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urteil-der-woche-bgh-extra-flugkosten-unzulaessig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="twitter-aktion-polizei-notruf-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/twitter-aktion-polizei-notruf-100.html" title="">
<div class="imageWrapper ">
<img title='Blaulicht auf Polizeifahrzeug vor Rettungswagen | Bildrechte: imago/Steffen Schellhorn' alt='Blaulicht auf Polizeifahrzeug vor Rettungswagen' data-ctrl-image="{'id':'b1014089-8665-4302-8472-aca382595964','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen-anhalt/polizeieinsatz-110-resimage_v-**imageVariant**_w-**width**.jpg?version=12251'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-253_w-384_zc-fa3fe9d5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blaulicht auf Polizeifahrzeug vor Rettungswagen' title="" src="https://www.mdr.de/nachrichten/sachsen-anhalt/polizeieinsatz-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12251"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Steffen Schellhorn</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/twitter-aktion-polizei-notruf-100.html" class="headline" title="">Twitter-Aktion: Polizei veröffentlicht eingehende Notrufe </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/twitter-aktion-polizei-notruf-100.html" class="headline" title="">Twitter-Aktion: Polizei veröffentlicht eingehende Notrufe </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/twitter-aktion-polizei-notruf-100.html" title="">Heute um 11 Uhr startet ein Twitter-Marathon der Polizei. Unter dem Hashtag #Polizei110 werden eingehenden Notrufe veröffentlicht. Die Aktion soll für den verantwortungsbewussten Umgang mit Notfällen sensibilisieren. </a></p>
<a href="/thema/twitter-aktion-polizei-notruf-100.html" class="moreBtn" title="Twitter-Aktion: Polizei veröffentlicht eingehende Notrufe ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/twitter-aktion-polizei-notruf-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="familienvater-faengt-alligator-mit-muelltonne-virales-video-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/familienvater-faengt-alligator-mit-muelltonne-virales-video-100.html" title="">
<div class="imageWrapper ">
<img title='Mississippi-Alligator | Bildrechte: IMAGO / Danita Delimont' alt='Mississippi-Alligator' data-ctrl-image="{'id':'13912179-4215-4305-bc2f-256cd2f5def4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/mississippi-alligator-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47120'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-221_w-330_zc-9e305301.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mississippi-Alligator' title="" src="https://www.mdr.de/wissen/mississippi-alligator-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47120"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Danita Delimont</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/familienvater-faengt-alligator-mit-muelltonne-virales-video-100.html" class="headline" title="">Waghalsige Aktion: Familienvater fängt Alligator mit einer Mülltonne</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/familienvater-faengt-alligator-mit-muelltonne-virales-video-100.html" class="headline" title="">Waghalsige Aktion: Familienvater fängt Alligator mit einer Mülltonne</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/familienvater-faengt-alligator-mit-muelltonne-virales-video-100.html" title="">Was macht man, wenn plötzlich ein riesiger Alligator im Vorgarten steht? Ein Mann aus den USA entschied sich dafür, das Tier mit einer Mülltonne einzufangen. Das Video wurde von rund zehn Millionen Menschen angeschaut.</a></p>
<a href="/thema/familienvater-faengt-alligator-mit-muelltonne-virales-video-100.html" class="moreBtn" title="Waghalsige Aktion: Familienvater fängt Alligator mit einer Mülltonne">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/familienvater-faengt-alligator-mit-muelltonne-virales-video-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkca4460c1-6291-4120-9fd7-c802ff2281c7', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=paracetamol-in-der-schwangerschaft-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=paracetamol-in-der-schwangerschaft-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>