<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 28.08.2020, 15:55:49 from mdrprod-tomcat-delivery3 -->
<head>
<title>Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wir haben euch gefragt, wo ihr den Urlaub im Corona-Sommer 2020 verbracht habt. Das sind eure Antworten."/>
<meta name="keywords" content="Urlaub, Corona, Sommerferien, Ostsee, Mallorca, Lockerungen, Hygieneregeln, Griechenland, Österreich"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/kroatien-strand-urlaub-adria-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=3122"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter | MDR JUMP"/>
<meta property="og:description" content="Wir haben euch gefragt, wo ihr den Urlaub im Corona-Sommer 2020 verbracht habt. Das sind eure Antworten. "/>
<meta name="date" content="2020-08-28T11:46:37+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"mitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fmitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100.html]","x2":"[]","x3":"[mitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100]","x4":"[Urlaub%20in%20Corona%2DZeiten%3A%20Das%20sind%20eure%20Lieblingsziele%20und%20die%20Geschichten%20dahinter]","x5":"[fb7b852e%2D7890%2D4ab6%2Dbc91%2Dfc125f16f734]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202008281146","x11":"[]","x12":"[web]","x13":"[jump.thema.mitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=45101"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=34846"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=27787"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=45836"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="mitteldeutschland-urlaub-lieblingsziele-geschichten-100Body" data-id="mitteldeutschland-urlaub-lieblingsziele-geschichten-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-08-28T15:55:50+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::mitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fmitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100.html&x2=&x3=mitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100&x4=Urlaub%20in%20Corona%2DZeiten%3A%20Das%20sind%20eure%20Lieblingsziele%20und%20die%20Geschichten%20dahinter&x5=fb7b852e%2D7890%2D4ab6%2Dbc91%2Dfc125f16f734&x6=article&x7=&x8=&x9=0&x10=202008281146&x11=&x12=web&x13=jump.thema.mitteldeutschland%2Durlaub%2Dlieblingsziele%2Dgeschichten%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-live-zuhause-naechte">
<a href="/event/live-zuhause-naechte/index.html" title="Depeche Mode &quot;Live Spirits&quot;">Live-Zuhause-Nächte</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link37577fbb-6795-469b-985f-36faf48588f5', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close' data-ctrl-image="{'id':'ab74bd58-cdd9-4aed-9d15-3875971c5ec0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close' title="" src="https://cdn.jumpradio.de/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>28. August 2020, </span>
<span>11:46 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100-recommend.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter'}"></div>
</div>
<p class="einleitung ">Wir haben euch gefragt, wo ihr den Urlaub im Corona-Sommer 2020 verbracht habt. Das sind eure Antworten. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Sonnenliegen stehen unter einem Schirm in einer Bucht der Adria in Seget Vranjica. | Bildrechte: dpa' alt='Sonnenliegen stehen unter einem Schirm in einer Bucht der Adria in Seget Vranjica.' data-ctrl-image="{'id':'d454f0df-d223-449e-9921-25dd29b4b64e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/kroatien-strand-urlaub-adria-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3122'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sonnenliegen stehen unter einem Schirm in einer Bucht der Adria in Seget Vranjica.' title="" src="https://www.mdr.de/nachrichten/kroatien-strand-urlaub-adria-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3122"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Lange sah es so aus, als müssten 2020 alle Urlaube ins Wasser fallen. Gott sei Dank konnten viele von euch dann doch noch reisen. Wir haben euch auf Facebook gefragt, wo es für euch hinging, wie euer Urlaub 2020 aussah:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/mdrjump/photos/a.118173303762/10157719274998763' data-ctrl-socialembed="{'id':'99ea4625-d9bb-4cbc-87a5-813430d4f3b4', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent99ea4625-d9bb-4cbc-87a5-813430d4f3b4" value="0" name="input-form99ea4625-d9bb-4cbc-87a5-813430d4f3b4" />
<label for="extcontent99ea4625-d9bb-4cbc-87a5-813430d4f3b4" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Viele von euch sind dieses Jahr in Deutschland geblieben und an die Ostsee gefahren. Schlimm fandet ihr das in den seltensten Fällen. Stattdessen habt ihr die Zeit dort genossen. Und so überfüllt, wie es vielerorts aussah, scheint es dann doch nicht gewesen zu sein. Micha schreibt zum Beispiel in den Kommentaren über seinen Urlaub auf Fehmarn:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es war einfach fantastisch und nicht so schlimm am Strand, wie manche einem weiß machen wollten.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Allerdings haben einige die Corona-Maßnahmen nicht ganz so ernst genommen. Jess war in Zingst und schrieb in den Kommentaren:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Ab den Abendstunden scheint es Corona nicht mehr zu geben. Ansonsten war es super.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Großes Thema war natürlich, wie der Schutz vor Corona funktioniert. Mancherorts scheint er fast gar keine Rolle gespielt zu haben, wie einige von euch schreiben. Andernorts wurde dagegen sehr auf die Einhaltung von Maskenpflicht und Co. geachtet. Diejenigen von euch, die es ins Ausland gezogen hat, waren ziemlich angetan. Ilona war zum Beispiel in <a href="https://www.jumpradio.de/thema/corona/der-schwedische-sonderweg-tagebuch-einer-mdr-jump-redakteurin-100.html" title="Schwedens Sonderweg in der Corona-Krise - Tagebuch einer MDR JUMP-Redakteurin">Schweden, dass lange Zeit versucht hat, der Pandemie ganz ohne Einschränkungen Herr zu werden</a>. Sie schreibt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Hier wurden Corona-Regeln aufgestellt und eingehalten.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Besonders gut scheint es aber in Spanien funktioniert zu haben. Claudia hat Urlaub auf Teneriffa gemacht und schreibt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Von den Hygienekonzepten in Spanien können sich manch andere eine Scheibe abschneiden.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Und eine andere Claudia, die auf Fuerteventura im Urlaub war schreibt sogar, dass die Hygienekonzepte um längen besser seien, als in Deutschland. Und auch Griechenland kommt in eurem Urteil gut weg. Daniela war in Parga und schreibt, dass die Situation dort besser im Griff ist, als in Deutschland. Lisa, die auf Rhodos war stellt fest:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Corona-Maßnahmen wurden eingehalten, wir fühlten uns sicher.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Neben Spanien und Griechenland waren viele von euch in Kroatien zum Urlaub und haben sich darüber gefreut, dass nicht so viel los war, wie sonst.
</p>
</div>
<h3 class="subtitle ">Urlaub in der Heimat</h3>
<div class="paragraph ">
<p class="text">
Viele von euch sind auch einfach in Deutschland geblieben. Statt an die Ostsee ging es dann in den Spreewald, in den Schwarzwald oder an den Arendsee. Ramona schreibt, dass sie eine kleine Rundreise durch Deutschland gemacht hat. Für sie war es ein entspannter und erholsamer Urlaub:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Nicht trotz, sondern wegen Corona. Wir konnten ohne Geschubse und Gedränge beliebte Sehenswürdigkeiten anschauen und Fotos ohne viel Menschen drauf machen.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Dass trotz der schönen und entspannten Urlaubszeit Corona nicht einfach weg ist, kann man allerding vielerorts beobachten. Spanien ist wegen der steigenden Infektionszahlen wieder zum Risikogebiet erklärt worden. Und auch in <a href="https://www.mdr.de/brisant/reisewarnung-urlaub-kroatien-corona-100.html" title="Reisewarnung für Kroatien - Diese Regeln gelten in Corona-Zeiten">Kroatien sind nach der Urlaubssaison Teile des Landes zum Corona-Hotspot erklärt worden</a>. Das Coronavirus kennt halt leider keinen Urlaub.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema &quot;Urlaub und Corona&quot; auf jumpradio.de
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="tourismus-warum-das-klettern-im-harz-boomt-100" class="box boxNormal cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/sachsen-anhalt/magdeburg/harz/tourismus-warum-das-klettern-im-harz-boomt-100.html" title="">
<div class="imageWrapper ">
<img title='Klettern im Harz | Bildrechte: MDR/ Uli Wittstock' alt='Klettern im Harz' data-ctrl-image="{'id':'11bd3b90-add1-4acd-be7f-623d455c846a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen-anhalt/klettern-im-harz-102-resimage_v-**imageVariant**_w-**width**.jpg?version=48964'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-4_w-3_zc-0b46b7b1.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Klettern im Harz' title="" src="https://www.mdr.de/sachsen-anhalt/klettern-im-harz-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48964"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/ Uli Wittstock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Abenteuerurlaub in Sachsen-Anhalt </span>
<a href="https://www.mdr.de/sachsen-anhalt/magdeburg/harz/tourismus-warum-das-klettern-im-harz-boomt-100.html" class="headline" title="">Statt der Eiger-Nordwand: Warum Klettern im Harz boomt</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/sachsen-anhalt/magdeburg/harz/tourismus-warum-das-klettern-im-harz-boomt-100.html" class="headline" title="">Statt der Eiger-Nordwand: Warum Kletter-Tourismus im Harz boomt</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/sachsen-anhalt/magdeburg/harz/tourismus-warum-das-klettern-im-harz-boomt-100.html" title="">Homeoffice, Distanzunterricht und nun auch noch Heimferien: So mancher sucht da Abwechslung vom Alltag. Sachsen-Anhalt ist nicht nur ein Reiseland, sondern auch ein Erlebnisland. Ein Besuch im Harz – zum Klettern.</a></p>
<a href="https://www.mdr.de/sachsen-anhalt/magdeburg/harz/tourismus-warum-das-klettern-im-harz-boomt-100.html" class="moreBtn" title="Statt der Eiger-Nordwand: Warum Kletter-Tourismus im Harz boomt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/sachsen-anhalt/magdeburg/harz/tourismus-warum-das-klettern-im-harz-boomt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100" class="box boxNormal cssArticle hasNoRessort targetNode-brisant "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100.html" title="">
<div class="imageWrapper ">
<img title='Urlauber entspannen sich am Plaja-de-Muro-Strand auf Mallorca | Bildrechte: dpa' alt='Urlauber entspannen sich am Plaja-de-Muro-Strand auf Mallorca' data-ctrl-image="{'id':'dd820e52-9bd0-49a5-b2a4-01ca78aadc2e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/bild-22716-resimage_v-**imageVariant**_w-**width**.jpg?version=40499'}"
class="img responsive-img " src="/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Urlauber entspannen sich am Plaja-de-Muro-Strand auf Mallorca' title="" src="/thema/bild-22716_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40499"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ferien trotz Corona</span>
<a href="https://www.mdr.de/brisant/corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100.html" class="headline" title="">Ist mein Urlaubsland ein Corona-Hotspot?</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100.html" class="headline" title="">Ist mein Urlaubsland ein Corona-Hotspot?</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100.html" title="">Sachen packen und ab in den Urlaub! Oder nicht? Was es bei den einzelnen Urlaubsländern zu beachten gibt, sehen Sie hier in der Übersicht.</a></p>
<a href="https://www.mdr.de/brisant/corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100.html" class="moreBtn" title="Ist mein Urlaubsland ein Corona-Hotspot?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/corona-urlaubslaender-reisewarnung-hotspot-uebersicht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urlaub-deutschland-geheimtipp-100" class="box boxNormal cssArticle hasNoRessort targetNode-brisant "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/urlaub-deutschland-geheimtipp-100.html" title="">
<div class="imageWrapper ">
<img title='Boot bei Fürstenwerder am Wahrensee in Brandenburg | Bildrechte: imago images/serienlicht' alt='Boot bei Fürstenwerder am Wahrensee in Brandenburg' data-ctrl-image="{'id':'286530fe-b49a-411a-a781-2b900d487c94','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/brandenburg-108-resimage_v-**imageVariant**_w-**width**.jpg?version=17934'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Boot bei Fürstenwerder am Wahrensee in Brandenburg' title="" src="https://www.mdr.de/brisant/brandenburg-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17934"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/serienlicht</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Reisen in Corona-Zeiten</span>
<a href="https://www.mdr.de/brisant/urlaub-deutschland-geheimtipp-100.html" class="headline" title="">Urlaub in Deutschland: Diese Ziele sind echte Geheimtipps!</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/urlaub-deutschland-geheimtipp-100.html" class="headline" title="">Urlaub in Deutschland: Diese Ziele sind echte Geheimtipps!</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/urlaub-deutschland-geheimtipp-100.html" title="">Den Urlaub verbringt man in der Corona-Krise am besten - in Deutschland! Doch an Nord- und Ostsee dürfte es dieses Jahr eng werden. Schreiben Sie uns Ihren Geheimtipp für den perfekten Sommerurlaub!</a></p>
<a href="https://www.mdr.de/brisant/urlaub-deutschland-geheimtipp-100.html" class="moreBtn" title="Urlaub in Deutschland: Diese Ziele sind echte Geheimtipps!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/urlaub-deutschland-geheimtipp-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Feierabendshow | 27. August 2020 | 15:40 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'8272cc64-0334-4a13-9f58-e89c662ed1b7'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="mitteldeutschland-urlaub-lieblingsziele-geschichten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html" title="">
<div class="imageWrapper ">
<img title='Sonnenliegen stehen unter einem Schirm in einer Bucht der Adria in Seget Vranjica. | Bildrechte: dpa' alt='Sonnenliegen stehen unter einem Schirm in einer Bucht der Adria in Seget Vranjica.' data-ctrl-image="{'id':'c64fb04e-6192-498b-aa04-60767d60f863','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/kroatien-strand-urlaub-adria-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3122'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sonnenliegen stehen unter einem Schirm in einer Bucht der Adria in Seget Vranjica.' title="" src="https://www.mdr.de/nachrichten/kroatien-strand-urlaub-adria-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3122"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html" class="headline" title="">Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html" class="headline" title="">Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html" title="">Wir haben euch gefragt, wo ihr den Urlaub im Corona-Sommer 2020 verbracht habt. Das sind eure Antworten. </a></p>
<a href="/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html" class="moreBtn" title="Urlaub in Corona-Zeiten: Das sind eure Lieblingsziele und die Geschichten dahinter">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/mitteldeutschland-urlaub-lieblingsziele-geschichten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sternen-himmel-september-beobachten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/sternen-himmel-september-beobachten-100.html" title="">
<div class="imageWrapper ">
<img title='Der Vollmond | Bildrechte: MDR/Gerald Perschke' alt='Der Vollmond' data-ctrl-image="{'id':'fa3e4963-f4fb-47de-a648-4e251512f8b9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/sternenhimmel-vollmond-100-resimage_v-**imageVariant**_w-**width**.jpg?version=51700'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-253_w-427_zc-ba2a6cf6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Vollmond' title="" src="https://www.mdr.de/wissen/sternenhimmel-vollmond-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51700"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Gerald Perschke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/sternen-himmel-september-beobachten-100.html" class="headline" title="">Das könnt ihr im September am Himmel beobachten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sternen-himmel-september-beobachten-100.html" class="headline" title="">Das könnt ihr im September am Himmel beobachten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sternen-himmel-september-beobachten-100.html" title="">Sternschnuppen, Sternbilder oder Vollmond: In den Himmel zu schauen, ist nicht nur romantisch, es kann auch ganz schön spannend sein. Das gibt es im September zu sehen.</a></p>
<a href="/thema/sternen-himmel-september-beobachten-100.html" class="moreBtn" title="Das könnt ihr im September am Himmel beobachten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sternen-himmel-september-beobachten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann trägt im Bahnhof Mund-Nasen-Schutz (Symbolfoto) | Bildrechte: imago images / Westend61' alt='Ein Mann trägt im Bahnhof Mund-Nasen-Schutz (Symbolfoto)' data-ctrl-image="{'id':'0f352bd4-acc4-4026-a6cc-db88bb2dc981','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/bahnfahrer-mit-maske-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2663'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann trägt im Bahnhof Mund-Nasen-Schutz (Symbolfoto)' title="" src="https://cdn.jumpradio.de/thema/bahnfahrer-mit-maske-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2663"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100.html" class="headline" title="">Bußgeld für Maskenverweigerer: Darauf haben sich Bund und Länder geeinigt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100.html" class="headline" title="">Bußgeld für Maskenverweigerer: Darauf haben sich Bund und Länder geeinigt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100.html" title="">Quarantäne für Reiserückkehrer, weiter keine Zuschauer beim Profi-Fußball und keine Großveranstaltungen: Bundeskanzlerin Merkel und die Ministerpräsidenten wollen den Anstieg der Fallzahlen stoppen. </a></p>
<a href="/thema/corona/maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100.html" class="moreBtn" title="Bußgeld für Maskenverweigerer: Darauf haben sich Bund und Länder geeinigt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/maskenpflicht-bussgeld-konzerte-private-feiern-merkel-ministerpraesidenten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schafe-kinder-tiere-therapie-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/schafe-kinder-tiere-therapie-100.html" title="">
<div class="imageWrapper ">
<img title='Jemand hält ein Schaf | Bildrechte: Krankenhaus St. Elisabeth und St. Barbara / Elfie Hünert' alt='Jemand hält ein Schaf' data-ctrl-image="{'id':'50e8d61b-6174-47f7-b458-59cb9530f70d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/schaftherapie-halle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=51508'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jemand hält ein Schaf' title="" src="https://cdn.jumpradio.de/thema/schaftherapie-halle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51508"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Krankenhaus St. Elisabeth und St. Barbara / Elfie Hünert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/schafe-kinder-tiere-therapie-100.html" class="headline" title="">Wie Schafe psychisch erkrankten Kindern helfen, zurück ins Leben zu finden</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/schafe-kinder-tiere-therapie-100.html" class="headline" title="">Wie Schafe psychisch erkrankten Kindern helfen, zurück ins Leben zu finden</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/schafe-kinder-tiere-therapie-100.html" title="">Sie sind psychisch erkrankt und sie normal in die Schule zu schicken, ist unmöglich. Doch ausgerechnet die Arbeit mit Schafen scheint den Kindern aus dem Krankenhaus St. Elisabeth und St. Barbara zu helfen.</a></p>
<a href="/thema/schafe-kinder-tiere-therapie-100.html" class="moreBtn" title="Wie Schafe psychisch erkrankten Kindern helfen, zurück ins Leben zu finden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/schafe-kinder-tiere-therapie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kinderbonus-maskenpflicht-bonpflicht-neu-september-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/kinderbonus-maskenpflicht-bonpflicht-neu-september-100.html" title="">
<div class="imageWrapper ">
<img title='Kontrolle der Maskenpflicht in Zügen der deutschen Bahn am Leipziger Hauptbahnhof | Bildrechte: MDR/Lars Tuncay' alt='Kontrolle der Maskenpflicht in Zügen der deutschen Bahn am Leipziger Hauptbahnhof' data-ctrl-image="{'id':'6d5e7fab-5dab-42f8-a4c3-40d7ec99f2c2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen/kontrolle-maskenpflicht-bahn-100-resimage_v-**imageVariant**_w-**width**.jpg?version=19210'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kontrolle der Maskenpflicht in Zügen der deutschen Bahn am Leipziger Hauptbahnhof' title="" src="https://www.mdr.de/sachsen/kontrolle-maskenpflicht-bahn-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19210"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Lars Tuncay</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/kinderbonus-maskenpflicht-bonpflicht-neu-september-100.html" class="headline" title="">Kinderbonus, Maskenpflicht, Waffenrecht: Das ist neu ab September</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kinderbonus-maskenpflicht-bonpflicht-neu-september-100.html" class="headline" title="">Kinderbonus, Maskenpflicht, Waffenrecht: Das ist neu ab September</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kinderbonus-maskenpflicht-bonpflicht-neu-september-100.html" title="">Ab September ändert sich wieder einiges in Deutschland. Ein Corona-Kinderbonus wird eingeführt und die Bahn will in Zügen die Einhaltung der Maskenpflicht kontrollieren. Was sich ändert, haben wir hier zusammengefasst.</a></p>
<a href="/thema/kinderbonus-maskenpflicht-bonpflicht-neu-september-100.html" class="moreBtn" title="Kinderbonus, Maskenpflicht, Waffenrecht: Das ist neu ab September">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kinderbonus-maskenpflicht-bonpflicht-neu-september-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sturm-tief-kirsten-schaeden-bilanz-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/sturm-tief-kirsten-schaeden-bilanz-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrleute arbeiten von einem Teleskopmastfahrzeug aus an einer abgebrochenen Baumkrone.  | Bildrechte: dpa' alt='Feuerwehrleute arbeiten von einem Teleskopmastfahrzeug aus an einer abgebrochenen Baumkrone. ' data-ctrl-image="{'id':'2b878d45-422b-4094-a354-1bd89ffb1324','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/sturmtief_-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47387'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-326_w-512_zc-a0065a67.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehrleute arbeiten von einem Teleskopmastfahrzeug aus an einer abgebrochenen Baumkrone. ' title="" src="https://www.mdr.de/brisant/sturmtief_-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47387"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/sturm-tief-kirsten-schaeden-bilanz-100.html" class="headline" title="">Sturmtief Kirsten sorgt für zahlreiche Einsätze</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sturm-tief-kirsten-schaeden-bilanz-100.html" class="headline" title="">Sturmtief Kirsten sorgt für zahlreiche Einsätze</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sturm-tief-kirsten-schaeden-bilanz-100.html" title="">Sturmtief &quot;Kirsten&quot; ist in der Nacht zu Donnerstag über Deutschland hinweggefegt. Die Schäden sind allerdings nicht so schlimm wie befürchtet - eine Bestandsaufnahme.</a></p>
<a href="/thema/sturm-tief-kirsten-schaeden-bilanz-100.html" class="moreBtn" title="Sturmtief Kirsten sorgt für zahlreiche Einsätze">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sturm-tief-kirsten-schaeden-bilanz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link50c7f0dd-c54c-44ea-8ec3-57ee5b978092', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=mitteldeutschland-urlaub-lieblingsziele-geschichten-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=mitteldeutschland-urlaub-lieblingsziele-geschichten-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>