<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 28.08.2021, 03:56:29 from mdrprod-tomcat-delivery4 -->
<head>
<title>Gegen laute Autos und Motorräder – Können Lärm-Blitzer helfen? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="In der Sächsischen Schweiz protestieren die Anwohner, in Leipzig die Biker – zum Thema Motorrad und Lärm gibt es bei uns in der Region ganz verschiedene Ansichten. In Frankreich wird nun neue Technik gegen schwarze Schafe getestet."/>
<meta name="keywords" content="lärm, blitzer, gesundheit, motorräder, autos, frequenzen, regeln, busgeld, rechte"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/laerm-blitzer-gegen-laute-autos-und-motorraeder-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/bilder-motorrad-106_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=34699"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Gegen laute Autos und Motorräder – Können Lärm-Blitzer helfen? | MDR JUMP"/>
<meta property="og:description" content="In der Sächsischen Schweiz protestieren die Anwohner, in Leipzig die Biker – zum Thema Motorrad und Lärm gibt es bei uns in der Region ganz verschiedene Ansichten. In Frankreich wird nun neue Technik gegen schwarze Schafe getestet."/>
<meta name="date" content="2021-08-28T00:00:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/laerm-blitzer-gegen-laute-autos-und-motorraeder-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/laerm-blitzer-gegen-laute-autos-und-motorraeder-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"laerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Flaerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100.html]","x2":"[]","x3":"[laerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100]","x4":"[Gegen%20laute%20Autos%20und%20Motorr%C3%A4der%20%E2%80%93%20K%C3%B6nnen%20L%C3%A4rm%2DBlitzer%20helfen%3F]","x5":"[4a6f7235%2Dbbe4%2D4fda%2Da0a1%2Da85e0ae68ecf]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202108280000","x11":"[]","x12":"[web]","x13":"[jump.thema.laerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=11111"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="laerm-blitzer-gegen-laute-autos-und-motorraeder-100Body" data-id="laerm-blitzer-gegen-laute-autos-und-motorraeder-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/laerm-blitzer-gegen-laute-autos-und-motorraeder-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-08-28T03:56:29+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::laerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Flaerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100.html&x2=&x3=laerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100&x4=Gegen%20laute%20Autos%20und%20Motorr%C3%A4der%20%E2%80%93%20K%C3%B6nnen%20L%C3%A4rm%2DBlitzer%20helfen%3F&x5=4a6f7235%2Dbbe4%2D4fda%2Da0a1%2Da85e0ae68ecf&x6=article&x7=&x8=&x9=0&x10=202108280000&x11=&x12=web&x13=jump.thema.laerm%2Dblitzer%2Dgegen%2Dlaute%2Dautos%2Dund%2Dmotorraeder%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Gegen laute Autos und Motorräder – Können Lärm-Blitzer helfen?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>28. August 2021, </span>
<span>00:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/laerm-blitzer-gegen-laute-autos-und-motorraeder-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Gegen laute Autos und Motorräder – Können Lärm-Blitzer helfen?'}"></div>
</div>
<p class="einleitung ">In der Sächsischen Schweiz protestieren die Anwohner, in Leipzig die Biker – zum Thema Motorrad und Lärm gibt es bei uns in der Region ganz verschiedene Ansichten. In Frankreich wird nun neue Technik gegen schwarze Schafe getestet.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Motorradfahrer fährt auf einer Landstraße bei Barsinghausen. | Bildrechte: dpa' alt='Ein Motorradfahrer fährt auf einer Landstraße bei Barsinghausen.' data-ctrl-image="{'id':'eff313b4-5a00-477d-8c01-dfca63a7f525','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/bilder-motorrad-106-resimage_v-**imageVariant**_w-**width**.jpg?version=34699'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Motorradfahrer fährt auf einer Landstraße bei Barsinghausen.' title="" src="https://www.mdr.de/nachrichten/bilder-motorrad-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34699"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Im Müglitztal in der Sächsischen Schweiz kennen sie das Problem. Wenn der Sommer kommt, kommen auch die Biker. 300 Maschinen sei „so der Durchschnitt“ an einem normalen Wochenendtag während der Saison, klagt Anwohnerin Bärbel Lehmann aus Mühlbach. „An Feiertagen eskaliert es richtig.“ Da kämen über 800 Maschinen. <a href="https://www.mdr.de/nachrichten/deutschland/gesellschaft/motorrad-sound-bundesrat-sperre-100.html" title="Motorrad: Wie laut darf es sein? ">Lärm im Minutentakt sei die Folge</a>.
</p>
</div>
<div class="paragraph ">
<p class="text">
Regelmäßig kontrolliert die Sächsische Polizei vor Ort, ob die Maschinen zu laut sind. Bei einer Überprüfung im Juli konnten die Beamtinnen und Beamten <a href="https://www.saechsische.de/pirna/verkehr-baustellen-pirna/mueglitztal-motorrad-biker-tempo-laerm-polizei-5477819-plus.html" title="Das Müglitztal, die Biker und die Probleme" data-ctrl-link="{'id': '2b4a340e-504d-4dda-beaa-44847ba2aa40','type':'external','window':{'type':'blank','config':{'title':'Das Müglitztal, die Biker und die Probleme','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">immerhin elf Maschinen herausziehen – bei insgesamt 115 kontrollierten Motorrädern</a>. Doch solche Kontrollen sind natürlich immer Stichproben, mehr lässt die knappe Personalausstattung der Polizei auch gar nicht zu.
</p>
</div>
<div class="paragraph ">
<p class="text">
Aus Frankreich kommt jetzt aber eine Idee, wie das Problem womöglich zu lösen wäre: Konkret geht es um Lärm-Blitzer für laute Autos und Motorräder. Die werden nämlich gerade in unserem Nachbarland getestet. Und setzt sich die Technik durch, dann werden schon bald Verkehrsteilnehmerinnen und Verkehrsteilnehmer geblitzt, obwohl sie das Tempolimit eingehalten haben – und zwar, wenn sie zu laut sind. Das Ziel ist es, so die Lärmbelästigung von Anwohnern vielbefahrener Straßen zu senken.
</p>
</div>
<h3 class="subtitle ">Unangenehme Frequenzen</h3>
<div class="paragraph ">
<p class="text">
Laut Ercan Altinsoy vom Lehrstuhl für Akustik an der TU Dresden werden Motorradgeräusche vor allem deshalb als besonders belästigend wahrgenommen, weil sie unangenehme Frequenzen enthalten. Konkret ist wohl das typische Rattern und Knattern das Problem. Rennmaschinen, die oft <a href="https://www.mdr.de/nachrichten/deutschland/gesellschaft/motorrad-sound-bundesrat-sperre-100.html" title="Motorrad: Wie laut darf es sein? ">hochfrequente Anteile haben, seien in der Nähe besonders belästigend</a>.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Lärmblitzer in Frankreich tragen den Namen „Méduse“, also Qualle. Und das liegt daran, dass sie eben ein bisschen so aussehen wie die nervigen Meeresbewohner. Wobei sie ja gegen nervige Landbewohner helfen sollen, aber das nur nebenbei. Jedes der Geräte verfügt über vier Mikrofone, die in verschiedene Richtungen zeigen, um den Schall nicht nur wahrzunehmen, sondern auch die Geräuschquelle genau orten zu können. <a href="https://www.bruitparif.fr/" title="Bruitparif" data-ctrl-link="{'id': '9f6eaaf1-a6a6-46e3-8a62-d3a127a23995','type':'external','window':{'type':'blank','config':{'title':'Bruitparif','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Mehrmals pro Sekunde messe der Radar den Umfang und die Richtung, aus der der Lärm komme</a>, so die Direktorin des Lärmschutzverbands Bruitparif, Fanny Mietlicki. „<a href="https://www.rnd.de/panorama/frankreich-testet-laerm-blitzer-fuer-laute-autos-und-motorraeder-GGCIDUSZND4PRGTZWP3RBIR6RQ.html" title="Frankreich testet Lärm-Blitzer für laute Autos und Motorräder" data-ctrl-link="{'id': '00a1b858-e494-4efe-b713-9a40ab6d3067','type':'external','window':{'type':'blank','config':{'title':'Frankreich testet Lärm-Blitzer für laute Autos und Motorräder','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Parallel dazu perfektionieren wir gerade einen Prototypen des Lärm-Radars</a>, der das Bestrafen von Fahrern ermöglichen soll, die mit ihren Motoren zu viel Lärm machen.“
</p>
</div>
<h3 class="subtitle ">Auch in Ausflugsregionen im Einsatz</h3>
<div class="paragraph ">
<p class="text">
Getestet wird die Technik wohl ab November in Paris und sieben weiteren Städten. Dabei ist geplant, dass auch beliebte Ausflugsregionen überwacht werden können. Dazu gehört zum Beispiel die „Straße der 17 Kurven“ bei Saint-Forget, die rund 50 Kilometer von Paris entfernt und bei Motorradfahrern sehr beliebt ist. Auch am Schluchtpass in den Vogesen, einer ebenfalls populären Route, wurde ein Lärm-Radar installiert.
</p>
</div>
<div class="paragraph ">
<p class="text">
Neben „Méduse“ werden auch zwei weitere Lärm-Erkennungsgeräte ausprobiert. Die Politik muss für den Einsatz aber erst noch die juristischen Grundlagen schaffen, die Rede ist von einer zweijährigen Pilotphase. Mal sehen, ob und wann solche Geräte womöglich auch bei uns kommen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Motorradverbände hier verwiesen ja immer wieder darauf, dass es durch verschärfte Grenzwerte ohnehin immer leisere Maschinen gibt. Strafen solle es nur für die kleine Minderheit der Biker geben, die sich nicht an die Regeln halte. „Wir wollen nicht, dass alle Motorradfahrer wegen einiger schwarzen Schafe über einen Kamm geschert werden“, sagte auch Sven Leune vom „Runden Tisch Leipzig und Region“, der im Juli eine <a href="https://www.bild.de/regional/leipzig/leipzig-news/motorrad-demo-tausende-biker-wollen-leipziger-city-lahmlegen-76972838.bild.html" title="10 000 Biker legen Leipziger City lahm" data-ctrl-link="{'id': '23977ebc-51c3-4328-a72c-784aa3d68c51','type':'external','window':{'type':'blank','config':{'title':'10 000 Biker legen Leipziger City lahm','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">große Demo mit rund zehntausend Teilnehmern</a> organisiert hatte.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 29. August 2021 | 17:40 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100.html" title="">
<div class="imageWrapper ">
<img title='Frau und 3D-Drucker | Bildrechte: IMAGO / Westend61' alt='Frau und 3D-Drucker' data-ctrl-image="{'id':'678cc5da-4269-4879-9d07-e4c41955014f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/drucker-104-resimage_v-**imageVariant**_w-**width**.jpg?version=23527'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-385_w-512_zc-1de14c6d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau und 3D-Drucker' title="" src="https://www.mdr.de/wissen/drucker-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23527"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100.html" class="headline" title="">Würdet ihr Fleisch aus dem 3D-Drucker essen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100.html" class="headline" title="">Würdet ihr Fleisch aus dem 3D-Drucker essen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100.html" title="">Umweltschutz und Tierwohl – das sind gleich zwei Gründe, auf Fleisch zu verzichten. Manchem schmeckt es auch einfach zu gut. Könnte Fleisch aus dem Labor eine Alternative sein? Eine steigende Zahl von Deutschen sieht das so.</a></p>
<a href="/thema/ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100.html" class="moreBtn" title="Würdet ihr Fleisch aus dem 3D-Drucker essen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/ist-fleisch-aus-dem-drei-d-drucker-vielleicht-eine-alternative-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fahrradweg-kyritz-selbstgemalt-nachahmer-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/fahrradweg-kyritz-selbstgemalt-nachahmer-100.html" title="">
<div class="imageWrapper ">
<img title='Der selbstgemalte Radweg in Kyritz wird jetzt aufwendig weggefräst | Bildrechte: rbb/Haase-Wendt' alt='Der selbstgemalte Radweg in Kyritz wird jetzt aufwendig weggefräst' data-ctrl-image="{'id':'76572cc1-ccd5-4cc7-aba1-23b0242235cc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/selbstgemalter-radweg-kyritz-100-resimage_v-**imageVariant**_w-**width**.jpg?version=23783'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-237_w-512_zc-84023c9c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der selbstgemalte Radweg in Kyritz wird jetzt aufwendig weggefräst' title="" src="https://cdn.jumpradio.de/thema/selbstgemalter-radweg-kyritz-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23783"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: rbb/Haase-Wendt</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/fahrradweg-kyritz-selbstgemalt-nachahmer-100.html" class="headline" title="">Selbstgemalter Fahrradweg in Kyritz wird jetzt teuer weggefräst</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/fahrradweg-kyritz-selbstgemalt-nachahmer-100.html" class="headline" title="">Selbstgemalter Fahrradweg in Kyritz wird jetzt teuer weggefräst</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/fahrradweg-kyritz-selbstgemalt-nachahmer-100.html" title="">Seit mehr als zwei Wochen sorgt ein mit der Hand gemalter Radweg auf einer Kreisstraße in Brandenburg für Aufsehen. Der Landkreis lässt die weiße Linie jetzt teuer entfernen. Der Asphalt muss dafür weggefräst werden. </a></p>
<a href="/thema/fahrradweg-kyritz-selbstgemalt-nachahmer-100.html" class="moreBtn" title="Selbstgemalter Fahrradweg in Kyritz wird jetzt teuer weggefräst">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/fahrradweg-kyritz-selbstgemalt-nachahmer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wetter-prognose-sommer-vorbei-100" class="box boxNormal cssArticle hasNoRessort targetNode-jump "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wetter-prognose-sommer-vorbei-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei Kinder geht mit Schirmen bei Regenwetter durch ein Wasserspiel auf dem Domplatz | Bildrechte: dpa' alt='Zwei Kinder geht mit Schirmen bei Regenwetter durch ein Wasserspiel auf dem Domplatz' data-ctrl-image="{'id':'fbde3744-9255-45b6-9519-f6ca5889c35e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen-anhalt/regen-sachsen-anhalt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4989'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Kinder geht mit Schirmen bei Regenwetter durch ein Wasserspiel auf dem Domplatz' title="" src="https://www.mdr.de/nachrichten/sachsen-anhalt/regen-sachsen-anhalt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4989"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/wetter-prognose-sommer-vorbei-100.html" class="headline" title="">Kalt und nass: War es das mit dem Sommer?</a>
</h4>
<h4 class="shortHeadline">
<a href="/wetter-prognose-sommer-vorbei-100.html" class="headline" title="">Kalt und nass: War es das mit dem Sommer?</a>
</h4>
</div>
<p class="teasertext "><a href="/wetter-prognose-sommer-vorbei-100.html" title="">Ende August herrscht bei uns hier eher Herbst- als Sommerwetter. Viele fragen sich: War es das jetzt? Ist der Sommer 2021 schon wieder vorbei?</a></p>
<a href="/wetter-prognose-sommer-vorbei-100.html" class="moreBtn" title="Kalt und nass: War es das mit dem Sommer?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/wetter-prognose-sommer-vorbei-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100.html" title="">
<div class="imageWrapper ">
<img title='Der Prinz (Pavel Travnicek) passt Aschenbrödel (Libuse Safrankova) im Film &quot;Drei Haselnüsse für Aschenbrödel&quot; den verlorenen Schuh an (undatierte Filmszene).  | Bildrechte: dpa' alt='Der Prinz (Pavel Travnicek) passt Aschenbrödel (Libuse Safrankova) im Film &quot;Drei Haselnüsse für Aschenbrödel&quot; den verlorenen Schuh an (undatierte Filmszene). ' data-ctrl-image="{'id':'ecb5db42-0a73-4166-8fb2-f83792208e97','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/heute-im-osten/bild-154078-resimage_v-**imageVariant**_w-**width**.jpg?version=39615'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-379_w-512_zc-79eb820b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Prinz (Pavel Travnicek) passt Aschenbrödel (Libuse Safrankova) im Film &quot;Drei Haselnüsse für Aschenbrödel&quot; den verlorenen Schuh an (undatierte Filmszene). ' title="" src="https://www.mdr.de/heute-im-osten/bild-154078_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39615"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100.html" class="headline" title="">Drei Haselnüsse für Aschenbrödel - erste Sendetermine stehen fest</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100.html" class="headline" title="">Drei Haselnüsse für Aschenbrödel - erste Sendetermine stehen fest</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100.html" title="">Noch vier Monate bis Weihnachten - dann flimmert das Lieblingsmärchen des Ostens wieder über die Bildschirme: Drei Haselnüsse für Aschenbrödel. Die ersten Ausstrahlungstermine sind bereits bekannt.</a></p>
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100.html" class="moreBtn" title="Drei Haselnüsse für Aschenbrödel - erste Sendetermine stehen fest">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-erste-sendetermine-stehen-fest-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Leopard in einem Käfig im Central Zoo in Kathmandu, Nepal | Bildrechte: IMAGO / ZUMA Wire' alt='Leopard in einem Käfig im Central Zoo in Kathmandu, Nepal' data-ctrl-image="{'id':'7b10000d-f638-4932-a0b1-ec238df1c3b5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/leopard-kaefig-katmandu-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5574'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Leopard in einem Käfig im Central Zoo in Kathmandu, Nepal' title="" src="https://cdn.jumpradio.de/thema/leopard-kaefig-katmandu-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5574"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Leopard in einem Käfig im Central Zoo in Kathmandu, Nepal</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO / ZUMA Wire</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100.html" class="headline" title="">Nach Leoparden-Attacke: Welche Regeln gelten für Großtierhaltung?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100.html" class="headline" title="">Nach Leoparden-Attacke: Welche Regeln gelten für Großtierhaltung?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100.html" title="">In Nebra hat ein Leopard auf einem privaten Gnadenhof eine Frau schwer verletzt. Nach solchen und ähnlichen Vorfällen kommt immer wieder die Frage auf, wer gefährliche Wildtiere überhaupt halten darf. </a></p>
<a href="/thema/gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100.html" class="moreBtn" title="Nach Leoparden-Attacke: Welche Regeln gelten für Großtierhaltung?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/gefaehrliche-giftige-tiere-halten-privat-sachsen-anhalt-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="musiker-veranstalter-starten-gemeinsame-impfkampagne-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/musiker-veranstalter-starten-gemeinsame-impfkampagne-100.html" title="">
<div class="imageWrapper ">
<img title='Die Ärzte live in der Waldbühne/Berlin 2018 | Bildrechte: imago images / Future Image / T. Gadegast' alt='Die Ärzte live in der Waldbühne/Berlin 2018' data-ctrl-image="{'id':'c6707357-5cf4-4e74-a21e-5c06df45ee56','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/die-aerzte-konzert-tour-waldbuehne-live-berlin-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53469'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Ärzte live in der Waldbühne/Berlin 2018' title="" src="https://cdn.jumpradio.de/thema/die-aerzte-konzert-tour-waldbuehne-live-berlin-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53469"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Future Image / T. Gadegast</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/musiker-veranstalter-starten-gemeinsame-impfkampagne-100.html" class="headline" title="">Ärzte, Hosen, Silbermond: Musiker rufen zu Impfungen auf</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/musiker-veranstalter-starten-gemeinsame-impfkampagne-100.html" class="headline" title="">Ärzte, Hosen, Silbermond: Musiker rufen zu Impfungen auf</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/musiker-veranstalter-starten-gemeinsame-impfkampagne-100.html" title="">Corona legt den Konzertbetrieb noch immer weitgehend lahm. Musiker und Bands wollen wieder zu den Fans - und haben deshalb eine Werbekampagne für mehr Impfungen gestartet.</a></p>
<a href="/thema/musiker-veranstalter-starten-gemeinsame-impfkampagne-100.html" class="moreBtn" title="Ärzte, Hosen, Silbermond: Musiker rufen zu Impfungen auf">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/musiker-veranstalter-starten-gemeinsame-impfkampagne-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link34dc39b5-7d41-4646-84a2-0860f618e693', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=laerm-blitzer-gegen-laute-autos-und-motorraeder-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=laerm-blitzer-gegen-laute-autos-und-motorraeder-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>