<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 15.02.2021, 14:08:51 from mdrprod-tomcat-delivery4 -->
<head>
<title>Hotelier Jens Weißflog: Kein Osterurlaub &quot;für mich nicht nachvollziehbar&quot;! | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Sachsens Ministerpräsident Kretschmer sieht keine Chance für Urlaubsreisen zu Ostern. Mit seinen Äußerungen sorgt er für Kopfschütteln. Hotelier Jens Weißflog fordert stattdessen einen konkreten Fahrplan für Öffnungen."/>
<meta name="keywords" content="Kretschmer, weißflog, osterurlaub, sachsen, dehoga, kritik, urlaub, corona, "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html"/>
<meta property="og:image" content="https://www.mdr.de/sachsenspiegel/ssp-18284_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=36912"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Hotelier Jens Weißflog: Kein Osterurlaub &quot;für mich nicht nachvollziehbar&quot;! | MDR JUMP"/>
<meta property="og:description" content="Sachsens Ministerpräsident Kretschmer sieht keine Chance für Urlaubsreisen zu Ostern. Mit seinen Äußerungen sorgt er für Kopfschütteln. Hotelier Jens Weißflog fordert stattdessen einen konkreten Fahrplan für Öffnungen."/>
<meta name="date" content="2021-02-15T14:03:42+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"kretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fkretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100.html]","x2":"[]","x3":"[kretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100]","x4":"[Hotelier%20Jens%20Wei%C3%9Fflog%3A%20Kein%20Osterurlaub%20%5Ff%C3%BCr%20mich%20nicht%20nachvollziehbar%5F%21]","x5":"[e2b0b998%2D970b%2D4c55%2Dabc9%2D2f8b30d94698]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202102151403","x11":"[]","x12":"[web]","x13":"[jump.thema.kretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=42126"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=5918"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=13657"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49292"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100Body" data-id="kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-02-15T14:48:23+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::kretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fkretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100.html&x2=&x3=kretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100&x4=Hotelier%20Jens%20Wei%C3%9Fflog%3A%20Kein%20Osterurlaub%20%5Ff%C3%BCr%20mich%20nicht%20nachvollziehbar%5F%21&x5=e2b0b998%2D970b%2D4c55%2Dabc9%2D2f8b30d94698&x6=article&x7=&x8=&x9=0&x10=202102151403&x11=&x12=web&x13=jump.thema.kretschmer%2Dkein%2Dosterurlaub%2Dweissflog%2Dnicht%2Dnachvollziehbar%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link1c978bdd-73fa-42db-98b9-c6a5325d8b06', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close' data-ctrl-image="{'id':'1f4edd24-3245-473b-b755-1d0f54dc11d2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close' title="" src="https://cdn.jumpradio.de/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Hotelier Jens Weißflog: Kein Osterurlaub &quot;für mich nicht nachvollziehbar&quot;!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>15. Februar 2021, </span>
<span>14:03 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Hotelier Jens Weißflog: Kein Osterurlaub &quot;für mich nicht nachvollziehbar&quot;!'}"></div>
</div>
<p class="einleitung ">Sachsens Ministerpräsident Kretschmer sieht keine Chance für Urlaubsreisen zu Ostern. Mit seinen Äußerungen sorgt er für Kopfschütteln. Hotelier Jens Weißflog fordert stattdessen einen konkreten Fahrplan für Öffnungen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Jens Weissflog | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Jens Weissflog' data-ctrl-image="{'id':'aa9b8742-35ce-4df7-925a-83da6c83efec','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenspiegel/ssp-18284-resimage_v-**imageVariant**_w-**width**.jpg?version=36912'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jens Weissflog' title="" src="https://www.mdr.de/sachsenspiegel/ssp-18284_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36912"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Sachsens Ministerpräsident Kretschmer sorgt deutschlandweit für Aufregung in diesen Tagen. In einem Interview mit der "<a href="https://www.bild.de/bild-am-sonntag/bams-besser-leben-buehne/bild-am-sonntag/home-28334396.bild.html" title="Bild am Sonntag" data-ctrl-link="{'id': '3fe90f86-581c-4bd7-8111-f097632d1856','type':'external','window':{'type':'blank','config':{'title':'Bild am Sonntag','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Bild am Sonntag</a>" hat er Tourismus und Reiseverkehr in den nächsten Wochen ausgeschlossen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/lockdown-sachsen-coronavirus-100.html" title="">
<div class="imageWrapper ">
<img title='Michael Kretschmer (CDU), Ministerpräsident von Sachsen, spricht in der Staatskanzlei auf einer Pressekonferenz.  | Bildrechte: dpa' alt='Michael Kretschmer (CDU), Ministerpräsident von Sachsen, spricht in der Staatskanzlei auf einer Pressekonferenz. ' data-ctrl-image="{'id':'9b5b09b6-73c3-4f0a-ab6a-af576dbfcb2b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/lockdown-sachsen-coronavirus-100-resimage_v-**imageVariant**_w-**width**.jpg?version=31883'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-183_w-275_zc-c743f9de.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Michael Kretschmer (CDU), Ministerpräsident von Sachsen, spricht in der Staatskanzlei auf einer Pressekonferenz. ' title="" src="https://www.mdr.de/nachrichten/lockdown-sachsen-coronavirus-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31883"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Ich bin dafür, Wahrheiten auszusprechen: Osterurlaub in Deutschland kann es dieses Jahr leider nicht geben. Zu große Mobilität bereits im April ist Gift. Wir würden alles zerstören, was wir seit Mitte Dezember erreicht haben.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Eine Rückkehr zur Normalität wie im Herbst führe dann auch zu einer Explosion der Infektionszahlen wie im November und Dezember. "Die Folge wäre ein harter Lockdown wie im Frühjahr. Das müssen wir unbedingt vermeiden." Heißt: In Sachsen werden Gaststätten und Hotels über Ostern geschlossen sein müssen.
</p>
</div>
<h3 class="subtitle ">Hotelier Jens Weißflog: Wünsche konkreten Fahrplan</h3>
<div class="paragraph ">
<p class="text">
Fragt bei Skiweltmeister und Olympiasieger <a href="https://reportage.mdr.de/ein-abend-fuer-jens-weissflog" title="Der Floh aus dem Erzgebirge: Jens Weißflog" data-ctrl-link="{'id': '06f4af49-5c27-4b5b-bb56-2764cce75302','type':'mdr','window':{'type':'blank','config':{'title':'Der Floh aus dem Erzgebirge: Jens Weißflog','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Jens Weißflog</a> nach, was er von den Äußerungen seines Ministerpräsidenten hält, ist es erst mal lange still am Telefon. Dann: "Das will ich nicht wirklich sagen".
</p>
</div>
<div class="paragraph ">
<p class="text">
Seit dem Ende seiner Sport-Karriere betreibt Weißflog in <a href="https://www.jens-weissflog.de/" title="jens-weissflog.de: Startseite" data-ctrl-link="{'id': '5cfce42e-9bcc-4775-a310-14b7cf9d6c19','type':'external','window':{'type':'blank','config':{'title':'jens-weissflog.de: Startseite','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Oberwiesenthal ein Hotel</a> mit angeschlossenem Restaurant. Ihn betrifft Kretschmers düstere Prognose also ganz konkret. Weißflog kritisiert, dass die Politik keinen konkreten Fahrplan für den Ausstieg aus dem Lockdown präsentiert. Ihm fehle eine nachvollziehbare Strategie.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/sachsenradio/jens-weissflog-156.html" title="">
<div class="imageWrapper ">
<img title='Jens Weißflog | Bildrechte: Jens Weißflog' alt='Jens Weißflog' data-ctrl-image="{'id':'e8502583-056d-43b2-96d1-b717c8b180a1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/jens-weissflog-156-resimage_v-**imageVariant**_w-**width**.jpg?version=4284'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-177_w-266_zc-ea1cf03a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jens Weißflog' title="" src="https://www.mdr.de/sachsenradio/jens-weissflog-156_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4284"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Jens Weißflog</span>
</div>
</div>
</div>
<p class="text">Wenn dann die Geschäfte wieder öffnen dürfen, wird es einen Shoppingtourismus geben. Wie da Kontakteinschränkungen durchgehalten werden sollen, kann ich nicht verstehen. Wir brauchen einen konkreten Fahrplan, wie wir aus dem Lockdown kommen. Wenn erst die Geschäfte öffnen dürfen, Hotels erst danach, ist das für mich nicht nachvollziehbar.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Seine Situation als Hotelier nennt Weißflog "perspektivlos". Für die meisten Hoteliers und Gaststättenbetreiber ist die Äußerung von Kretschmer ein Schlag ins Kontor. Thomas Lengfelder, der Hauptgeschäftsführer des Deutschen Hotel- und Gaststättenverbands, sagt: "Klar hatte man die Hoffnung auf April. Das fällt jetzt weg". Lengfelder forderte Öffnungsschritte mit klar festgelegten Bedingungen.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es geht von einer Hängepartie in die andere, es gibt einen riesengroßen Frust. Viele sind kurz vor der Pleite.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Von den staatlichen Hilfsgeldern seien meist erst Abschläge geflossen, Pacht und Gehälter liefen jedoch weiter. Bankkredite seien schwer zu bekommen, weil nicht klar sei, wann die Betriebe wieder Einnahmen haben.
</p>
</div>
<h3 class="subtitle ">Parteifreunde kritisieren Kretschmer</h3>
<div class="paragraph ">
<p class="text">
Kritik an den Äußerungen von Kretschmer kommt auch von seinen Parteikollegen. Der schleswig-holsteinische Ministerpräsident Günther sieht den Osterurlaub bislang nicht in Gefahr: Der Zeitung "Die Welt" sagte er:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir haben in der letzten MPK einen klaren Fahrplan verabredet, eine Öffnungsstrategie auch für die Bereiche Gastronomie und Beherbergung zu erarbeiten. Ich halte nichts davon, dies nicht mal eine Woche später in Frage zu stellen. Unser Ziel muss es sein, ein anderes Ostern erleben zu können als im vergangenen Jahr.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
In die selbe Kerbe haut auch der Linke-Bundestagsabgeordnete Jan Korte. Beim Kurznachrichtendienst Twitter schreibt er: "Den meisten wäre geholfen, wenn alle Ministerpräsidenten mal eine Woche keine Interviews geben würden".
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedTwitter cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://twitter.com/jankortemdb/status/1360957661647425539' data-ctrl-socialembed="{'id':'c0bcfbeb-3e77-40b4-9f04-7d05c8ec8dd2', 'type':'Twitter','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontentc0bcfbeb-3e77-40b4-9f04-7d05c8ec8dd2" value="0" name="input-formc0bcfbeb-3e77-40b4-9f04-7d05c8ec8dd2" />
<label for="extcontentc0bcfbeb-3e77-40b4-9f04-7d05c8ec8dd2" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Twitter angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Zustimmung von Gesundheitsexperten und aus Brandenburg</h3>
<div class="paragraph ">
<p class="text">
Lauterbach sagte am Sonntag der "Welt": "Ich gehe nicht davon aus, dass wir in diesem Jahr Osterurlaub machen können." Die Osterwochen müssten genutzt werden, mit möglichst geringen Kontakten die noch immer drohende dritte Welle in der Corona-Pandemie mit den gefährlichen Mutationen abzuwenden.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/sport/fussball_1bl/karl-lauterbach-112.html" title="">
<div class="imageWrapper ">
<img title='Karl Lauterbach, SPD | Bildrechte: imago images/photothek' alt='Karl Lauterbach, SPD' data-ctrl-image="{'id':'e2a59e4f-78c1-490c-9e51-a06811f5dba4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sport/fussball_1bl/karl-lauterbach-112-resimage_v-**imageVariant**_w-**width**.jpg?version=15504'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Karl Lauterbach, SPD' title="" src="https://www.mdr.de/sport/fussball_1bl/karl-lauterbach-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15504"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/photothek</span>
</div>
</div>
</div>
<p class="text">Ich wäre schon froh, wenn wir es ohne dritte Welle bis Ostern überhaupt schaffen. Sollte dies gelingen, darf der Erfolg nicht im Urlaub zerstört werden.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Brandenburgs Ministerpräsident, Woidke vertritt eine ähnliche Linie. "Auf touristische Reisen, auf Tagesausflüge, auf jegliche nicht notwendige Fahrt sollte jetzt dringend verzichtet werden", sagte der SPD-Politiker der "Welt". Es sei jetzt nicht die Zeit für Reisen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="kaum-lockdown-lockerungen-beschluesse-verlaengert-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/kaum-lockdown-lockerungen-beschluesse-verlaengert-100.html" title="">
<div class="imageWrapper ">
<img title='Kanzlerin Angela Merkel nach Videokonferenz | Bildrechte: dpa' alt='Kanzlerin Angela Merkel nach Videokonferenz' data-ctrl-image="{'id':'0a3076f1-c3e6-443a-a7a2-afc9a8af8427','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/mdraktuell-6666-resimage_v-**imageVariant**_w-**width**.jpg?version=43473'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Kanzlerin Angela Merkel nach Videokonferenz' title="" src="https://www.mdr.de/nachrichten/mdraktuell-6666_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43473"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/kaum-lockdown-lockerungen-beschluesse-verlaengert-100.html" class="headline" title="">Corona-Gipfel: So werden die Beschlüsse in Mitteldeutschland umgesetzt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/kaum-lockdown-lockerungen-beschluesse-verlaengert-100.html" class="headline" title="">Corona-Gipfel: So werden die Beschlüsse in Mitteldeutschland umgesetzt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/kaum-lockdown-lockerungen-beschluesse-verlaengert-100.html" title="">Friseure, Schulen und Kitas dürfen demnächst öffnen, alle anderen bleiben im Lockdown. Das sind die Beschlüsse der jüngsten Bund-Länder-Schalte.  </a></p>
<a href="/thema/corona/kaum-lockdown-lockerungen-beschluesse-verlaengert-100.html" class="moreBtn" title="Corona-Gipfel: So werden die Beschlüsse in Mitteldeutschland umgesetzt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/kaum-lockdown-lockerungen-beschluesse-verlaengert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="grenzkontrollen-tschechien-112" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/grenzkontrollen-tschechien-112.html" title="">
<div class="imageWrapper ">
<img title='Drive-In-Testanlage für Pendler am tschechisch-deutschen Grenzübergang in Mühlbach | Bildrechte: dpa' alt='Drive-In-Testanlage für Pendler am tschechisch-deutschen Grenzübergang in Mühlbach' data-ctrl-image="{'id':'8f3c05ff-5739-4145-a2ad-b9df6ebd3f64','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen/grenze-tschechien-106-resimage_v-**imageVariant**_w-**width**.jpg?version=35681'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-183_w-275_zc-c743f9de.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Drive-In-Testanlage für Pendler am tschechisch-deutschen Grenzübergang in Mühlbach' title="" src="https://www.mdr.de/sachsen/grenze-tschechien-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35681"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/grenzkontrollen-tschechien-112.html" class="headline" title="">Corona-Mutation: Kontrollen an tschechischer Grenze</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/grenzkontrollen-tschechien-112.html" class="headline" title="">Corona-Mutation: Kontrollen an tschechischer Grenze</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/grenzkontrollen-tschechien-112.html" title="">Um die Ausbreitung von Coronavirus-Mutationen zu verhindern, sollen ab Sonntagmitternacht die Grenzen nach Tschechien und Tirol kontrolliert werden. </a></p>
<a href="/thema/corona/grenzkontrollen-tschechien-112.html" class="moreBtn" title="Corona-Mutation: Kontrollen an tschechischer Grenze">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/grenzkontrollen-tschechien-112.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="pendler-maskenpflicht-sachen-verordnung-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/pendler-maskenpflicht-sachen-verordnung-100.html" title="">
<div class="imageWrapper ">
<img title='Frau trägt Maske beim Autofahren | Bildrechte: imago images / Sven Simon' alt='Frau trägt Maske beim Autofahren' data-ctrl-image="{'id':'88525f25-b2e0-4fda-aa1f-ba3880b38efe','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/corona/maske-autofahren-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7159'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau trägt Maske beim Autofahren' title="" src="https://cdn.jumpradio.de/thema/corona/maske-autofahren-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7159"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Sven Simon</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/pendler-maskenpflicht-sachen-verordnung-100.html" class="headline" title="">Sachsen: Maskenpflicht im Auto und neue Corona-Regeln im Grenzverkehr</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/pendler-maskenpflicht-sachen-verordnung-100.html" class="headline" title="">Sachsen: Maskenpflicht im Auto und neue Corona-Regeln im Grenzverkehr</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/pendler-maskenpflicht-sachen-verordnung-100.html" title="">In Sachsen gelten ab Montag neue Corona-Regeln. Mit dazu gehören wahrscheinlich eine Maskenpflicht im Auto, wenn haushaltsfremde Menschen mitfahren und verschärfte Regeln für den Grenzverkehr.</a></p>
<a href="/thema/corona/pendler-maskenpflicht-sachen-verordnung-100.html" class="moreBtn" title="Sachsen: Maskenpflicht im Auto und neue Corona-Regeln im Grenzverkehr">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/pendler-maskenpflicht-sachen-verordnung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Nachrichten | 15. Februar 2021 | 06:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'1fb31e95-127b-4a71-bcc8-58e990057e69'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html" title="">
<div class="imageWrapper ">
<img title='Jens Weissflog | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Jens Weissflog' data-ctrl-image="{'id':'b75ae988-306f-4696-af7c-8f3a622a28ce','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenspiegel/ssp-18284-resimage_v-**imageVariant**_w-**width**.jpg?version=36912'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jens Weissflog' title="" src="https://www.mdr.de/sachsenspiegel/ssp-18284_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36912"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html" class="headline" title="">Hotelier Jens Weißflog: Kein Osterurlaub &quot;für mich nicht nachvollziehbar&quot;!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html" class="headline" title="">Hotelier Jens Weißflog: Kein Osterurlaub &quot;für mich nicht nachvollziehbar&quot;!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html" title="">Sachsens Ministerpräsident Kretschmer sieht keine Chance für Urlaubsreisen zu Ostern. Mit seinen Äußerungen sorgt er für Kopfschütteln. Hotelier Jens Weißflog fordert stattdessen einen konkreten Fahrplan für Öffnungen.</a></p>
<a href="/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html" class="moreBtn" title="Hotelier Jens Weißflog: Kein Osterurlaub &amp;quot;für mich nicht nachvollziehbar&amp;quot;!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tauwetter-mitteldeutschland-milde-temperaturen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/tauwetter-mitteldeutschland-milde-temperaturen-100.html" title="">
<div class="imageWrapper ">
<img title='Eisblumen | Bildrechte: Colourbox.de' alt='Eisblumen' data-ctrl-image="{'id':'8e100e4e-38a8-4e67-a81a-a0c299ec0338','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/bild-62818-resimage_v-**imageVariant**_w-**width**.jpg?version=25805'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eisblumen' title="" src="https://www.mdr.de/wissen/bild-62818_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25805"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tauwetter-mitteldeutschland-milde-temperaturen-100.html" class="headline" title="">Erst Glatteis, dann Tauwetter: Kommt der Frühling nach Mitteldeutschland?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tauwetter-mitteldeutschland-milde-temperaturen-100.html" class="headline" title="">Erst Glatteis, dann Tauwetter: Kommt der Frühling nach Mitteldeutschland?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tauwetter-mitteldeutschland-milde-temperaturen-100.html" title="">Die Woche startet noch mit eisigen Temperaturen, aber Meteorologen wollen ein Ende der Kälteperiode ausgemacht haben.</a></p>
<a href="/thema/tauwetter-mitteldeutschland-milde-temperaturen-100.html" class="moreBtn" title="Erst Glatteis, dann Tauwetter: Kommt der Frühling nach Mitteldeutschland?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tauwetter-mitteldeutschland-milde-temperaturen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="vorsicht-vor-zugefrorenen-seen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/vorsicht-vor-zugefrorenen-seen-100.html" title="">
<div class="imageWrapper ">
<img title='Eisflächen betreten | Bildrechte: IMAGO/CTK Photo' alt='Eisflächen betreten' data-ctrl-image="{'id':'bb3b1529-19dc-4c79-9ebe-33d8650a9e66','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/eisflaechen-betreten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43775'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-248_w-453_zc-297d80da.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eisflächen betreten' title="" src="https://cdn.jumpradio.de/thema/eisflaechen-betreten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43775"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/CTK Photo</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/vorsicht-vor-zugefrorenen-seen-100.html" class="headline" title="">Achtung vor Eiseinbruch: Zeichen für zu dünnes Eis</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/vorsicht-vor-zugefrorenen-seen-100.html" class="headline" title="">Achtung vor Eiseinbruch: Zeichen für zu dünnes Eis</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/vorsicht-vor-zugefrorenen-seen-100.html" title="">Der Winter hat Mitteldeutschland immer noch voll im Griff. Doch langsam aber sicher setzt Tauwetter ein und das macht die Eisdecke auf zugefrorenen Seen und Flüssen gefährlich dünn.</a></p>
<a href="/thema/vorsicht-vor-zugefrorenen-seen-100.html" class="moreBtn" title="Achtung vor Eiseinbruch: Zeichen für zu dünnes Eis">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/vorsicht-vor-zugefrorenen-seen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fake-shops-internet-corona-schutzartikel-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/fake-shops-internet-corona-schutzartikel-100.html" title="">
<div class="imageWrapper ">
<img title='Verkauf einer Schutzmaske gegen Coronavirus in einer Apotheke | Bildrechte: imago images / ULMER Pressebildagentur' alt='Verkauf einer Schutzmaske gegen Coronavirus in einer Apotheke' data-ctrl-image="{'id':'f3acbe98-bfe9-4da8-8bd2-f7e766bca27e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/atemschutzmaske-106-resimage_v-**imageVariant**_w-**width**.jpg?version=22632'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-335_w-512_zc-b89cd801.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verkauf einer Schutzmaske gegen Coronavirus in einer Apotheke' title="" src="https://www.mdr.de/brisant/atemschutzmaske-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22632"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / ULMER Pressebildagentur</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/fake-shops-internet-corona-schutzartikel-100.html" class="headline" title="">Fake-Shops bieten minderwertige Corona-Schutzartikel an</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/fake-shops-internet-corona-schutzartikel-100.html" class="headline" title="">Fake-Shops bieten minderwertige Corona-Schutzartikel an</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/fake-shops-internet-corona-schutzartikel-100.html" title="">Keine Spontan- und Panikkäufe – schon klar. Doch wer in der Pandemie Schutzprodukte für seine Familie im Netz besorgen will, muss echt aufpassen. Wir haben ein paar Tipps zusammengestellt.</a></p>
<a href="/thema/corona/fake-shops-internet-corona-schutzartikel-100.html" class="moreBtn" title="Fake-Shops bieten minderwertige Corona-Schutzartikel an">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/fake-shops-internet-corona-schutzartikel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Schild mit der Aufschrift &quot;Wegen Corona-Lockdown geschlossen&quot; vor einem Restaurant | Bildrechte: imago images/ Sven Simon' alt='Ein Schild mit der Aufschrift &quot;Wegen Corona-Lockdown geschlossen&quot; vor einem Restaurant' data-ctrl-image="{'id':'fe62cfa5-3be6-4b8d-b49e-fc0367a03b82','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/restaurant-wegen-corona-lockdown-geschlossen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2961'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Schild mit der Aufschrift &quot;Wegen Corona-Lockdown geschlossen&quot; vor einem Restaurant' title="" src="https://cdn.jumpradio.de/thema/restaurant-wegen-corona-lockdown-geschlossen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2961"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Sven Simon</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100.html" class="headline" title="">Urteil der Woche: Muss die Versicherung für Corona-Verluste in der Gastronomie zahlen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100.html" class="headline" title="">Urteil der Woche: Muss die Versicherung für Corona-Verluste in der Gastronomie zahlen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100.html" title="">Die Betreiber eines griechischen Restaurants in Neuss klagen gegen ihre Versicherung. Denn die will nicht für Corona-Verluste zahlen. Das Landgericht Düsseldorf hat nun ein Urteil gefällt.</a></p>
<a href="/thema/urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100.html" class="moreBtn" title="Urteil der Woche: Muss die Versicherung für Corona-Verluste in der Gastronomie zahlen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urteil-der-woche-muss-versicherung-fuer-corona-verlust-in-gastronomie-zahlen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="valentinstag-lockdown-single-psychologin-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/valentinstag-lockdown-single-psychologin-100.html" title="">
<div class="imageWrapper ">
<img title='Frau allein zum Valentinstag | Bildrechte: Colourbox.de' alt='Frau allein zum Valentinstag' data-ctrl-image="{'id':'aeca3e70-aa10-46e7-abf6-742b9f828643','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/frau-allein-valentinstag-winter-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3457'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-307_w-460_zc-1d5f6824.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau allein zum Valentinstag' title="" src="https://cdn.jumpradio.de/frau-allein-valentinstag-winter-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3457"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/valentinstag-lockdown-single-psychologin-100.html" class="headline" title="">Wie man als Single einen schönen Valentinstag erleben kann</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/valentinstag-lockdown-single-psychologin-100.html" class="headline" title="">Wie man als Single einen schönen Valentinstag erleben kann</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/valentinstag-lockdown-single-psychologin-100.html" title="">Der Valentinstag ist für Singles oft anstrengend. Mit den Tipps unserer Expertin können Alleinstehende den Tag gut durchstehen und sogar eine Menge Spaß haben.</a></p>
<a href="/thema/corona/valentinstag-lockdown-single-psychologin-100.html" class="moreBtn" title="Wie man als Single einen schönen Valentinstag erleben kann">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/valentinstag-lockdown-single-psychologin-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link46b74e0e-3491-4eb3-9829-20b3e047a865', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=kretschmer-kein-osterurlaub-weissflog-nicht-nachvollziehbar-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>