<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 04.01.2022, 16:04:38 from mdrprod-tomcat-delivery3 -->
<head>
<title>Auf diese Konzerte können wir uns 2022 freuen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Es gibt wenig Schöneres, als den Lieblingskünstler oder -künstlerin live zu erleben. Ihr könnt euch in diesem Jahr auf viele tolle Konzerte und Veranstaltungen in eurer Nähe freuen."/>
<meta name="keywords" content="konzert, mitteldeutschland, veranstaltung, wincent weiss, joris, clueso, ed sheeran, johannes oerding, lena, ed sheeran, coldplay"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/konzerte-wincentweiss-clueso-edsheeran-jamesblunt-silbermond-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=566"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Auf diese Konzerte können wir uns 2022 freuen | MDR JUMP"/>
<meta property="og:description" content="Es gibt wenig Schöneres, als den Lieblingskünstler oder -künstlerin live zu erleben. Ihr könnt euch in diesem Jahr auf viele tolle Konzerte und Veranstaltungen in eurer Nähe freuen."/>
<meta name="date" content="2022-01-04T15:54:03+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"konzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fkonzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100.html]","x2":"[]","x3":"[konzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100]","x4":"[Auf%20diese%20Konzerte%20k%C3%B6nnen%20wir%20uns%202022%20freuen]","x5":"[31d423fc%2D3d5d%2D422f%2Db1b7%2D0fb55ada8899]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202201041554","x11":"[]","x12":"[web]","x13":"[jump.thema.konzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.1.3/main.css?version=33552"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.1.3/main.js?version=35483"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=21949"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100Body" data-id="konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-01-04T16:23:35+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::konzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fkonzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100.html&x2=&x3=konzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100&x4=Auf%20diese%20Konzerte%20k%C3%B6nnen%20wir%20uns%202022%20freuen&x5=31d423fc%2D3d5d%2D422f%2Db1b7%2D0fb55ada8899&x6=article&x7=&x8=&x9=0&x10=202201041554&x11=&x12=web&x13=jump.thema.konzert%2Dveranstaltung%2Djoris%2Dedsheeran%2Dclueso%2Dwincentweiss%2Dlena%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion last">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Auf diese Konzerte können wir uns 2022 freuen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>04. Januar 2022, </span>
<span>15:54 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Auf diese Konzerte können wir uns 2022 freuen'}"></div>
</div>
<p class="einleitung ">Es gibt wenig Schöneres, als den Lieblingskünstler oder -künstlerin live zu erleben. Ihr könnt euch in diesem Jahr auf viele tolle Konzerte und Veranstaltungen in eurer Nähe freuen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='2022 stehen viele Konzerte an | Bildrechte: MDR JUMP/IMAGO/Jan Hübner/Pacific Press Agency/BOBO/VIADATA' alt='2022 stehen viele Konzerte an' data-ctrl-image="{'id':'84b40b18-4ddb-4a35-a1b0-8c2da9bdad86','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/konzerte-wincentweiss-clueso-edsheeran-jamesblunt-silbermond-100-resimage_v-**imageVariant**_w-**width**.jpg?version=566'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-169_w-322_zc-1c1cc600.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='2022 stehen viele Konzerte an' title="" src="https://cdn.jumpradio.de/thema/konzerte-wincentweiss-clueso-edsheeran-jamesblunt-silbermond-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=566"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/IMAGO/Jan Hübner/Pacific Press Agency/BOBO/VIADATA</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Du kaufst oder gewinnst ein Ticket und fängst an die Tage zu zählen. Die Aufregung vor dem Konzert ist groß und die letzten Minuten wagst du kaum zu atmen. Plötzlich geht es los, und der Lieblingskünstler, -künstlerin oder -band steht auf einmal direkt vor dir auf der Bühne. Was für ein Gefühl! Viele von uns haben es seit Beginn der Pandemie nicht mehr gespürt.In diesem Jahr sollen Konzerte und Veranstaltungen wieder stattfinden, die wir bereits vor einem oder sogar vor zwei Jahren besuchen wollten. Diese Künstler und Künstlerinnen stehen 2022 für euch auf der Bühne - die meisten sogar fast direkt vor der Haustür.
</p>
</div>
<h3 class="subtitle ">Geplante Konzerte 2022</h3>
<div class="paragraph ">
<p class="text">
Fans von <a href="https://www.instagram.com/wincentweiss/" title="WW Instagram" data-ctrl-link="{'id': '2c8c60a3-46e7-4b22-bd0a-c949dc281399','type':'external','window':{'type':'empty','config':{'title':'WW Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Wincent Weiss</a> wissen: Seine Songs haben das Potenzial, zum Soundtrack des eigenen Lebens zu werden. Der Sänger geht in diesem Jahr auf Tour und hat viele bekannte Hits wie „Feuerwerk“, „Frische Luft“ oder „An Wunder“ im Gepäck. Auch vier mitteldeutsche Termine sind dabei.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wincent-weiss-254" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/wincent-weiss-254.html" title="">
<div class="imageWrapper ">
<img title='Wincent Weiss | Bildrechte: Universal Music' alt='Wincent Weiss' data-ctrl-image="{'id':'ae307c49-9f6d-40b6-93e0-38e1812d1dc0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/wincent-weiss-258-resimage_v-**imageVariant**_w-**width**.jpg?version=25175'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-681_w-512_zc-09864608.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wincent Weiss' title="" src="https://cdn.jumpradio.de/musik/interpret/wincent-weiss-258_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25175"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/wincent-weiss-254.html" class="headline" title="">Wincent Weiss in Zwickau, Erfurt und Kamenz</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/wincent-weiss-254.html" class="headline" title="">Wincent Weiss in Zwickau, Erfurt und Kamenz</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/wincent-weiss-254.html" title="">Von Mai bis Juni 2022 könnt ihr Wincent Weiss auf Tour in Mitteldeutschland erleben.</a></p>
<a href="/event/termin/wincent-weiss-254.html" class="moreBtn" title="Wincent Weiss in Zwickau, Erfurt und Kamenz">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/wincent-weiss-254.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Shows von <a href="https://www.instagram.com/jamesblunt/" title="James Blunt Instagram" data-ctrl-link="{'id': '88ae072d-e358-48e4-98b4-a9320da4b839','type':'external','window':{'type':'empty','config':{'title':'James Blunt Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">James Blunt</a> sind musikalisch echte Highlights, doch erst durch die Wärme, die Sympathie und den Humor, die der Sänger ausstrahlt, werden sie zu so besonderen Erlebnissen. Dabei freut er sich schon auf das Konzert in Leipzig:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir freuen uns sehr auf Deutschland. Hier toure ich am meisten, denn ich habe hier mal gelebt und es fühlt sich immer so an, als würde ich nach Hause kommen.</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="james-blunt-leipzig-once-upon-a-time-tour-100" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/james-blunt-leipzig-once-upon-a-time-tour-100.html" title="">
<div class="imageWrapper ">
<img title='James Blunt | Bildrechte: Warner Music' alt='James Blunt' data-ctrl-image="{'id':'cc0f2779-c825-4b84-86d6-52429753ac48','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/james-blunt-114-resimage_v-**imageVariant**_w-**width**.jpg?version=23157'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-23_w-31_zc-c07f9a53.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='James Blunt' title="" src="https://cdn.jumpradio.de/musik/interpret/james-blunt-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23157"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Warner Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/james-blunt-leipzig-once-upon-a-time-tour-100.html" class="headline" title="">James Blunt in Dresden</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/james-blunt-leipzig-once-upon-a-time-tour-100.html" class="headline" title="">James Blunt in Dresden</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/james-blunt-leipzig-once-upon-a-time-tour-100.html" title="">2022 kommt James Blunt auf Once Upon A Mind-Tour und macht Halt in Dresden. Mit dem Album, das am 25. Oktober 2019 erschienen ist, besinnt er sich auf seine Wurzeln.</a></p>
<a href="/event/termin/james-blunt-leipzig-once-upon-a-time-tour-100.html" class="moreBtn" title="James Blunt in Dresden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/james-blunt-leipzig-once-upon-a-time-tour-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Angefangen hat alles mit ihrem historischen Sieg beim Eurovision Song Contest im Jahr 2010 – seitdem hat sie eine steile und erfolgreiche Karriere hingelegt. Heute ist Lena Meyer-Landrut aus der Öffentlichkeit nicht mehr wegzudenken. In diesem Jahr geht die Sängerin auf Tour und macht auch einen Stopp in Leipzig.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="lena-more-love-tour-100" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/lena-more-love-tour-100.html" title="">
<div class="imageWrapper ">
<img title='Lena | Bildrechte: Universal Music' alt='Lena' data-ctrl-image="{'id':'47258010-c926-4620-9ccf-a922a00a6aba','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/lena-132-resimage_v-**imageVariant**_w-**width**.jpg?version=53970'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-773_w-512_zc-4aad84a4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Lena' title="" src="https://cdn.jumpradio.de/musik/interpret/lena-132_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53970"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/lena-more-love-tour-100.html" class="headline" title="">Lena in Leipzig</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/lena-more-love-tour-100.html" class="headline" title="">Lena in Leipzig</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/lena-more-love-tour-100.html" title="">Im Sommer 2019 veröffentlichte Lena gemeinsam mit Nico Santos den neuen Song „Better“, der in kürzester Zeit millionenfach gestreamt wurde und sich zu einem absoluten Radio-Hit entwickelte. Mit diesem und vielen weiteren Songs aus ihrer höchst abwechslungsreichen Musikkarriere macht Lena 2022 auf More Love Tour in Leipzig Halt.</a></p>
<a href="/event/termin/lena-more-love-tour-100.html" class="moreBtn" title="Lena in Leipzig">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/lena-more-love-tour-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Auch Die Toten Hosen freuen sich darauf endlich wieder für euch zu spielen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir können es kaum erwarten, dass es wieder losgeht. Dem Anlass angemessen möchten wir uns natürlich als perfekte Gastgeber erweisen. Deshalb sind wir jetzt schon mitten in den Vorbereitungen, um zu unserem runden Geburtstag gemeinsam mit den Gästen und Euch ordentlich die Kuh fliegen zu lassen.</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="die-toten-hosen-alles-aus-liebe-100" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/die-toten-hosen-alles-aus-liebe-100.html" title="">
<div class="imageWrapper ">
<img title='Die Toten Hosen | Bildrechte: Tereza Mundilová' alt='Die Toten Hosen' data-ctrl-image="{'id':'3745a77c-62f1-406a-a145-ad95ba36f2fc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/die-toten-hosen-136-resimage_v-**imageVariant**_w-**width**.jpg?version=35921'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-351_w-512_zc-d0118797.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Toten Hosen' title="" src="https://cdn.jumpradio.de/musik/interpret/die-toten-hosen-136_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35921"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Tereza Mundilová</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/die-toten-hosen-alles-aus-liebe-100.html" class="headline" title="">ALLES AUS LIEBE - 40 JAHRE DIE TOTEN HOSEN in Großpösna</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/die-toten-hosen-alles-aus-liebe-100.html" class="headline" title="">ALLES AUS LIEBE - 40 JAHRE DIE TOTEN HOSEN in Großpösna</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/die-toten-hosen-alles-aus-liebe-100.html" title="">2022 feiern Die Toten Hosen ein rundes Jubiläum. Deshalb laden sie zur großen Geburtstagsparty ein.</a></p>
<a href="/event/termin/die-toten-hosen-alles-aus-liebe-100.html" class="moreBtn" title="ALLES AUS LIEBE - 40 JAHRE DIE TOTEN HOSEN in Großpösna">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/die-toten-hosen-alles-aus-liebe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Fans von <a href="https://www.instagram.com/teddysphotos/" title="Ed Sheeran Instagram" data-ctrl-link="{'id': '1114467e-e907-4c1b-ae9b-b83b36f71fc2','type':'external','window':{'type':'empty','config':{'title':'Ed Sheeran Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Ed Sheeran</a> freuen sich schon auf die Konzerte in diesem Jahr. Wenn ihr den Sänger live erleben wollt, müsst ihr allerdings eine längere Fahrt auf euch nehmen. Mitteldeutsche Termine stehen nämlich leider nicht auf dem Plan. Dafür spielt der Sänger in Gelsenkirchen, München und Frankfurt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedInstagram cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.instagram.com/p/CUVQ12nor5H/' data-ctrl-socialembed="{'id':'6d7fc91c-ffd9-433f-941c-08e8ddec3e54', 'type':'Instagram','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent6d7fc91c-ffd9-433f-941c-08e8ddec3e54" value="0" name="input-form6d7fc91c-ffd9-433f-941c-08e8ddec3e54" />
<label for="extcontent6d7fc91c-ffd9-433f-941c-08e8ddec3e54" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Instagram angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die ›Konturen‹-Tour im Januar und Februar 2022 musste <a href="https://www.instagram.com/johannesoerding/" title="Johannes Oerding Instagram" data-ctrl-link="{'id': '1be5697f-f3e1-4fe7-83e9-5003e6f906d6','type':'external','window':{'type':'empty','config':{'title':'Johannes Oerding Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Johannes Oerding</a> leider ersatzlos absagen. Im Juli diesen Jahres habt ihr dennoch die Chance den Sänger live zu erleben.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="johannes-oerding-konturen-open-air-tour-100" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/johannes-oerding-konturen-open-air-tour-100.html" title="">
<div class="imageWrapper ">
<img title='Johannes Oerding | Bildrechte: Sony Music' alt='Johannes Oerding' data-ctrl-image="{'id':'2fe7823c-2195-46e3-8873-26b48fe4885d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/johannes-oerding-154-resimage_v-**imageVariant**_w-**width**.jpg?version=19757'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Johannes Oerding' title="" src="https://cdn.jumpradio.de/musik/interpret/johannes-oerding-154_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19757"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/johannes-oerding-konturen-open-air-tour-100.html" class="headline" title="">Johannes Oerding in Halle</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/johannes-oerding-konturen-open-air-tour-100.html" class="headline" title="">Johannes Oerding in Halle</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/johannes-oerding-konturen-open-air-tour-100.html" title="">Johannes Oerding liebt nichts mehr, als live auf der Bühne zu stehen und zusammen mit seiner perfekt eingespielten Band sein Publikum mitzureißen. In Halle spielt er im Sommer 2022 ein Open Air Konzert.</a></p>
<a href="/event/termin/johannes-oerding-konturen-open-air-tour-100.html" class="moreBtn" title="Johannes Oerding in Halle">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/johannes-oerding-konturen-open-air-tour-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Zur Veröffentlichung ihres neuen Albums „Music Of The Spheres” haben <a href="https://www.instagram.com/coldplay/" title="Coldplay Instagram" data-ctrl-link="{'id': '07ae1a66-06a7-428b-9b79-6dfbb8aef548','type':'external','window':{'type':'empty','config':{'title':'Coldplay Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Coldplay</a> auch ihre gleichnamige Arenatournee für 2022 bekanntgegeben. Im Sommer kommt die Band nach Deutschland. Ihr könnt sie in Frankfurt und Berlin live erleben!
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedInstagram cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.instagram.com/p/CVAh8KpoRRH/' data-ctrl-socialembed="{'id':'d7138392-90ce-4c9c-96c1-3ff605bb6415', 'type':'Instagram','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontentd7138392-90ce-4c9c-96c1-3ff605bb6415" value="0" name="input-formd7138392-90ce-4c9c-96c1-3ff605bb6415" />
<label for="extcontentd7138392-90ce-4c9c-96c1-3ff605bb6415" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Instagram angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Im Sommer 2022 ist es endlich wieder Zeit, für <a href="https://www.instagram.com/clueso/" title="Clueso Insta" data-ctrl-link="{'id': 'a1c6ed27-896b-4eea-8cea-0f842af181c2','type':'external','window':{'type':'empty','config':{'title':'Clueso Insta','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Clueso</a> mit seiner Band in Erfurt auf der Bühne zu stehen. Neben seinen Klassikern spielt er außerdem auch Songs von seiner neuesten Platte ALBUM.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="clueso-domplatz-erfurt-100" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/clueso-domplatz-erfurt-100.html" title="">
<div class="imageWrapper ">
<img title='Clueso | Bildrechte: Christoph Köstlin' alt='Clueso' data-ctrl-image="{'id':'cefb421d-385f-4dcb-af31-a25496cdb142','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/clueso-422-resimage_v-**imageVariant**_w-**width**.jpg?version=34566'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Clueso' title="" src="https://cdn.jumpradio.de/musik/interpret/clueso-422_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34566"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Christoph Köstlin</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/clueso-domplatz-erfurt-100.html" class="headline" title="">Clueso auf dem Erfurter Domplatz</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/clueso-domplatz-erfurt-100.html" class="headline" title="">Clueso auf dem Erfurter Domplatz</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/clueso-domplatz-erfurt-100.html" title="">Trotz musikalischem Neuanfang hat Clueso seiner Heimatstadt nie den Rücken gekehrt. Ganz im Gegenteil: Mit „Leider Berlin“ hat er dieses Jahr eine echte Erfurt-Hymne rausgebracht. </a></p>
<a href="/event/termin/clueso-domplatz-erfurt-100.html" class="moreBtn" title="Clueso auf dem Erfurter Domplatz">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/clueso-domplatz-erfurt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<a href="https://www.instagram.com/silbermond/" title="Silbermond Instagram" data-ctrl-link="{'id': 'e1100a49-d3d9-4e6a-8b1a-6ef9530be1bc','type':'external','window':{'type':'empty','config':{'title':'Silbermond Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Silbermond</a> musste ihre Konzerte ebenfalls auf dieses Jahr verschieben:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Auch in diesem Sommer werden wir unsere Open Airs mit euch noch nicht spielen können. Wie traurig es uns alle macht, wissen wir voneinander. Wir wollen mit euch aber weiter hoffnungsvoll nach vorn schauen und freuen uns, euch heut für die meisten Sausen neue Termine im Sommer 2022 nennen zu können. Danke für euren Support. Sehen wir uns in 2022 endlich alle wieder?</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="silbermond-open-air-dresden-100" class="box boxNormal cssEvent hasNoRessort targetNode-termin
"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/termin/silbermond-open-air-dresden-100.html" title="">
<div class="imageWrapper ">
<img title='Silbermond | Bildrechte: Sony Music' alt='Silbermond' data-ctrl-image="{'id':'6fc7e3bc-d311-4d79-9cbe-0747528c216d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/silbermond-176-resimage_v-**imageVariant**_w-**width**.jpg?version=3968'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Silbermond' title="" src="https://cdn.jumpradio.de/musik/interpret/silbermond-176_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3968"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/termin/silbermond-open-air-dresden-100.html" class="headline" title="">Silbermond in Dresden</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/termin/silbermond-open-air-dresden-100.html" class="headline" title="">Silbermond in Dresden</a>
</h4>
</div>
<p class="teasertext "><a href="/event/termin/silbermond-open-air-dresden-100.html" title="">Es gilt: Silbermond kommt im nächsten Jahr zurück nach Dresden und kündigt für August ein großes Wiedersehen beim Open Air 2022 am traumhaften Elbufer an.</a></p>
<a href="/event/termin/silbermond-open-air-dresden-100.html" class="moreBtn" title="Silbermond in Dresden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/termin/silbermond-open-air-dresden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Auf <a href="https://www.jumpradio.de/event/index.html" title="Events Jump" data-ctrl-link="{'id': '41d368d6-4d28-418b-ab3e-572055a29ee6','type':'external','window':{'type':'empty','config':{'title':'Events Jump','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">jumpradio.de</a> findet ihr noch viele weitere Konzerte und Veranstaltungen, die in diesem Jahr stattfinden. Tickets gibt es an allen bekannten Vorverkaufsstellen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="rauchen-teurer-preise-angehoben-zigarette-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/rauchen-teurer-preise-angehoben-zigarette-100.html" title="">
<div class="imageWrapper ">
<img title='Drei Personen stehen rauchend zusammen. | Bildrechte: IMAGO / Westend61' alt='Drei Personen stehen rauchend zusammen.' data-ctrl-image="{'id':'cf98e7e4-5321-4c41-8e85-6ef591ec0e2b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/zusammen-rauchen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=27662'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-371_w-512_zc-070982c1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Drei Personen stehen rauchend zusammen.' title="" src="https://www.mdr.de/wissen/zusammen-rauchen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27662"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/rauchen-teurer-preise-angehoben-zigarette-100.html" class="headline" title="">Höhere Tabaksteuer: So teuer ist Rauchen jetzt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/rauchen-teurer-preise-angehoben-zigarette-100.html" class="headline" title="">Höhere Tabaksteuer: So teuer ist Rauchen jetzt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/rauchen-teurer-preise-angehoben-zigarette-100.html" title="">Seit dem 1. Januar ist das Rauchen teurer geworden. Zum ersten Mal seit sieben Jahren wurde die Tabaksteuer angehoben. Aber das ist nicht die einzige Erhöhung: Es wird noch teurer.</a></p>
<a href="/thema/rauchen-teurer-preise-angehoben-zigarette-100.html" class="moreBtn" title="Höhere Tabaksteuer: So teuer ist Rauchen jetzt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/rauchen-teurer-preise-angehoben-zigarette-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="europa-tattoo-farben-verboten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/europa-tattoo-farben-verboten-100.html" title="">
<div class="imageWrapper ">
<img title='Mit einer Tätowiernadel sticht ein Tattoo-Artist ein Tattoo | Bildrechte: dpa' alt='Mit einer Tätowiernadel sticht ein Tattoo-Artist ein Tattoo' data-ctrl-image="{'id':'a7c7b2dd-438d-43d3-b109-89cd4a0e9adc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/taetowierung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59652'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mit einer Tätowiernadel sticht ein Tattoo-Artist ein Tattoo' title="" src="https://www.mdr.de/nachrichten/taetowierung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59652"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/europa-tattoo-farben-verboten-100.html" class="headline" title="">Neue Verordnung: Nie wieder bunte Tattoos?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/europa-tattoo-farben-verboten-100.html" class="headline" title="">Neue Verordnung: Nie wieder bunte Tattoos?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/europa-tattoo-farben-verboten-100.html" title="">Manchen kann es bei ihren Tattoos nicht bunt genug sein. Laut einer neuen EU-Verordnung sind rund zwei Drittel der Farben ab Januar 2022 jedoch verboten. Wie geht es nun weiter? Das sagen Experten und Expertinnen.</a></p>
<a href="/thema/europa-tattoo-farben-verboten-100.html" class="moreBtn" title="Neue Verordnung: Nie wieder bunte Tattoos?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/europa-tattoo-farben-verboten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Führerschein und ein Autoschlüssel liegen auf einem Fahrzeugschein. | Bildrechte: dpa' alt='Ein Führerschein und ein Autoschlüssel liegen auf einem Fahrzeugschein.' data-ctrl-image="{'id':'ba2cb6dc-aea2-4ae3-9acc-bec93a2d159a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/digitaler-fuehrerschein-106-resimage_v-**imageVariant**_w-**width**.jpg?version=8913'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-297_w-512_zc-808f3932.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Führerschein und ein Autoschlüssel liegen auf einem Fahrzeugschein.' title="" src="https://www.mdr.de/brisant/digitaler-fuehrerschein-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8913"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100.html" class="headline" title="">Neuer Führerschein, teures Benzin, Maskenpflicht: Das ändert sich 2022 für Autofahrer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100.html" class="headline" title="">Neuer Führerschein, teures Benzin, Maskenpflicht: Das ändert sich 2022 für Autofahrer</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100.html" title="">Ein neues Jahr bringt neue Regelungen mit sich. Egal ob beim Thema Führerschein, rund ums Tanken oder beim Inhalt der Verbandskästen: Für Menschen, die mit dem Auto unterwegs sind, gibt es einiges zu beachten.</a></p>
<a href="/thema/tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100.html" class="moreBtn" title="Neuer Führerschein, teures Benzin, Maskenpflicht: Das ändert sich 2022 für Autofahrer">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tanken-fuehrerschein-maske-benzin-elektro-neu-auto-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102.html" title="">
<div class="imageWrapper ">
<img title='Eine Familie schaut auf dem Tablet gemeinsam einen Film. Sie haben eine Decke über ihre Kopfe und schauen gespannt auf den Bildschirm. | Bildrechte: IMAGO / Westend61' alt='Eine Familie schaut auf dem Tablet gemeinsam einen Film. Sie haben eine Decke über ihre Kopfe und schauen gespannt auf den Bildschirm.' data-ctrl-image="{'id':'5c32d70f-8ae8-4287-ae1e-c6b50751bf92','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/filme-fernsehen-serien-familie-highlights-100-resimage_v-**imageVariant**_w-**width**.jpg?version=26460'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-307_w-460_zc-1d5f6824.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Familie schaut auf dem Tablet gemeinsam einen Film. Sie haben eine Decke über ihre Kopfe und schauen gespannt auf den Bildschirm.' title="" src="https://cdn.jumpradio.de/thema/filme-fernsehen-serien-familie-highlights-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26460"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102.html" class="headline" title="">Diese Film-und Serienhighlights hält 2022 bereit</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102.html" class="headline" title="">Diese Film-und Serienhighlights hält 2022 bereit</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102.html" title="">Das neue Jahr verspricht zahlreiche neue Filme, Serien und Staffeln. Welche Highlights euch in 2022 erwarten, erfahrt ihr hier.</a></p>
<a href="/thema/filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102.html" class="moreBtn" title="Diese Film-und Serienhighlights hält 2022 bereit">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/filme-serien-highlights-zwanzig-zweiundzwanzig-rauskommen-netflix-amazon-streaming-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="simson-s-fuenfzig-von-halle-nach-moskau-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/simson-s-fuenfzig-von-halle-nach-moskau-100.html" title="">
<div class="imageWrapper ">
<img title='Maximilian Rühlich | Bildrechte: Privat: Maximilian Rühlich' alt='Maximilian Rühlich' data-ctrl-image="{'id':'252f59a0-af49-4035-9e3b-b170a13a96ea','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/simson-road-to-moskau-drei-100-resimage_v-**imageVariant**_w-**width**.jpg?version=37915'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-682_w-512_zc-e0296e4e.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Maximilian Rühlich' title="" src="https://cdn.jumpradio.de/thema/simson-road-to-moskau-drei-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37915"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Privat: Maximilian Rühlich</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/simson-s-fuenfzig-von-halle-nach-moskau-100.html" class="headline" title="">60 km/h: Mit der Simson von Halle nach Moskau</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/simson-s-fuenfzig-von-halle-nach-moskau-100.html" class="headline" title="">60 km/h: Mit der Simson von Halle nach Moskau</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/simson-s-fuenfzig-von-halle-nach-moskau-100.html" title="">Ein Bild von seiner grünen Simson S50 vor den roten Mauern des Kreml in Moskau: Dafür will Maximilian Rühlich aus Halle/Saale fast zweitausend Kilometer mit dem Moped fahren.</a></p>
<a href="/thema/simson-s-fuenfzig-von-halle-nach-moskau-100.html" class="moreBtn" title="60 km/h: Mit der Simson von Halle nach Moskau">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/simson-s-fuenfzig-von-halle-nach-moskau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="neues-jahr-trends-fashion-essen-nostalgie-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/neues-jahr-trends-fashion-essen-nostalgie-100.html" title="">
<div class="imageWrapper ">
<img title='Anfang der 2000er waren It-Girls Paris Hilton und Nicole Richie die Trendsetterinnen schlechthin. | Bildrechte: imago images/Cinema Publishers Collection' alt='Anfang der 2000er waren It-Girls Paris Hilton und Nicole Richie die Trendsetterinnen schlechthin.' data-ctrl-image="{'id':'c48645b4-d947-49a6-a2d5-f9efc94a0b6a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/paris-hilton-nicole-richie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5189'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Anfang der 2000er waren It-Girls Paris Hilton und Nicole Richie die Trendsetterinnen schlechthin.' title="" src="https://cdn.jumpradio.de/thema/paris-hilton-nicole-richie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5189"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Cinema Publishers Collection</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/neues-jahr-trends-fashion-essen-nostalgie-100.html" class="headline" title="">Trends 2022: Das könnte das neue Jahr bringen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/neues-jahr-trends-fashion-essen-nostalgie-100.html" class="headline" title="">Trends 2022: Das könnte das neue Jahr bringen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/neues-jahr-trends-fashion-essen-nostalgie-100.html" title="">Kein Jahr ist wie das Andere: Mode, Essen, Kultur - viele Aspekte unseres alltäglichen Lebens ändern sich oder kommen wieder zurück. In den Trends für 2022 treffen Vergangenheit und Zukunft aufeinander.</a></p>
<a href="/thema/neues-jahr-trends-fashion-essen-nostalgie-100.html" class="moreBtn" title="Trends 2022: Das könnte das neue Jahr bringen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/neues-jahr-trends-fashion-essen-nostalgie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link89ae2cf2-9ccd-4083-b191-741722fac821', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=konzert-veranstaltung-joris-edsheeran-clueso-wincentweiss-lena-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>