<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 21.09.2021, 18:45:59 from mdrprod-tomcat-delivery3 -->
<head>
<title>Phil Collins mit Genesis zurück auf der Bühne | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="14 Jahre ist es her, dass die Kult-Band Genesis zuletzt auf der Bühne stand. Bei ihrer Reunion-Tour treten sie jetzt wieder gemeinsam auf. Mit dabei ist auch der gesundheitlich angeschlagene Phil Collins."/>
<meta name="keywords" content="Genesis, colins, reunion, band, musiker, tour, Turn It On Again, bbc, sohn, Nicholas, Großbritannien"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/genesis-spielen-reunion-tour-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/phil-collins-genesis-reunion-tour-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=42342"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Phil Collins mit Genesis zurück auf der Bühne | MDR JUMP"/>
<meta property="og:description" content="14 Jahre ist es her, dass die Kult-Band Genesis zuletzt auf der Bühne stand. Bei ihrer Reunion-Tour treten sie jetzt wieder auf, zusammen mit dem gesundheitlich angeschlagenen Phil Collins. "/>
<meta name="date" content="2021-09-21T13:44:42+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/genesis-spielen-reunion-tour-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/genesis-spielen-reunion-tour-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"genesis%2Dspielen%2Dreunion%2Dtour%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fgenesis%2Dspielen%2Dreunion%2Dtour%2D100.html]","x2":"[]","x3":"[genesis%2Dspielen%2Dreunion%2Dtour%2D100]","x4":"[Phil%20Collins%20mit%20Genesis%20zur%C3%BCck%20auf%20der%20B%C3%BChne]","x5":"[965c7b11%2Deb4c%2D4e49%2Db8ee%2Db7c554713b08]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202109211344","x11":"[]","x12":"[web]","x13":"[jump.thema.genesis%2Dspielen%2Dreunion%2Dtour%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=11111"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="genesis-spielen-reunion-tour-100Body" data-id="genesis-spielen-reunion-tour-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/genesis-spielen-reunion-tour-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-09-21T18:45:59+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::genesis%2Dspielen%2Dreunion%2Dtour%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fgenesis%2Dspielen%2Dreunion%2Dtour%2D100.html&x2=&x3=genesis%2Dspielen%2Dreunion%2Dtour%2D100&x4=Phil%20Collins%20mit%20Genesis%20zur%C3%BCck%20auf%20der%20B%C3%BChne&x5=965c7b11%2Deb4c%2D4e49%2Db8ee%2Db7c554713b08&x6=article&x7=&x8=&x9=0&x10=202109211344&x11=&x12=web&x13=jump.thema.genesis%2Dspielen%2Dreunion%2Dtour%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Phil Collins mit Genesis zurück auf der Bühne </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>21. September 2021, </span>
<span>13:44 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/genesis-spielen-reunion-tour-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Phil Collins mit Genesis zurück auf der Bühne'}"></div>
</div>
<p class="einleitung ">14 Jahre ist es her, dass die Kult-Band Genesis zuletzt auf der Bühne stand. Bei ihrer Reunion-Tour treten sie jetzt wieder gemeinsam auf. Mit dabei ist auch der gesundheitlich angeschlagene Phil Collins. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Phil Collins bei Genesis Reunion-Tour  | Bildrechte: IMAGO / Cover-Images' alt='Phil Collins bei Genesis Reunion-Tour ' data-ctrl-image="{'id':'279dfa64-178e-45d9-a13b-2ec3737a8d23','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/phil-collins-genesis-reunion-tour-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42342'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-369_w-512_zc-59f9cbde.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Phil Collins bei Genesis Reunion-Tour ' title="" src="https://cdn.jumpradio.de/thema/phil-collins-genesis-reunion-tour-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42342"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Phil Collins bei Genesis Reunion-Tour</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO / Cover-Images</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Über 150 Millionen verkaufte Alben, zahlreiche Auszeichnungen und Fans auf der ganzen Welt machen die britische Band „Genesis“ zu einer der erfolgreichsten aller Zeiten. Vor 14 Jahren gaben die Musiker ihr letztes Konzert – bis jetzt. Zum Start ihrer „Turn It On Again“-Tour traten sie in Birmingham auf. Mit dabei ist auch Gründungsmitglied Phil Collins, dessen gesundheitlicher Zustand sich in den letzten Jahren verschlechtert hat. Das hat auch Auswirkungen auf die Auftritte der Band.
</p>
</div>
<h3 class="subtitle ">Phil Collins überlässt seinem Sohn den Platz am Schlagzeug</h3>
<div class="paragraph ">
<p class="text">
Collins hatte erst vor Kurzem <a href="https://www.br.de/nachrichten/kultur/phil-collins-vor-tour-kann-kaum-noch-einen-drumstick-halten,SibxmUI" title="Phil Collins kann kaum noch Drumstick halten" data-ctrl-link="{'id': '197430fe-9582-4c51-9eff-c6c472f481ab','type':'ard','window':{'type':'empty','config':{'title':'Phil Collins kann kaum noch Drumstick halten','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">in einem BBC-Interview</a> erklärt, dass er seit einer Rücken- und Halswirbel-Operation mit tauben Händen kämpfe. Am Schlagzeug sitzen wird so fast unmöglich: Aufgrund seiner gesundheitlichen Probleme könne er kaum noch einen Drumstick halten. Bei den Konzerten sitzt er deswegen auf einem Stuhl und konzentriert sich komplett aufs Singen. Sein zwanzigjähriger Sohn Nicholas springt für ihn am Drumset ein.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Ich würde liebend gerne mit meinem Sohn auf der Bühne spielen, das ist sehr frustrierend.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Fast 40 Termine warten jetzt im Rahmen der Reunion-Tour auf die Musiker. In Deutschland kommen Genesis leider nicht vorbei, sie spielen ausschließlich in Großbritannien und den USA. Es werden mit großer Wahrscheinlichkeit die letzten Auftritte der Band und auch von Phil Collins sein. Gegenüber der Musikzeitschrift „Mojo“ stellte er klar, dass er nach dieser England- und Amerika-Tour genug habe.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Abend | 21. September 2021 | 21:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="zehn-gruende-den-herbst-zu-lieben-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/zehn-gruende-den-herbst-zu-lieben-100.html" title="">
<div class="imageWrapper ">
<img title='eine lachende Frau | Bildrechte: imago images/Westend61' alt='eine lachende Frau' data-ctrl-image="{'id':'0b4312ff-6c91-4290-8bf0-4ae956ca20ee','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/lachen-132-resimage_v-**imageVariant**_w-**width**.jpg?version=7724'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='eine lachende Frau' title="" src="https://www.mdr.de/wissen/lachen-132_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7724"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/zehn-gruende-den-herbst-zu-lieben-100.html" class="headline" title="">Zehn Gründe, warum du dich auf den Herbst freuen kannst</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/zehn-gruende-den-herbst-zu-lieben-100.html" class="headline" title="">Zehn Gründe, warum du dich auf den Herbst freuen kannst</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/zehn-gruende-den-herbst-zu-lieben-100.html" title="">Die Tage werden kürzer und kühler. Der Herbst ist da. Nicht unbedingt jedermanns favorisierte Jahreszeit, dabei gibt es doch etliche Gründe, den Herbst zu lieben.</a></p>
<a href="/thema/zehn-gruende-den-herbst-zu-lieben-100.html" class="moreBtn" title="Zehn Gründe, warum du dich auf den Herbst freuen kannst">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/zehn-gruende-den-herbst-zu-lieben-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bundestagswahl-diese-promis-rufen-zur-wahl-auf-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/bundestagswahl-diese-promis-rufen-zur-wahl-auf-100.html" title="">
<div class="imageWrapper ">
<img title='Herbert Grönemeyer sitzt vor einem Teller auf dem bunte Kugeln liegen. | Bildrechte: Universal/Antoine Melis' alt='Herbert Grönemeyer sitzt vor einem Teller auf dem bunte Kugeln liegen.' data-ctrl-image="{'id':'68515374-ff6c-403a-9437-6c947468ec52','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/groenemeyer-482-resimage_v-**imageVariant**_w-**width**.jpg?version=29647'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-273_w-320_zc-11811cb5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Herbert Grönemeyer sitzt vor einem Teller auf dem bunte Kugeln liegen.' title="" src="https://cdn.jumpradio.de/thema/groenemeyer-482_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29647"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Herbert Grönemeyer sitzt vor einem Teller auf dem bunte Kugeln liegen.</span>
</span>
<span class="mediaRights">Bildrechte: Universal/Antoine Melis</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/bundestagswahl-diese-promis-rufen-zur-wahl-auf-100.html" class="headline" title="">Bundestagswahl 2021: Diese Promis rufen zur Wahl auf</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/bundestagswahl-diese-promis-rufen-zur-wahl-auf-100.html" class="headline" title="">Bundestagswahl 2021: Diese Promis rufen zur Wahl auf</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/bundestagswahl-diese-promis-rufen-zur-wahl-auf-100.html" title="">In wenigen Tagen wird in Deutschland eine neue Bundesregierung gewählt. Viele prominente Gesichter rufen deshalb auf, wählen zu gehen. Mit dabei sind Herbert Grönemeyer, Die Ärzte, Roland Kaiser und viele andere. </a></p>
<a href="/thema/bundestagswahl-diese-promis-rufen-zur-wahl-auf-100.html" class="moreBtn" title="Bundestagswahl 2021: Diese Promis rufen zur Wahl auf">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/bundestagswahl-diese-promis-rufen-zur-wahl-auf-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schichtarbeit-nachtdienst-gesetze-regeln-tipps-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/schichtarbeit-nachtdienst-gesetze-regeln-tipps-100.html" title="">
<div class="imageWrapper ">
<img title='Stahlarbeiter arbeitet in der Halle eines Stahlwerks. | Bildrechte: IMAGO / photothek' alt='Stahlarbeiter arbeitet in der Halle eines Stahlwerks.' data-ctrl-image="{'id':'c4cc9c25-ca22-41a3-91b1-e31b072eba1c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/mann-arbeitet-in-halle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4854'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-339_w-512_zc-acee3927.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Stahlarbeiter arbeitet in der Halle eines Stahlwerks.' title="" src="https://cdn.jumpradio.de/thema/mann-arbeitet-in-halle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4854"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / photothek</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/schichtarbeit-nachtdienst-gesetze-regeln-tipps-100.html" class="headline" title="">Schichtarbeit: So könnt ihr eure Gesundheit schützen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/schichtarbeit-nachtdienst-gesetze-regeln-tipps-100.html" class="headline" title="">Schichtarbeit: So könnt ihr eure Gesundheit schützen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/schichtarbeit-nachtdienst-gesetze-regeln-tipps-100.html" title="">Ob in Krankenhäusern, Call-Centern oder im Nahverkehr – viele Menschen in Deutschland arbeiten in Schicht- oder Nachtarbeit. Die unregelmäßigen Arbeitszeiten können sich sogar negativ auf die Gesundheit auswirken.</a></p>
<a href="/thema/schichtarbeit-nachtdienst-gesetze-regeln-tipps-100.html" class="moreBtn" title="Schichtarbeit: So könnt ihr eure Gesundheit schützen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/schichtarbeit-nachtdienst-gesetze-regeln-tipps-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="heizen-wird-im-winter-teurer-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/heizen-wird-im-winter-teurer-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Hand dreht am Thermostat einer Heizung | Bildrechte: Colourbox.de' alt='Eine Hand dreht am Thermostat einer Heizung' data-ctrl-image="{'id':'b999b40e-3775-4e05-aeb9-60c366a646f3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/heizung-102-resimage_v-**imageVariant**_w-**width**.jpg?version=8213'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-364_w-512_zc-fc52edc6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Hand dreht am Thermostat einer Heizung' title="" src="https://cdn.jumpradio.de/thema/heizung-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8213"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/heizen-wird-im-winter-teurer-100.html" class="headline" title="">Erdgas: Heizen wird in diesem Winter teurer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/heizen-wird-im-winter-teurer-100.html" class="headline" title="">Erdgas: Heizen wird in diesem Winter teurer</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/heizen-wird-im-winter-teurer-100.html" title="">Angesichts der sinkenden Temperaturen haben viele Menschen ihre Heizung wieder aufgedreht. Doch die Gaspreise sind so hoch wie lange nicht mehr. Heizen wird immer teurer. </a></p>
<a href="/thema/heizen-wird-im-winter-teurer-100.html" class="moreBtn" title="Erdgas: Heizen wird in diesem Winter teurer">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/heizen-wird-im-winter-teurer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="katzen-persoenlichkeit-merkmale-verhalten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/katzen-persoenlichkeit-merkmale-verhalten-100.html" title="">
<div class="imageWrapper ">
<img title='Katze faucht zum Angriff | Bildrechte: IMAGO / Gerhard Leber' alt='Katze faucht zum Angriff' data-ctrl-image="{'id':'7f5eb348-29df-46b8-ab28-917beb78a28d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/katze-faucht-angriff-100-resimage_v-**imageVariant**_w-**width**.jpg?version=534'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Katze faucht zum Angriff' title="" src="https://cdn.jumpradio.de/thema/katze-faucht-angriff-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=534"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Gerhard Leber</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/katzen-persoenlichkeit-merkmale-verhalten-100.html" class="headline" title="">Deine Katze will dich töten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/katzen-persoenlichkeit-merkmale-verhalten-100.html" class="headline" title="">Deine Katze will dich töten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/katzen-persoenlichkeit-merkmale-verhalten-100.html" title="">Die Stubentiger heißen nicht aus Spaß so – das haben Forscherinnen und Forscher herausgefunden, die sich die Persönlichkeit von Katzen angesehen haben. Wir können froh sein, dass die Tiere nicht größer sind. Sonst erginge es uns manchmal wohl nicht so gut.</a></p>
<a href="/thema/katzen-persoenlichkeit-merkmale-verhalten-100.html" class="moreBtn" title="Deine Katze will dich töten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/katzen-persoenlichkeit-merkmale-verhalten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100.html" title="">
<div class="imageWrapper ">
<img title='Weltnichtrauchertag | Bildrechte: Colourbox.de' alt='Weltnichtrauchertag' data-ctrl-image="{'id':'ab12b5bd-25e0-4a61-87c8-4eda2b0b57d9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/sendung/communityshow/weltnichtrauchertag104-resimage_v-**imageVariant**_w-**width**.jpg?version=16495'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-87_w-128_zc-4a4f6ef2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Weltnichtrauchertag' title="" src="https://cdn.jumpradio.de/sendung/communityshow/weltnichtrauchertag104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16495"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100.html" class="headline" title="">Warum auch Nichtraucher Lungenkrebs bekommen können</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100.html" class="headline" title="">Warum auch Nichtraucher Lungenkrebs bekommen können</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100.html" title="">Sie haben nie geraucht – und trotzdem ereilt immer wieder Menschen die schwere Diagnose: Lungenkrebs. Forschende haben jetzt herausgefunden, wie es dazu kommt – und was sich dagegen tun lässt.</a></p>
<a href="/thema/lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100.html" class="moreBtn" title="Warum auch Nichtraucher Lungenkrebs bekommen können">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/lungenkrebs-ursache-bei-erkrankungen-von-nichtrauchern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linka5b5129c-7233-4818-86ee-6f3cea578ede', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=genesis-spielen-reunion-tour-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=genesis-spielen-reunion-tour-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>