<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.07.2020, 15:08:35 from mdrprod-tomcat-delivery3 -->
<head>
<title>Diskussion um Wehrpflicht: Kommt sie wieder? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Im Jahr 2011 wurde die Wehrpflicht in Deutschland abgeschafft. Ein „Riesenfehler&quot; findet die Wehrbeauftragte des Bundestages Eva Högl - und hat eine Debatte um die Wiedereinführung angestoßen."/>
<meta name="keywords" content="Wehrpflicht, wiedereinführung, abschaffung, bundeswehr, freiwilliges soziales jahr, aussetzung, bundesfreiwilligendienst"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html"/>
<meta property="og:image" content="https://www.mdr.de/nachrichten/marschierende-soldaten-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=57256"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Diskussion um Wehrpflicht: Kommt sie wieder? | MDR JUMP"/>
<meta property="og:description" content="Im Jahr 2011 wurde die Wehrpflicht in Deutschland abgeschafft. Ein „Riesenfehler&quot; findet die Wehrbeauftragte des Bundestages Eva Högl - und hat eine Debatte um die Wiedereinführung angestoßen. "/>
<meta name="date" content="2020-07-09T15:07:19+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"diskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fdiskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100.html]","x2":"[]","x3":"[diskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100]","x4":"[Diskussion%20um%20Wehrpflicht%3A%20Kommt%20sie%20wieder%3F]","x5":"[4d027426%2D958a%2D4d53%2Dafc1%2Dbb9bc2ab4aef]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202007091342","x11":"[]","x12":"[web]","x13":"[jump.thema.diskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=15396"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=34846"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=27787"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49978"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100Body" data-id="diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-07-09T15:32:53+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::diskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fdiskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100.html&x2=&x3=diskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100&x4=Diskussion%20um%20Wehrpflicht%3A%20Kommt%20sie%20wieder%3F&x5=4d027426%2D958a%2D4d53%2Dafc1%2Dbb9bc2ab4aef&x6=article&x7=&x8=&x9=0&x10=202007091342&x11=&x12=web&x13=jump.thema.diskussion%2Dum%2Dbundeswehr%2Dwehrpflicht%2Dwiedereinfuehrung%2Dfreiwilligendienst%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-live-zuhause-naechte">
<a href="/event/live-zuhause-naechte/index.html" title="Depeche Mode &quot;Live Spirits&quot;">Live-Zuhause-Nächte</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nora-sanne-feierabendshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linke669526d-7d23-4594-a515-5f5c47baaa20', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close und Nora Sanne' data-ctrl-image="{'id':'5e0842df-2c91-4fcd-99e1-32966e429f5e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=38683'}"
class="img responsive-img " src="/index-transparent_h-410_w-512_zc-a8523ec6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close und Nora Sanne' title="" src="/moderator/timo-close-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Nora Sanne und Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Nora Sanne und Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Diskussion um Wehrpflicht: Kommt sie wieder?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>09. Juli 2020, </span>
<span>15:07 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html', 'recommendFragmentUrl':'','recommendUrl':'/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100-recommend.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Diskussion um Wehrpflicht: Kommt sie wieder?'}"></div>
</div>
<p class="einleitung ">Im Jahr 2011 wurde die Wehrpflicht in Deutschland abgeschafft. Ein „Riesenfehler&quot; findet die Wehrbeauftragte des Bundestages Eva Högl - und hat eine Debatte um die Wiedereinführung angestoßen. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung in Idar-Oberstein. | Bildrechte: imago/Papsch' alt='Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung in Idar-Oberstein.' data-ctrl-image="{'id':'77109c3d-33a3-450f-bd4c-3965d8501d74','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/marschierende-soldaten-102-resimage_v-**imageVariant**_w-**width**.jpg?version=57256'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-339_w-512_zc-acee3927.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung in Idar-Oberstein.' title="" src="https://www.mdr.de/nachrichten/marschierende-soldaten-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57256"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung.</span>
</span>
<span class="mediaRights">Bildrechte: imago/Papsch</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
In Gang kam die Debatte aufgrund der Skandale um rechtsextreme Soldaten bei der Bundeswehreinheit KSK (Kommando Spezialkräfte). So wurden beispielsweise auf einem Grundstück eines <a href="https://www.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/details-waffenfund-ksk-soldat-collm-100.html" title="Waffenfund bei sächsischem KSK-Soldaten: Details zum Arsenal veröffentlicht ">KSK-Soldaten in Sachsen</a> Waffen gefunden. Rechtsextremes Gedankengut soll schon im April 2017 bei der KSK aufgefallen sein: So wurde auf einer Abschiedsparty für einen KSK-Kommandeur Rechtsrock gespielt und der Hitlergruß gezeigt. Anfang des Jahres gab der Militärische Abschirmdienst (MAD) bekannt, dass bei der Bundeswehreinheit KSK <a href="https://www.mdr.de/nachrichten/politik/inland/bundeswehr-ksk-rechtsextremismus-verdacht-100.html" title="Rechtsextremismus-Verdacht bei Bundeswehr-Elite-Einheit">20 Soldaten unter Rechtsextremismus-Verdacht</a> stehen.
</p>
</div>
<div class="paragraph cssParagraphStyleProperties">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/ksk-104.html" title="">
<div class="imageWrapper ">
<img title='Soldaten des Kommandos Spezialkräfte stürmen 2014 auf dem Kasernengelände während einer Übung ein Fahrzeug. | Bildrechte: dpa' alt='Soldaten des Kommandos Spezialkräfte stürmen 2014 auf dem Kasernengelände während einer Übung ein Fahrzeug.' data-ctrl-image="{'id':'580afcdd-260d-4105-9f06-f98d2738a9c1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/ksk-104-resimage_v-**imageVariant**_w-**width**.jpg?version=23723'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Soldaten des Kommandos Spezialkräfte stürmen 2014 auf dem Kasernengelände während einer Übung ein Fahrzeug.' title="" src="https://www.mdr.de/nachrichten/ksk-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23723"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Soldaten des Kommandos Spezialkräfte 2014 auf dem Kasernengelände während einer Übung.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Deshalb wird nun nicht nur die <a href="https://www.mdr.de/nachrichten/politik/inland/ksk-kommando-spezialkraefte-umbau-reform-100.html" title="KSK wird teilweise aufgelöst">KSK-Einheit neu strukturiert</a> werden, teilte Verteidigungsministerin Annegret Kramp-Karrenbauer mit, sondern eine Kompanie wurde auch komplett aufgelöst.
</p>
</div>
<h3 class="subtitle ">Diskussion um Wiedereinführung der Wehrpflicht</h3>
<div class="paragraph ">
<p class="text">
Die Wehrbeauftragte des Bundestages Eva Högl brachte nach diesen Vorfällen die Wiedereinführung der Wehrpflicht ins Gespräch. Ihre Hoffnung sei, dass damit rechtsextreme Tendenzen besser kontrolliert werden können. Sie sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/hoegl-102.html" title="">
<div class="imageWrapper ">
<img title='Eva Högl (SPD), Wehrbeauftragte des Deutschen Bundestages, blickt in ihrem Büro in die Kamera des Fotografen. | Bildrechte: dpa' alt='Eva Högl (SPD), Wehrbeauftragte des Deutschen Bundestages, blickt in ihrem Büro in die Kamera des Fotografen.' data-ctrl-image="{'id':'dd9dc1cc-9718-4bb3-a2ba-7d4c50ca2d8c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/hoegl-102-resimage_v-**imageVariant**_w-**width**.jpg?version=37607'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-344_w-512_zc-b23c228b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eva Högl (SPD), Wehrbeauftragte des Deutschen Bundestages, blickt in ihrem Büro in die Kamera des Fotografen.' title="" src="https://www.mdr.de/nachrichten/hoegl-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37607"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Es tut der Bundeswehr jedenfalls sehr gut, wenn ein großer Teil der Gesellschaft eine Zeit lang seinen Dienst leistet. Das erschwert es auch, dass sich Rechtsextremismus in der Truppe breit macht.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Freiwilligendienst statt Wehrpflicht</h3>
<div class="paragraph ">
<p class="text">
Die amtierende Verteidigungsministerin Annegret Kramp-Karrenbauer will im kommenden Jahr den <a href="https://www.mdr.de/nachrichten/politik/inland/freiwilligendienst-fuer-bundeswehr-100.html" title="Freiwilligendienst für Bundeswehr angekündigt">Freiwilligendienst</a> „Dein Jahr für Deutschland" bei der Bundeswehr starten. Sie schlägt vor, anstelle der Wehrpflicht eine allgemeine Dienstpflicht einzuführen.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/mdraktuell-annegret-kramp-karrenbauer-muenchner-sicherheitskonferenz-100.html" title="">
<div class="imageWrapper ">
<img title='Annegret Kramp-Karrenbauer (CDU), Bundesministerin der Verteidigung, nimmt am ersten Tag der 56. Münchner Sicherheitskonferenz an einer Pressekonferenz teil. | Bildrechte: dpa' alt='Annegret Kramp-Karrenbauer (CDU), Bundesministerin der Verteidigung, nimmt am ersten Tag der 56. Münchner Sicherheitskonferenz an einer Pressekonferenz teil.' data-ctrl-image="{'id':'4cb2a7b2-1fe6-4165-9a9d-18e7928840b8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/mdraktuell-annegret-kramp-karrenbauer-muenchner-sicherheitskonferenz-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56662'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-270_w-419_zc-f1a48344.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Annegret Kramp-Karrenbauer (CDU), Bundesministerin der Verteidigung, nimmt am ersten Tag der 56. Münchner Sicherheitskonferenz an einer Pressekonferenz teil.' title="" src="https://www.mdr.de/nachrichten/mdraktuell-annegret-kramp-karrenbauer-muenchner-sicherheitskonferenz-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56662"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Ich glaube, dass das intelligentere Mittel wäre, über eine allgemeine Dienstpflicht in Deutschland nachzudenken - eben nicht nur im militärischen Bereich, sondern auch im zivilen Bereich.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Die Dienstpflicht solle wie eine Art soziales Jahr sein, bei dem junge Menschen in Organisationen arbeiten, die dem Gemeinwohl dienen. Der Freiwilligendienst soll dann ein Jahr dauern: Sechs Monate seien für eine militärische Grundausbildung gedacht und sechs Monate könnten die Jugendlichen dann heimatnah absolvieren.
</p>
</div>
<h3 class="subtitle ">Viele Parteien sind gegen Wiedereinführung</h3>
<h3 class="subtitle ">CDU: Wiedereinführung geht nicht so einfach</h3>
<div class="paragraph ">
<p class="text">
Friedrich Merz findet die Diskussion um die Wehrpflicht generell gut. Er sagt aber auch, die Wehrpflicht könne nicht einfach wieder eingeführt werden, so wie sie vor knapp zehn Jahren einmal war. Dem <a href="https://www.ndr.de/nachrichten/info/Friedrich-Merz-Bundeswehr-ist-kein-Volks-Erziehungsheim,audio708662.html" title="Friedrich Merz zur Wehrpflicht" data-ctrl-link="{'id': '729fe479-553a-4d79-83a1-991fa58472a4','type':'ard','window':{'type':'blank','config':{'title':'Friedrich Merz zur Wehrpflicht','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">NDR</a> sagte er:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/friedrich-merz-118.html" title="">
<div class="imageWrapper ">
<img title='Friedrich Merz | Bildrechte: dpa' alt='Friedrich Merz' data-ctrl-image="{'id':'1797f2eb-b53f-4e81-94ee-0b6b3d8e429d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/friedrich-merz-118-resimage_v-**imageVariant**_w-**width**.jpg?version=33900'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Friedrich Merz' title="" src="https://www.mdr.de/nachrichten/friedrich-merz-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33900"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Die Bundeswehr als Volks-Erziehungsheim gegen Rechtsradikalismus zu verstehen, das verkennt den Auftrag der Bundeswehr. Die Bundeswehr ist ein sicherheitspolitisches Instrument. [...] Die Wehrpflichtigen müssen dieser sicherheitspolitischen Aufgabe dann auch gewachsen sein.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">SPD möchte keine Wiedereinführung</h3>
<div class="paragraph ">
<p class="text">
SPD-Chefin Saskia Esken hat sich gegen eine Wiedereinführung der Wehrpflicht ausgesprochen:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/mdraktuell-3458.html" title="">
<div class="imageWrapper ">
<img title='Saskia Esken, Bundesvorsitzende der SPD, spricht während der Debatte zur Aktuellen Stunde zum Klimagipfel in Madrid. | Bildrechte: dpa' alt='Saskia Esken, Bundesvorsitzende der SPD, spricht während der Debatte zur Aktuellen Stunde zum Klimagipfel in Madrid.' data-ctrl-image="{'id':'342daaa6-f54b-403e-9b2f-db9dc4c2147e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/mdraktuell-3458-resimage_v-**imageVariant**_w-**width**.jpg?version=169'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-67_w-100_zc-6362143c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Saskia Esken, Bundesvorsitzende der SPD, spricht während der Debatte zur Aktuellen Stunde zum Klimagipfel in Madrid.' title="" src="https://www.mdr.de/nachrichten/mdraktuell-3458_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=169"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Da nach zehn Jahren den Schlüssel wieder umzudrehen, wäre ohnehin sehr schwierig, aber ich halte es auch für fragwürdig.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Der Idee eines Pflichtjahres für die Allgemeinheit sei sie aber gegenüber offen. Sie würde es begrüßen, wenn für alle Interessierten eines sozialen Dienstjahres auch einen Platz bekämen. Derzeit gäbe es mehr Bewerber als Plätze zur Verfügung stünden.
</p>
</div>
<h3 class="subtitle ">Die Grünen finden die Wehrpflicht verschlingt Ressourcen</h3>
<div class="paragraph ">
<p class="text">
Die Grünen fordern statt der Wehrpflicht eine angemessene Bezahlung und Ausrüstung für die Soldaten. Außerdem sei eine zeitgemäße politische Bildung der Bundeswehr nötig. Der Grünen-Sprecher für Sicherheitspolitik Tobias Lindner dazu:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/tobias-lindner-gruene-100.html" title="">
<div class="imageWrapper ">
<img title='Tobias Lindner Grüne | Bildrechte: dpa' alt='Tobias Lindner Grüne' data-ctrl-image="{'id':'ecd4f4ee-a091-4732-ba29-8383036382d2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/tobias-lindner-gruene-100-resimage_v-**imageVariant**_w-**width**.jpg?version=17152'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tobias Lindner Grüne' title="" src="https://www.mdr.de/nachrichten/tobias-lindner-gruene-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17152"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Die Wehrpflicht würde der Bundeswehr sicherheitspolitisch keinen Vorteil bringen, sondern lediglich massive personelle und finanzielle Ressourcen verschlingen.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Die Linke kritisiert die Kultur in der Bundeswehr</h3>
<div class="paragraph ">
<p class="text">
Fraktionschef der Die Linke, Dietmar Bartsch, erklärt, dass rechtsextremistisches Gedankengut und rechtsterroristische Gewaltfantasien in der Bundeswehr nicht mit dem Ende der Wehrpflicht in Zusammenhang stünden, sondern mit einer Kultur in der Bundeswehr, die dies über Jahrzehnte zugelassen und toleriert habe.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/dietmar-bartsch-linke-bei-debatte-im-bundestag-zum-stand-der-deutschen-einheit-100.html" title="">
<div class="imageWrapper ">
<img title='Dietmar Bartsch | Bildrechte: dpa' alt='Dietmar Bartsch' data-ctrl-image="{'id':'cb17f4ae-920b-4082-9454-a3abced52f4b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/dietmar-bartsch-linke-bei-debatte-im-bundestag-zum-stand-der-deutschen-einheit-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2564'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Dietmar Bartsch' title="" src="https://www.mdr.de/nachrichten/dietmar-bartsch-linke-bei-debatte-im-bundestag-zum-stand-der-deutschen-einheit-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2564"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Statt jungen Leuten mit der Wehrpflicht selbstbestimmte Zeit zu nehmen, brauchen wir auf allen Ebenen der Bundeswehr eine Nulltoleranz gegenüber geschichtsvergessenen Faschisten, die glauben, in Uniform ihr krankes Gedankengut ausleben zu können.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">FDP: Wehrpflicht ändert nichts am Grundproblem</h3>
<div class="paragraph ">
<p class="text">
Das eine Wehrpflicht etwas an dem Problem des Rechtsextremismus in der Bundeswehr ändern würde, bezweifelt der stellvertretende Vorsitzende der FDP-Bundestagsfraktion, Stephan Thomae:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/thomae-106.html" title="">
<div class="imageWrapper ">
<img title='Stephan Thomae FDP-Fraktionsvize im Bundestag | Bildrechte: imago/Metodi Popow' alt='Stephan Thomae FDP-Fraktionsvize im Bundestag' data-ctrl-image="{'id':'b9ed0f08-22eb-4de4-b6b4-159ef0ab217a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/thomae-106-resimage_v-**imageVariant**_w-**width**.jpg?version=49353'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Stephan Thomae FDP-Fraktionsvize im Bundestag' title="" src="https://www.mdr.de/nachrichten/thomae-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49353"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Metodi Popow</span>
</div>
</div>
</div>
<p class="text">Geschätzte 700.000 junge Menschen nach ihrem Schulabschluss lösen nicht das Problem des Militärischen Abschirmdienstes und der Bundeswehr.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">AfD würde die Wiedereinführung der Wehrpflicht befürworten</h3>
<div class="paragraph ">
<p class="text">
Die AfD unterstützt die Idee der Wiedereinführung der Wehrpflicht. Der verteidigungspolitische Sprecher der AfD-Bundestagsfraktion, Rüdiger Lucassen, erklärt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/afd-lucassen-100.html" title="">
<div class="imageWrapper ">
<img title='Rüdiger Lucassen | Bildrechte: dpa' alt='Rüdiger Lucassen' data-ctrl-image="{'id':'d6ae4438-397d-4414-aec6-e13b516d5d52','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/afd-lucassen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0685'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-328_w-512_zc-ad709ef3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rüdiger Lucassen' title="" src="https://www.mdr.de/nachrichten/afd-lucassen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0685"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Die Wehrpflicht dient nicht nur der Personalgewinnung und damit der Einsatzbereitschaft der Bundeswehr, sondern garantiert in der Tat auch eine gesunde Mischung an Soldaten aus allen Schichten und Regionen unseres Volkes. Sie verankert die Streitkräfte in unserer Gesellschaft.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Kommt die Wehrpflicht wieder?</h3>
<div class="paragraph ">
<p class="text">
Ob die Wehrpflicht wieder eingeführt wird, darüber will die Wehrbeauftragte des Bundestages, Eva Högl, im kommenden Jahr Diskussionen führen. Zur Debatte stehe dann auch, ob die Wehrpflicht dann für Frauen und Männer gelte.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Mit Material der Nachrichtenagenturen epd und dpa.</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP - Nachrichten | 31. Mai 2020 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'bae9849d-c0bc-4432-8b65-52e00c9190a8'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html" title="">
<div class="imageWrapper ">
<img title='Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung in Idar-Oberstein. | Bildrechte: imago/Papsch' alt='Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung in Idar-Oberstein.' data-ctrl-image="{'id':'2dbc2ceb-b422-4ae7-bd46-1d20cf7b186b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/marschierende-soldaten-102-resimage_v-**imageVariant**_w-**width**.jpg?version=57256'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-339_w-512_zc-acee3927.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bundeswehrsoldaten marschieren im Gelände während einer Gefechtsübung in Idar-Oberstein.' title="" src="https://www.mdr.de/nachrichten/marschierende-soldaten-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57256"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Papsch</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html" class="headline" title="">Diskussion um Wehrpflicht: Kommt sie wieder?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html" class="headline" title="">Diskussion um Wehrpflicht: Kommt sie wieder?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html" title="">Im Jahr 2011 wurde die Wehrpflicht in Deutschland abgeschafft. Ein „Riesenfehler&quot; findet die Wehrbeauftragte des Bundestages Eva Högl - und hat eine Debatte um die Wiedereinführung angestoßen. </a></p>
<a href="/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html" class="moreBtn" title="Diskussion um Wehrpflicht: Kommt sie wieder?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="stau-prognose-deutschland-reise-verkehr-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/stau-prognose-deutschland-reise-verkehr-100.html" title="">
<div class="imageWrapper ">
<img title='Stau im Sommer | Bildrechte: imago images / photothek / Thomas Imo' alt='Stau im Sommer' data-ctrl-image="{'id':'725c85d0-4048-40e7-b0b3-3116f37ead19','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/stau-bei-hitze-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59901'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-323_w-480_zc-f2f525c5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Stau im Sommer' title="" src="https://cdn.jumpradio.de/thema/stau-bei-hitze-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59901"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / photothek / Thomas Imo</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/stau-prognose-deutschland-reise-verkehr-100.html" class="headline" title="">Stauprognose: Hier musst du mehr Zeit einplanen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/stau-prognose-deutschland-reise-verkehr-100.html" class="headline" title="">Stauprognose: Hier musst du mehr Zeit einplanen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/stau-prognose-deutschland-reise-verkehr-100.html" title="">Fernreisen sind wegen der Corona-Pandemie schwierig. Volle Straßen und kilometerlange Staus drohen möglicherweise auch in diesem Jahr. Wir sagen, wo es eng werden könnte.</a></p>
<a href="/thema/stau-prognose-deutschland-reise-verkehr-100.html" class="moreBtn" title="Stauprognose: Hier musst du mehr Zeit einplanen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/stau-prognose-deutschland-reise-verkehr-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="komet-neowise-beobachten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/komet-neowise-beobachten-100.html" title="">
<div class="imageWrapper ">
<img title='Wirtanen soll ähnlich hell wie hier der Komet Panstarrs zu sehen sein | Bildrechte: Imago/Luis Argerich' alt='Wirtanen soll ähnlich hell wie hier der Komet Panstarrs zu sehen sein' data-ctrl-image="{'id':'a4d592ff-4698-44bf-9826-8787830743a2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/komet-panstarrs-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49347'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-281_w-512_zc-02bf2dbd.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wirtanen soll ähnlich hell wie hier der Komet Panstarrs zu sehen sein' title="" src="https://cdn.jumpradio.de/thema/komet-panstarrs-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49347"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago/Luis Argerich</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/komet-neowise-beobachten-100.html" class="headline" title="">So lässt sich Komet „Neowise“ mit bloßem Auge beobachten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/komet-neowise-beobachten-100.html" class="headline" title="">So lässt sich Komet „Neowise“ mit bloßem Auge beobachten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/komet-neowise-beobachten-100.html" title="">Direkt über unseren Köpfen zieht gerade ein Komet seine Bahn. Er ist auch ohne große Hilfsmittel zu beobachten. Wir klären, wie sich das Himmelsspektakel am besten beobachten und fotografieren lässt.</a></p>
<a href="/thema/komet-neowise-beobachten-100.html" class="moreBtn" title="So lässt sich Komet „Neowise“ mit bloßem Auge beobachten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/komet-neowise-beobachten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Polizeikontrolle | Bildrechte: imago images / Panthermedia' alt='Polizeikontrolle' data-ctrl-image="{'id':'920c7a4b-c592-49fb-8f68-428fe13433e8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/polizeikontrolle-120-resimage_v-**imageVariant**_w-**width**.jpg?version=11234'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Polizeikontrolle' title="" src="https://cdn.jumpradio.de/thema/polizeikontrolle-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11234"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100.html" class="headline" title="">Bußgeldkatalog gekippt: Was machen Fahrer, die geblitzt wurden? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100.html" class="headline" title="">Bußgeldkatalog gekippt: Was machen Fahrer, die geblitzt wurden? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100.html" title="">Die drastischen Strafen für zu schnelles Fahren sind erst einmal ausgesetzt. Damit könnten jetzt viele Bußgelder und Fahrverbote rechtswidrig sein. Raser werden trotzdem bestraft, möglicherweise aber erst später.</a></p>
<a href="/thema/Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100.html" class="moreBtn" title="Bußgeldkatalog gekippt: Was machen Fahrer, die geblitzt wurden? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/Bussgeldkatalog-gekippt-fahrverbot-zu-schnell-sachsen-anhalt-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100.html" title="">
<div class="imageWrapper ">
<img title='Blondes Kind mit orangfarbenen Schwimmflügel planscht im Wasser. | Bildrechte: imago/Waldmüller' alt='Blondes Kind mit orangfarbenen Schwimmflügel planscht im Wasser.' data-ctrl-image="{'id':'23bb6121-3388-47a8-b432-3d1f3bfe4625','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/nichtschwimmer-102-resimage_v-**imageVariant**_w-**width**.jpg?version=10743'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blondes Kind mit orangfarbenen Schwimmflügel planscht im Wasser.' title="" src="https://www.mdr.de/wissen/nichtschwimmer-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10743"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Waldmüller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100.html" class="headline" title="">Badeunfälle: Gefahr erkennen und Hilfe leisten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100.html" class="headline" title="">Badeunfälle: Gefahr erkennen und Hilfe leisten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100.html" title="">Badeunfälle werden in diesem Sommer zunehmen, warnt die DLRG. Dazu: In letzter Zeit häufen sich Todesfälle von Amateur-Rettern. Wie klären, wo die Gefahren am höchsten sind und wie ihr helfen könnt!</a></p>
<a href="/thema/badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100.html" class="moreBtn" title="Badeunfälle: Gefahr erkennen und Hilfe leisten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/badeunfall-ertrinken-schwimmen-erste-hilfe-retter-dlrg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Kunden mit Mundschutz in einem Karstadt-Kaufhaus | Bildrechte: imago images / Udo Gottschalk' alt='Kunden mit Mundschutz in einem Karstadt-Kaufhaus' data-ctrl-image="{'id':'b3e18cb5-0fa5-43de-a71a-5497574dce58','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/corona/einkaufen-mit-mundschutz-102-resimage_v-**imageVariant**_w-**width**.jpg?version=4920'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-328_w-512_zc-ad709ef3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kunden mit Mundschutz in einem Karstadt-Kaufhaus' title="" src="https://cdn.jumpradio.de/thema/corona/einkaufen-mit-mundschutz-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4920"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Udo Gottschalk</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100.html" class="headline" title="">Maskenpflicht beim Einkaufen - Vorerst keine Lockerung geplant</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100.html" class="headline" title="">Maskenpflicht beim Einkaufen - Vorerst keine Lockerung geplant</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100.html" title="">Die Corona-Infektionszahlen bleiben niedrig, Maske tragen bei Hitze ist anstrengend: Mehrere Bundesländer kündigten an, ein mögliches Ende der Tragepflicht zu prüfen. Doch die bleibt erst einmal. </a></p>
<a href="/thema/corona/Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100.html" class="moreBtn" title="Maskenpflicht beim Einkaufen - Vorerst keine Lockerung geplant">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/Maskenpflicht-bis-wann-abschaffen-einkaufen-sachsen-anhalt-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link3ae13723-b958-41ab-95e8-b6c647e87271', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=diskussion-um-bundeswehr-wehrpflicht-wiedereinfuehrung-freiwilligendienst-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>