<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 15.05.2022, 03:02:23 from mdrprod-tomcat-delivery4 -->
<head>
<title>Diese drei Diät-Regeln sollen beim Abnehmen helfen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Low Carb, Trennkost oder Keto – es gibt unzählige Diäten. Nur was funktioniert? US-Forscher haben ein paar verblüffend simple Vorschläge."/>
<meta name="keywords" content="diät, keto, low carb, erfolg, studie, tipp, durchhalten, intervall, fasten, gesund, ernaehrung"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100.html"/>
<meta property="og:image" content="https://www.mdr.de/wissen/Keto-Diaet-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=13165"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Diese drei Diät-Regeln sollen beim Abnehmen helfen | MDR JUMP"/>
<meta property="og:description" content="Low Carb, Trennkost oder Keto – es gibt unzählige Diäten. Nur was funktioniert? US-Forscher haben ein paar verblüffend simple Vorschläge."/>
<meta name="date" content="2022-05-15T00:00:01+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"diaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fdiaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100.html]","x2":"[]","x3":"[diaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100]","x4":"[Diese%20drei%20Di%C3%A4t%2DRegeln%20sollen%20beim%20Abnehmen%20helfen]","x5":"[be216c34%2D9075%2D44c0%2D997f%2De3708046b414]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202205150000","x11":"[]","x12":"[web]","x13":"[jump.thema.diaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.2.8/main.css?version=27748"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.2.8/main.js?version=2554"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=53239"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Diese drei Diät-Regeln sollen beim Abnehmen helfen","description":"Low Carb, Trennkost oder Keto \u2013 es gibt unzählige Diäten. Nur was funktioniert? US-Forscher haben ein paar verblüffend simple Vorschläge.","datePublished":"2022-05-15T00:00:01+02:00","dateModified":"2022-05-15T00:00:01+02:00","mainEntityOfPage":"https:\/\/www.jumpradio.de\/thema\/diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.jumpradio.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.jumpradio.de"},"image":{"@type":"ImageObject","url":["https:\/\/www.mdr.de\/wissen\/Keto-Diaet-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=13165","https:\/\/www.mdr.de\/wissen\/Keto-Diaet-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=13165"]}}
</script>
</head>

<body class="node-thema cssArticle hasNoRessort  "
id="diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100Body" data-id="diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-05-15T10:12:24+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::diaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fdiaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100.html&x2=&x3=diaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100&x4=Diese%20drei%20Di%C3%A4t%2DRegeln%20sollen%20beim%20Abnehmen%20helfen&x5=be216c34%2D9075%2D44c0%2D997f%2De3708046b414&x6=article&x7=&x8=&x9=0&x10=202205150000&x11=&x12=web&x13=jump.thema.diaeten%2Dtrend%2Dwirksam%2Ddiaet%2Derfolg%2Dkohlenhydrate%2Dkalorien%2Dketo%2Dlow%2Dcarb%2Dintervall%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>

</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Diese drei Diät-Regeln sollen beim Abnehmen helfen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>15. Mai 2022, </span>
<span>00:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/diaeten-trend-wirksam-diaet-erfolg-kohlenhydrate-kalorien-keto-low-carb-intervall-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Diese drei Diät-Regeln sollen beim Abnehmen helfen'}"></div>
</div>
<p class="einleitung ">Low Carb, Trennkost oder Keto – es gibt unzählige Diäten. Nur was funktioniert? US-Forscher haben ein paar verblüffend simple Vorschläge.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Gesunde Lebensmittel mit hohem Proteingehalt. Fleisch, Fisch, Milchprodukte, Nüsse und Bohnen | Bildrechte: Colourbox.de' alt='Gesunde Lebensmittel mit hohem Proteingehalt. Fleisch, Fisch, Milchprodukte, Nüsse und Bohnen' data-ctrl-image="{'id':'3397a1eb-8065-45fc-b1a3-7277e28e0d11','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/Keto-Diaet-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13165'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-91_w-125_zc-7f94aa4b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Gesunde Lebensmittel mit hohem Proteingehalt. Fleisch, Fisch, Milchprodukte, Nüsse und Bohnen' title="" src="https://www.mdr.de/wissen/Keto-Diaet-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13165"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Es war eine Zahl, die wirklich unglaublich klang. Klar, der eine oder die andere von uns hat in der Corona-Pandemie schon etwas an Gewicht zugelegt. Aber laut einer Statistik der Technischen Universität München aus dem vergangenen Sommer sollte das durchschnittliche Plus bei nicht weniger 5,5 Kilogramm pro Nase gelegen haben. Bei fettleibigen Menschen seien durch weniger Bewegung und schlechte Ernährung im ersten Abschnitt der Pandemie <a href="https://www.tum.de/die-tum/aktuelles/pressemitteilungen/details/36713" title="TUM: Pandemie Gewichtszunahme" data-ctrl-link="{'id': '92ddcfe4-f722-4247-a221-2a1c73bc8092','type':'external','window':{'type':'empty','config':{'title':'TUM: Pandemie Gewichtszunahme','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">im Schnitt sogar mehr als sieben Kilogramm dazugekommen</a>.
</p>
</div>
<div class="paragraph ">
<p class="text">
Zum Glück, muss man sagen, hielt die Statistik aus Sicht von unabhängigen Experten einer Überprüfung nicht stand. Die tatsächliche Gewichtszunahme, <a href="https://idw-online.de/de/news773534" title="Diät-Kritiker" data-ctrl-link="{'id': '20689724-a6a2-4470-8f23-aeeb49f605e6','type':'external','window':{'type':'empty','config':{'title':'Diät-Kritiker','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">argumentierten die Kritiker</a> liege deutlich niedriger und sei statistisch nicht aussagekräftig.
</p>
</div>
<div class="paragraph ">
<p class="text">
Tatsache bleibt aber: In Deutschland sind zu viele Menschen zu schwer. <a href="https://adipositas-gesellschaft.de/ueber-adipositas/praevalenz/" title="Über Adipositas" data-ctrl-link="{'id': '2a4cd01d-87be-4c60-ae03-63d4a527a6cf','type':'external','window':{'type':'empty','config':{'title':'Über Adipositas','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Männer sind stärker betroffen als Frauen</a>. Insgesamt sind mehr als die Hälfte (52,7 Prozent) aller Erwachsenen übergewichtig - das heißt, sie haben einen <a href="https://www.apotheken-umschau.de/gesund-bleiben/abnehmen/body-mass-index-den-bmi-berechnen-706435.html" title="Body Mass Index berechnen" data-ctrl-link="{'id': '2ac81217-ac33-4412-b4fb-feeca79afc97','type':'external','window':{'type':'empty','config':{'title':'Body Mass Index berechnen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">BMI von mehr als 25</a>. Besonders problematisch dabei: Bei uns in der Region liegen die <a href="https://de.statista.com/statistik/daten/studie/256599/umfrage/bmi-anteil-der-uebergewichtigen-in-deutschland-nach-bundeslaendern/" title="Anteil von Übergewichtigen* in Deutschland nach Bundesländern in den Jahren 1999 bis 2017" data-ctrl-link="{'id': '240566eb-45c4-42bb-a49c-c781a1a01011','type':'external','window':{'type':'blank','config':{'title':'Anteil von Übergewichtigen* in Deutschland nach Bundesländern in den Jahren 1999 bis 2017','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Zahlen</a> noch einmal deutlich über dem Bundesschnitt: Sachsen-Anhalt hat 60,7 Prozent Übergewichtige, Thüringen 59,6 Prozent und Sachsen 55,7 Prozent.
</p>
</div>
<h3 class="subtitle "><strong>Milliardenkosten für das Gesundheitssystem</strong></h3>
<div class="paragraph ">
<p class="text">
Übergewicht steigert das Risiko an Herz-Kreislauferkrankungen, Bluthochdruck oder Knochenproblemen zu erkranken. Besonders deutlich ist aber der Zusammenhang zu Diabetes: Übergewicht macht krank. Wenn man auf die gesamte Gesellschaft schaut, dann zeigt sich, dass auf diese Weise jedes Jahr rund 29 Milliarden Euro an Behandlungskosten für das Gesundheitssystem zusammenkommen, das sind rund 11 Prozent aller Gesundheitsausgaben. Oder anders ausgedrückt: Die Folgen des Übergewichts <a href="https://www.mdr.de/ratgeber/gesundheit/volkskrankheit-adipositas-teures-uebergewicht-100.html" title="Volkskrankheit Adipositas">kosten jeden Steuerzahler jedes Jahr etwa 430 Euro</a>.
</p>
</div>
<div class="paragraph ">
<p class="text">
Noch bedeutsamer ist allerdings der Blick auf die persönliche Ebene. Denn obwohl es natürlich und zum Glück – Stichwort: Body Positivity – auch viele glückliche Übergewichtige gibt, wollen doch auch nicht wenige Menschen abnehmen. Eine ganze Diät-Industrie ist daraus geworden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Low Carb, Trennkost oder Keto – es gibt <a href="https://www.jumpradio.de/thema/quicktipp/mittel-gegen-uebergewicht-102.html" title="Mittel gegen Übergewicht">unzählige Diäten</a>. Auch <a href="https://www.jumpradio.de/thema/abnehmen-intervallfasten-keine-wunderwaffe-gegen-uebergewicht-100.html" title="Intervallfasten">Intervallfasten</a> probieren viele aus. Eine <a href="https://jamanetwork.com/journals/jama/fullarticle/2673150" title="Studie: Die perfekte Diät gibt es nicht" data-ctrl-link="{'id': '60ebf239-c31a-4304-9483-87e68f2b7ffe','type':'external','window':{'type':'empty','config':{'title':'Studie: Die perfekte Diät gibt es nicht','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Studie</a> eines Teams um  Christopher Gardner von der Stanford University School of Medicine hat bewiesen, was viele von uns schon ahnten: Die perfekte Diät gibt es nicht.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir alle kennen die Geschichten von Freunden, die eine Diät gemacht haben, die wunderbar funktioniert hat, und dann hat ein anderer Freund dieselbe Diät ausprobiert, und es hat überhaupt nicht funktioniert.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Dazu erklärt der britische <a href="https://med.stanford.edu/news/all-news/2018/02/low-fat-or-low-carb-its-a-draw-study-finds.html" title="Low Fat oder Low Carb" data-ctrl-link="{'id': 'a57afa0d-e5be-4b39-92f2-a30459ca6871','type':'external','window':{'type':'empty','config':{'title':'Low Fat oder Low Carb','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Forscher Gardner</a>: „Das liegt daran, dass wir alle sehr unterschiedlich sind, und wir beginnen gerade erst, die Gründe für diese Vielfalt zu verstehen. Vielleicht sollten wir nicht fragen, was die beste Ernährung ist, sondern was die beste Ernährung für jeden Einzelnen ist.“
</p>
</div>
<h3 class="subtitle "><strong>In beiden Testgruppen purzelten die Kilos</strong></h3>
<div class="paragraph ">
<p class="text">
Interessanterweise lassen sich aber durchaus ein paar allgemeine Regeln aus seiner Studie ableiten. Das Team hatte 609 Probandinnen und Probanden zwischen 18 und 50 Jahren untersucht. Diese wurden in zwei Gruppen eingeteilt. Ein Teil sollte auf eine kohlenhydratarme und fettreiche Ernährung setzen, der andere auf viele Kohlenhydrate und wenig Fett. Es keine Vorgaben zu Kalorienzahl, dem Zeitpunkt der Mahlzeiten oder ähnlichem. Die Probandinnen und Probanden sollten aber so wenig Zucker und Weißbrot wie möglich essen – dafür so viel Gemüse wie irgend geht.
</p>
</div>
<div class="paragraph ">
<p class="text">
Und bei den Testpersonen purzelten in beiden Gruppen die Kilos, unabhängig von der Frage, ob sie im Low-Carb oder im Low-Fat-Team waren. Das heißt: Diese Diätphilosophien spielten in der Praxis wohl gar keine Rolle. Und trotzdem verloren Probandinnen und Probanden in beiden Gruppen jeweils fast sechs Kilogramm an Gewicht während der Versuch lief – weil sie eben auf Zucker und Weißbrot verzichteten und viel Gemüse aßen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Bekannt ist auch, dass nur ein geringer Anteil der Übergewichtigen es schafft, das Normalgewicht zu erreichen. Laut einer britischen Studie haben übergewichtige Frauen eine Wahrscheinlichkeit von 1 zu 124, ihr Normalgewicht zu erreichen. <a href="https://www.scinexx.de/news/medizin/wer-dick-ist-bleibt-es-meist/" title="Wer dick ist, bleibt es meist" data-ctrl-link="{'id': '225b076f-7f5a-4a99-96ed-27d7b81a20df','type':'external','window':{'type':'empty','config':{'title':'Wer dick ist, bleibt es meist','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Bei Männern liegt die Chance mit 1 zu 200 noch schlechter.</a> Aber das ist kein Grund, es nicht wenigstens zu versuchen!
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 15. Mai 2022 | 16:37 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein junges Paar streitet sich | Bildrechte: Colourbox.de' alt='Ein junges Paar streitet sich' data-ctrl-image="{'id':'1451b12f-3867-45e0-b353-a160f75c8b67','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsenradio/bild-119958-resimage_v-**imageVariant**_w-**width**.jpg?version=4770'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein junges Paar streitet sich' title="" src="https://www.mdr.de/sachsenradio/bild-119958_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4770"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100.html" class="headline" title="">Toxische Beziehungen: Wie man Menschen loswird, die einem nicht guttun</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100.html" class="headline" title="">Toxische Beziehungen: Wie man Menschen loswird, die einem nicht guttun</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100.html" title="">Die anderen haben es einem immer gesagt, aber man wollte es nicht glauben: Das wird nichts mit diesem Partner. Wenn der Andere erst später sein wahres Gesicht zeigt, hilft oft nur noch ein Schlussstrich.</a></p>
<a href="/thema/toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100.html" class="moreBtn" title="Toxische Beziehungen: Wie man Menschen loswird, die einem nicht guttun">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/toxische-beziehung-loswerden-loesen-mentale-gesundheit-abstand-kontakt-abbrechen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100.html" title="">
<div class="imageWrapper ">
<img title='Vegane und vegetarische Würste und Steaks an Haken. | Bildrechte: imago/Westend61' alt='Vegane und vegetarische Würste und Steaks an Haken.' data-ctrl-image="{'id':'ebd1c370-f4e7-4bda-b612-939c3ba0ae62','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/veggie-vegetarische-wurst-102-resimage_v-**imageVariant**_w-**width**.jpg?version=8134'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-357_w-512_zc-841962da.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Vegane und vegetarische Würste und Steaks an Haken.' title="" src="https://www.mdr.de/brisant/veggie-vegetarische-wurst-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8134"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100.html" class="headline" title="">Rückruf: Metallteilchen in Thüringer Wurstwaren</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100.html" class="headline" title="">Rückruf: Metallteilchen in Thüringer Wurstwaren</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100.html" title="">Die Fleisch- und Wurstwaren Schmalkalden GmbH ruft eine seiner Wurstwaren vorsorglich zurück. Grund: In der Wurst könnten Metallteilchen enthalten sein.</a></p>
<a href="/thema/rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100.html" class="moreBtn" title="Rückruf: Metallteilchen in Thüringer Wurstwaren">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/rueckruf-thueringen-wurstwaren-achtung-metallteilchen-schmalkalden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="seitenstechen-vermeiden-joggen-sport-atmen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/seitenstechen-vermeiden-joggen-sport-atmen-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei ältere Männere joggen. | Bildrechte: IMAGO / Andreas Haas' alt='Zwei ältere Männere joggen.' data-ctrl-image="{'id':'c839355f-5f83-4a72-ae20-6519164bdded','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/lebenserwartung-114-resimage_v-**imageVariant**_w-**width**.jpg?version=11287'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-211_w-375_zc-b47326cc.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei ältere Männere joggen.' title="" src="https://www.mdr.de/wissen/lebenserwartung-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11287"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Andreas Haas</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/seitenstechen-vermeiden-joggen-sport-atmen-100.html" class="headline" title="">Richtig joggen – Was kann ich gegen Seitenstechen tun?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/seitenstechen-vermeiden-joggen-sport-atmen-100.html" class="headline" title="">Richtig joggen – Was kann ich gegen Seitenstechen tun?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/seitenstechen-vermeiden-joggen-sport-atmen-100.html" title="">Der Schmerz ist gewaltig – und fast jeder kennt ihn. Immer wieder plagt uns beim Sport mal ein fieses Seitenstechen. Immerhin gibt es ein paar gute Tricks gegen das Leiden.</a></p>
<a href="/thema/seitenstechen-vermeiden-joggen-sport-atmen-100.html" class="moreBtn" title="Richtig joggen – Was kann ich gegen Seitenstechen tun?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/seitenstechen-vermeiden-joggen-sport-atmen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="freitag-der-dreizehnte-aberglaube-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/freitag-der-dreizehnte-aberglaube-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Kalenderblatt zeigt Freitag, den 13. | Bildrechte: imago images/ Christian Ohde' alt='Ein Kalenderblatt zeigt Freitag, den 13.' data-ctrl-image="{'id':'10279fb8-a7c9-4bbe-9110-1717f3fa8f27','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/freitag-der-dreizehnte-kalenderblatt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=17357'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Kalenderblatt zeigt Freitag, den 13.' title="" src="https://cdn.jumpradio.de/thema/freitag-der-dreizehnte-kalenderblatt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17357"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ Christian Ohde</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/freitag-der-dreizehnte-aberglaube-100.html" class="headline" title="">Freitag, der 13.: Das sind die kuriosesten Aberglauben</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/freitag-der-dreizehnte-aberglaube-100.html" class="headline" title="">Freitag, der 13.: Das sind die kuriosesten Aberglauben</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/freitag-der-dreizehnte-aberglaube-100.html" title="">Für viele ist Freitag, der 13. ein Tag wie jeder. Andere würden aber am liebsten nicht mal ihr Haus verlassen. Die Liste der kuriosen Aberglauben ist lang. Aber warum sind Menschen überhaupt abergläubisch?</a></p>
<a href="/thema/freitag-der-dreizehnte-aberglaube-100.html" class="moreBtn" title="Freitag, der 13.: Das sind die kuriosesten Aberglauben">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/freitag-der-dreizehnte-aberglaube-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100.html" title="">
<div class="imageWrapper ">
<img title='Regal mit lange haltbaren Lebensmitteln | Bildrechte: IMAGO / Jochen Tack' alt='Regal mit lange haltbaren Lebensmitteln' data-ctrl-image="{'id':'2f3a83f3-7320-4c8a-9fc5-5e1cad7c4247','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/notfall-versorgung-102-resimage_v-**imageVariant**_w-**width**.jpg?version=4146'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-4_w-5_zc-5ba4de02.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Regal mit lange haltbaren Lebensmitteln' title="" src="https://www.mdr.de/nachrichten/notfall-versorgung-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4146"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Jochen Tack</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100.html" class="headline" title="">Welche Lebensmittel sollte man im Notfall zu Hause haben?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100.html" class="headline" title="">Welche Lebensmittel sollte man im Notfall zu Hause haben?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100.html" title="">Wir leben in doch turbulenten Zeiten. Vielleicht ist es da ganz sinnvoll, für krisenhafte Ereignisse vorzusorgen. Dafür gibt es ziemlich konkrete Tipps – und für den Notfall sogar ein Kochbuch.</a></p>
<a href="/thema/notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100.html" class="moreBtn" title="Welche Lebensmittel sollte man im Notfall zu Hause haben?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/notfall-vorraete-lebensmittel-zuhause-prepper-kochen-tipps-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tschechien-laengste-fussgaenger-haengebruecke-rekord-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/tschechien-laengste-fussgaenger-haengebruecke-rekord-100.html" title="">
<div class="imageWrapper ">
<img title='Sky Bridge 721 in Tschechien eröffnet | Bildrechte: imago images/ CTK Photo' alt='Sky Bridge 721 in Tschechien eröffnet' data-ctrl-image="{'id':'55197c93-729f-407a-992a-6d3a1c79625f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/sky-bridge-tschechien-100-resimage_v-**imageVariant**_w-**width**.jpg?version=44328'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sky Bridge 721 in Tschechien eröffnet' title="" src="https://cdn.jumpradio.de/thema/sky-bridge-tschechien-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44328"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ CTK Photo</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tschechien-laengste-fussgaenger-haengebruecke-rekord-100.html" class="headline" title="">Über den Wolken: Längste Fußgänger-Hängebrücke der Welt in Tschechien eröffnet</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tschechien-laengste-fussgaenger-haengebruecke-rekord-100.html" class="headline" title="">Über den Wolken: Längste Fußgänger-Hängebrücke der Welt in Tschechien eröffnet</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tschechien-laengste-fussgaenger-haengebruecke-rekord-100.html" title="">Am Freitag wird die 721 Meter lange Fußgänger-Seilbrücke in Tschechien für Besucher eröffnet. Die &quot;Sky Bridge 721&quot; verspricht ein Adrenalinerlebnis.</a></p>
<a href="/thema/tschechien-laengste-fussgaenger-haengebruecke-rekord-100.html" class="moreBtn" title="Über den Wolken: Längste Fußgänger-Hängebrücke der Welt in Tschechien eröffnet">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tschechien-laengste-fussgaenger-haengebruecke-rekord-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkc12674e7-920a-4c44-9205-15f42393865f', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->

</body>
</html>
