<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 25.04.2022, 14:11:47 from mdrprod-tomcat-delivery4 -->
<head>
<title>Clueso feat. Elif: Das ist ihr neuer Song &quot;Mond&quot;  | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der Erfurter Popsänger Clueso ist zurück! Zusammen mit der Songwriterin Elif präsentiert er nun die neue Single &quot;Mond&quot;."/>
<meta name="keywords" content="clueso, elif, duo, mond, bonusalbum"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/clueso-elif-bringen-gemeinsamen-song-mond-raus-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/clueso-elif-neuer-song-mond-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=36653"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Clueso feat. Elif: Das ist ihr neuer Song &quot;Mond&quot;  | MDR JUMP"/>
<meta property="og:description" content="Der Erfurter Popsänger Clueso ist zurück! Zusammen mit der Songwriterin Elif präsentiert er nun die neue Single &quot;Mond&quot;."/>
<meta name="date" content="2022-04-25T12:56:14+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/clueso-elif-bringen-gemeinsamen-song-mond-raus-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/clueso-elif-bringen-gemeinsamen-song-mond-raus-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"clueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fclueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100.html]","x2":"[]","x3":"[clueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100]","x4":"[Clueso%20feat.%20Elif%3A%20Das%20ist%20ihr%20neuer%20Song%20%5FMond%5F%20]","x5":"[15b8071c%2D2518%2D4d9e%2Daa51%2Df842c4caa354]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202204251256","x11":"[]","x12":"[web]","x13":"[jump.thema.clueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.1.4/main.css?version=55966"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.1.4/main.js?version=58525"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=53239"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Clueso feat. Elif: Das ist ihr neuer Song \"Mond\" ","description":"Der Erfurter Popsänger Clueso ist zurück! Zusammen mit der Songwriterin Elif präsentiert er nun die neue Single \"Mond\".","datePublished":"2022-04-25T12:56:14+02:00","dateModified":"2022-04-25T12:56:14+02:00","mainEntityOfPage":"https:\/\/www.jumpradio.de\/thema\/clueso-elif-bringen-gemeinsamen-song-mond-raus-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.jumpradio.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.jumpradio.de"},"image":{"@type":"ImageObject","url":["https:\/\/cdn.jumpradio.de\/thema\/clueso-elif-neuer-song-mond-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=36653","https:\/\/cdn.jumpradio.de\/thema\/clueso-elif-neuer-song-mond-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=36653"]}}
</script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="clueso-elif-bringen-gemeinsamen-song-mond-raus-100Body" data-id="clueso-elif-bringen-gemeinsamen-song-mond-raus-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/clueso-elif-bringen-gemeinsamen-song-mond-raus-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-04-25T14:11:47+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::clueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fclueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100.html&x2=&x3=clueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100&x4=Clueso%20feat.%20Elif%3A%20Das%20ist%20ihr%20neuer%20Song%20%5FMond%5F%20&x5=15b8071c%2D2518%2D4d9e%2Daa51%2Df842c4caa354&x6=article&x7=&x8=&x9=0&x10=202204251256&x11=&x12=web&x13=jump.thema.clueso%2Delif%2Dbringen%2Dgemeinsamen%2Dsong%2Dmond%2Draus%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Clueso feat. Elif: Das ist ihr neuer Song &quot;Mond&quot; </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>25. April 2022, </span>
<span>12:56 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/clueso-elif-bringen-gemeinsamen-song-mond-raus-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Clueso feat. Elif: Das ist ihr neuer Song &quot;Mond&quot; '}"></div>
</div>
<p class="einleitung ">Der Erfurter Popsänger Clueso ist zurück! Zusammen mit der Songwriterin Elif präsentiert er nun die neue Single &quot;Mond&quot;.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Elif und Clueso präsentieren ihren neuen Song &quot;Mond&quot; | Bildrechte: Instagram / @clueso' alt='Elif und Clueso präsentieren ihren neuen Song &quot;Mond&quot;' data-ctrl-image="{'id':'4b91c38a-3445-4f61-9ef4-c4342609794b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/clueso-elif-neuer-song-mond-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36653'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-337_w-270_zc-dc30bef8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Elif und Clueso präsentieren ihren neuen Song &quot;Mond&quot;' title="" src="https://cdn.jumpradio.de/thema/clueso-elif-neuer-song-mond-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36653"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Instagram / @clueso</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Erst kürzlich veröffentlichte Clueso das aktuelle Studioalbum "Album" in einer digitalen Deluxe-Edition mit fünf bislang unveröffentlichten Bonus-Songs. Darunter ist auch ein besonderes Duett über die Liebe.
</p>
</div>
<h3 class="subtitle ">Neue Single veröffentlicht</h3>
<div class="paragraph ">
<p class="text">
Parallel zum Album kam auch der neue Song "Mond" heraus, den der gebürtige Erfurter zusammen mit der Musikerin und Songschreiberin Elif aufnahm. Es geht um ein Paar, das alles hinter sich lassen und am liebsten zum Mond reisen würde. "Komm, wir hauen ab, sag es bloß keinem. Bis zum Himmel ist nicht so weit. Die Welt unter uns, sie wird so klein. Und wir schlafen auf dem Mond ein" singen die beiden im Refrain. Auf Instagram dankt Clueso seiner Duettpartnerin:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Danke Elif für die unfassbar gute Zeit mit dir, dieses geile Musikvideo und deinen Support.</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedInstagram cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.instagram.com/p/CcqMj9pK_cU/?igshid=MDJmNzVkMjY=' data-ctrl-socialembed="{'id':'39101b3a-2644-4541-b525-f4e6adabf51f', 'type':'Instagram','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent39101b3a-2644-4541-b525-f4e6adabf51f" value="0" name="input-form39101b3a-2644-4541-b525-f4e6adabf51f" />
<label for="extcontent39101b3a-2644-4541-b525-f4e6adabf51f" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Instagram angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Auch das Musikvideo gibt einen Einblick in die romantische Sehnsucht nach einem Zufluchtsort, den die beiden besingen. Clueso und Elif stehen auf fremden Planeten - in einer dystopischen Kulisse. Schaut selbst rein:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedYoutube cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.youtube.com/embed/ldcDFJrnta8" title=' data-ctrl-socialembed="{'id':'511bde22-2c26-4a80-85bb-aad294838f66', 'type':'Youtube','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent511bde22-2c26-4a80-85bb-aad294838f66" value="0" name="input-form511bde22-2c26-4a80-85bb-aad294838f66" />
<label for="extcontent511bde22-2c26-4a80-85bb-aad294838f66" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Youtube angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Clueso und Elif bald gemeinsam im TV</h3>
<div class="paragraph ">
<p class="text">
Ab dem 26. April startet die inzwischen neunte Staffel von "Sing meinen Song - Das Tauschkonzert". Mit dabei - Clueso und Elif. Bereits zum zweiten Mal lädt Johannes Oerding als Gastgeber seine Gäste ein. Die neue Staffel beginnt mit der Clueso-Folge, bei der alle teilnehmenden Musikerinnen und Musiker seine Lieder neu interpretieren.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Am Abend | 25. April 2022 | 20:37 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="quiz-baum-einheimisch-erkennen-raetsel-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quiz-baum-einheimisch-erkennen-raetsel-100.html" title="">
<div class="imageWrapper ">
<img title='Fichten im Wald, Thüringen | Bildrechte: dpa' alt='Fichten im Wald, Thüringen' data-ctrl-image="{'id':'8756a0e7-2196-49a8-9034-98f3c5582d57','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/thueringen/wald-baeume-fichten-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3518'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fichten im Wald, Thüringen' title="" src="https://www.mdr.de/nachrichten/thueringen/wald-baeume-fichten-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3518"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quiz-baum-einheimisch-erkennen-raetsel-100.html" class="headline" title="">Quiz: Wie gut kennst Du unsere einheimischen Bäume?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quiz-baum-einheimisch-erkennen-raetsel-100.html" class="headline" title="">Quiz: Wie gut kennst Du unsere einheimischen Bäume?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quiz-baum-einheimisch-erkennen-raetsel-100.html" title="">Kennt ihr den Unterschied zwischen einer Fichte und Tanne? Oder wisst ihr, woran man eine Eiche erkennt? Zum Tag des Baumes könnt ihr euer Wissen jetzt in unserem Quiz testen. </a></p>
<a href="/thema/quiz-baum-einheimisch-erkennen-raetsel-100.html" class="moreBtn" title="Quiz: Wie gut kennst Du unsere einheimischen Bäume?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quiz-baum-einheimisch-erkennen-raetsel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="autobahn-raser-verfahren-eingestellt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/autobahn-raser-verfahren-eingestellt-100.html" title="">
<div class="imageWrapper ">
<img title='Blick aus einem Fahrzeug-Cockpit auf die Autobahn | Bildrechte: Screenshot Youtube' alt='Blick aus einem Fahrzeug-Cockpit auf die Autobahn' data-ctrl-image="{'id':'01b85ac0-29e5-47a7-a864-0de71b4cdebf','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen-anhalt/stendal/stendal/raser-azwei-bugatti-100-resimage_v-**imageVariant**_w-**width**.png?version=21165'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-235_w-512_zc-e3e8f400.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick aus einem Fahrzeug-Cockpit auf die Autobahn' title="" src="https://www.mdr.de/nachrichten/sachsen-anhalt/stendal/stendal/raser-azwei-bugatti-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=21165"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Screenshot Youtube</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/autobahn-raser-verfahren-eingestellt-100.html" class="headline" title="">Rasender Millionär von der A2: Verfahren eingestellt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/autobahn-raser-verfahren-eingestellt-100.html" class="headline" title="">Rasender Millionär von der A2: Verfahren eingestellt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/autobahn-raser-verfahren-eingestellt-100.html" title="">Mit über 400 km/h raste der Mann aus Tschechien über die Autobahn. Nun wurde das Verfahren gegen den Autobahn-Raser der A2 eingestellt.</a></p>
<a href="/thema/autobahn-raser-verfahren-eingestellt-100.html" class="moreBtn" title="Rasender Millionär von der A2: Verfahren eingestellt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/autobahn-raser-verfahren-eingestellt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100.html" title="">
<div class="imageWrapper ">
<img title='Check-in im Hotel 219548400.jpg | Bildrechte: dpa' alt='Check-in im Hotel 219548400.jpg' data-ctrl-image="{'id':'332a48ff-e8b1-4288-a2a5-8a5dcbfbc97b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/mdraktuell-rezeption-hotel-102-resimage_v-**imageVariant**_w-**width**.jpg?version=40704'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Check-in im Hotel 219548400.jpg' title="" src="https://www.mdr.de/nachrichten/mdraktuell-rezeption-hotel-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40704"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100.html" class="headline" title="">Was Sterne wirklich über die Hotelqualität aussagen </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100.html" class="headline" title="">Was Sterne wirklich über die Hotelqualität aussagen </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100.html" title="">Wer den Sommerurlaub noch nicht geplant hat, sollte sich mal langsam an die Arbeit machen. Um die Qualität der Unterkunft einzuschätzen, kann man sich dabei auf ein Sternesystem verlassen – oder etwa nicht?</a></p>
<a href="/thema/sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100.html" class="moreBtn" title="Was Sterne wirklich über die Hotelqualität aussagen ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sterne-hotelqualitaet-bedeutung-hotel-urlaub-sternesystem-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hund-erziehung-kontrolle-dominanz-kommando-rang-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hund-erziehung-kontrolle-dominanz-kommando-rang-100.html" title="">
<div class="imageWrapper ">
<img title='Süßer Labrador Retriever mit Leine wartet auf Spaziergang vor dem Haus | Bildrechte: IMAGO / agefotostock / Fotosearch LBRF chalabala' alt='Süßer Labrador Retriever mit Leine wartet auf Spaziergang vor dem Haus' data-ctrl-image="{'id':'3b67a75e-caa2-4190-a649-fb57a57fb4e0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hund-leine-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0398'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Süßer Labrador Retriever mit Leine wartet auf Spaziergang vor dem Haus' title="" src="https://cdn.jumpradio.de/thema/hund-leine-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0398"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / agefotostock / Fotosearch LBRF chalabala</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hund-erziehung-kontrolle-dominanz-kommando-rang-100.html" class="headline" title="">Werdet ihr von eurem Hund kontrolliert?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hund-erziehung-kontrolle-dominanz-kommando-rang-100.html" class="headline" title="">Werdet ihr von eurem Hund kontrolliert?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hund-erziehung-kontrolle-dominanz-kommando-rang-100.html" title="">Der Mensch gibt Kommandos, der Hund gehorcht – schön wär’s. Manchmal ist es sogar so, dass uns die Tiere kontrollieren, obwohl ihnen das selbst Stress bereitet. Hier gibt’s Tipps wie sich das erkennen und beheben lässt.</a></p>
<a href="/thema/hund-erziehung-kontrolle-dominanz-kommando-rang-100.html" class="moreBtn" title="Werdet ihr von eurem Hund kontrolliert?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hund-erziehung-kontrolle-dominanz-kommando-rang-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100.html" title="">
<div class="imageWrapper ">
<img title='Junge Frau nutzt ihr Handy am Steuer. | Bildrechte: imago images/Westend61' alt='Junge Frau nutzt ihr Handy am Steuer.' data-ctrl-image="{'id':'a1b5d570-638f-4464-a337-af6fb7d7bf80','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/frau-handy-am-steuer-auto-100-resimage_v-**imageVariant**_w-**width**.jpg?version=48814'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junge Frau nutzt ihr Handy am Steuer.' title="" src="https://cdn.jumpradio.de/frau-handy-am-steuer-auto-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48814"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100.html" class="headline" title="">Essen, Navi bedienen oder Telefonieren: So gefährlich ist Ablenkung im Straßenverkehr</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100.html" class="headline" title="">Essen, Navi bedienen oder Telefonieren: So gefährlich ist Ablenkung im Straßenverkehr</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100.html" title="">Trinken, Telefonieren oder Textnachrichten lesen – die Liste möglicher Unfallquellen ist lang. Experimente zeigen, wie lange wir teils im Blindflug unterwegs sind, wenn wir im Auto Multitasking betreiben.</a></p>
<a href="/thema/ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100.html" class="moreBtn" title="Essen, Navi bedienen oder Telefonieren: So gefährlich ist Ablenkung im Straßenverkehr">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/ablenkung-strassenverkehr-gefahr-telefon-handy-essen-trinken-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ard-serie-amok-erfurt-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/ard-serie-amok-erfurt-100.html" title="">
<div class="imageWrapper ">
<img title='Cover der Reihe &quot;Amok – Bluttat am Gutenberg Gymnasium Erfurt&quot; | Bildrechte: MDR' alt='Cover der Reihe &quot;Amok – Bluttat am Gutenberg Gymnasium Erfurt&quot;' data-ctrl-image="{'id':'686b3e9a-df17-46fc-8938-b6856f654f40','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-thueringen/podcast/gutenberg-audiothek/amok-titelbild-audiothek-100-resimage_v-**imageVariant**_w-**width**.jpg?version=33770'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Cover der Reihe &quot;Amok – Bluttat am Gutenberg Gymnasium Erfurt&quot;' title="" src="https://www.mdr.de/mdr-thueringen/podcast/gutenberg-audiothek/amok-titelbild-audiothek-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33770"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<a href="/thema/ard-serie-amok-erfurt-100.html" class="headline" title="">Neue ARD Mediathek-Serie: &quot;Amok - Erfurt und seine Folgen&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/ard-serie-amok-erfurt-100.html" class="headline" title="">Neue ARD Mediathek-Serie: &quot;Amok - Erfurt und seine Folgen&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/ard-serie-amok-erfurt-100.html" title="">20 Jahre nach dem Amoklauf an einer Schule in Erfurt wird in einer neuen ARD Mediathek-Serie die Tat aufgearbeitet. &quot;Amok - Erfurt und seine Folgen&quot; ist nun in der Mediathek abrufbar.</a></p>
<a href="/thema/ard-serie-amok-erfurt-100.html" class="moreBtn" title="Neue ARD Mediathek-Serie: &amp;quot;Amok - Erfurt und seine Folgen&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/ard-serie-amok-erfurt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkfd5500a2-51fe-43c4-8498-f8c78d10690c', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
</body>
</html>