<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 28.12.2020, 17:20:57 from mdrprod-tomcat-delivery4 -->
<head>
<title>Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Das Jahr geht auf die Zielgerade. Zeit also, einmal zurückzublicken.Diese Geschichten habt ihr hier bei MDR JUMP im Jahr 2020 am häufigsten gelesen."/>
<meta name="keywords" content="2020, best of, corona, pandemie, familie, geschichten, jump"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html"/>
<meta property="og:image" content="https://www.mdr.de/wissen/neowise-nasa-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20580"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres | MDR JUMP"/>
<meta property="og:description" content="Das Jahr geht auf die Zielgerade. Zeit also, einmal zurückzublicken.Diese Geschichten habt ihr hier bei MDR JUMP im Jahr 2020 am häufigsten gelesen."/>
<meta name="date" content="2020-12-28T11:58:54+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"best%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fbest%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100.html]","x2":"[]","x3":"[best%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100]","x4":"[Jahresr%C3%BCckblick%202020%3A%20Die%20sch%C3%B6nsten%20und%20spannendsten%20Geschichten%20des%20Jahres]","x5":"[8bae67e8%2D14aa%2D439b%2D8621%2D93ada9e512bb]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202012281158","x11":"[]","x12":"[web]","x13":"[jump.thema.best%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=42126"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=5918"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=13657"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49292"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100Body" data-id="best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-12-28T20:51:38+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::best%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Fbest%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100.html&x2=&x3=best%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100&x4=Jahresr%C3%BCckblick%202020%3A%20Die%20sch%C3%B6nsten%20und%20spannendsten%20Geschichten%20des%20Jahres&x5=8bae67e8%2D14aa%2D439b%2D8621%2D93ada9e512bb&x6=article&x7=&x8=&x9=0&x10=202012281158&x11=&x12=web&x13=jump.thema.best%2Dof%2Ddieses%2Djahr%2Djahresrueckblick%2Dspanndendste%2Dartikel%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="fabian-hamm-114" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link8e5d11ad-54ef-42d7-9299-b4844cce8188', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/fabian-hamm-108.html" title="">
<div class="imageWrapper ">
<img title='Fabian Hamm | Bildrechte: MDR JUMP' alt='Fabian Hamm' data-ctrl-image="{'id':'3958e126-66f0-4e98-ba4a-bde47cb850f9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/fabian-hamm-100-resimage_v-**imageVariant**_w-**width**.png?version=20852'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-691_w-512_zc-a84bad95.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fabian Hamm' title="" src="https://cdn.jumpradio.de/moderator/fabian-hamm-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=20852"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/fabian-hamm-108.html" class="headline" title="">mit Fabian Hamm</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/fabian-hamm-108.html" class="headline" title="">MDR JUMP Feierabendshow mit Fabian Hamm</a>
</h4>
</div>
<a href="/moderator/fabian-hamm-108.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/fabian-hamm-108.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>28. Dezember 2020, </span>
<span>11:58 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres'}"></div>
</div>
<p class="einleitung ">Das Jahr geht auf die Zielgerade. Zeit also, einmal zurückzublicken.Diese Geschichten habt ihr hier bei MDR JUMP im Jahr 2020 am häufigsten gelesen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Bild des Kometen Neowise von Bord der Nasa-Sonnensonde Parker am 5. Juli 2020 | Bildrechte: NASA/Johns Hopkins APL/Naval Research Lab/Parker Solar Probe/Brendan Gallagher' alt='Bild des Kometen Neowise von Bord der Nasa-Sonnensonde Parker am 5. Juli 2020' data-ctrl-image="{'id':'5e4a1541-d85c-4628-963e-ea671fbf5ed1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/neowise-nasa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20580'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-271_w-480_zc-ee714c1f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bild des Kometen Neowise von Bord der Nasa-Sonnensonde Parker am 5. Juli 2020' title="" src="https://www.mdr.de/wissen/neowise-nasa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20580"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: NASA/Johns Hopkins APL/Naval Research Lab/Parker Solar Probe/Brendan Gallagher</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="jumpLabelList " data-ctrl-scroll="{'id':'jumpLabelMenuCont1'}">
<p class="jumpLabelTitle">Auf dieser Seite:</p>
<ul>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung0'}"><a href="#sprung0">Das Geheimnis einer langen Beziehung</a></li>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung1'}"><a href="#sprung1">Sind Schwangerschaften ansteckend?</a></li>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung2'}"><a href="#sprung2">Intervallfasten...</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Natürlich hat uns dieses Jahr vor allem ein Thema beschäftigt: Das Corona-Virus. Seit Mitte März ist nichts mehr, wie es war. Wir haben zwei Monate zu Hause verbracht, waren einen Sommer lang fast nur draußen und müssen unsere Kontakte einschränken und unsere Unternehmungslust bremsen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Abgesehen davon gab es aber auch zahlreiche Geschichten, die euch interessiert und gefesselt haben.
</p>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung0'}">
<a name="sprung0" class="jumpLabel">Das Geheimnis einer langen Beziehung</a>
</h3>
<div class="paragraph ">
<p class="text">
Zum Beispiel die von Siegfried und Marlies. Die beiden sind seit über 80 Jahren ein Paar. In diesem Video haben sie ihr Geheimnis für eine lange Beziehung verraten:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/110874403762/posts/10157005962113763' data-ctrl-socialembed="{'id':'3f54fc39-f8ae-4476-ae58-5d39f1765589', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent3f54fc39-f8ae-4476-ae58-5d39f1765589" value="0" name="input-form3f54fc39-f8ae-4476-ae58-5d39f1765589" />
<label for="extcontent3f54fc39-f8ae-4476-ae58-5d39f1765589" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Sind Frauen die aggressiveren Autofahrer?</h3>
<div class="paragraph ">
<p class="text">
Ein Evergreen ist natürlich auch immer die Frage, was Männer und was Frauen besser können, wo sich wer von wem unterscheidet und was das über uns aussagt. Besonders interessant war für euch offenbar diese Geschichte über das Autofahren:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/110874403762/posts/10156928928623763' data-ctrl-socialembed="{'id':'a159f41a-cdaa-4daa-9767-dd899816155b', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontenta159f41a-cdaa-4daa-9767-dd899816155b" value="0" name="input-forma159f41a-cdaa-4daa-9767-dd899816155b" />
<label for="extcontenta159f41a-cdaa-4daa-9767-dd899816155b" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung1'}">
<a name="sprung1" class="jumpLabel">Sind Schwangerschaften ansteckend?</a>
</h3>
<div class="paragraph ">
<p class="text">
Aber auch Themen rund um Kinder und Nachwuchs haben euch interessiert: Zum Beispiel die Frage, ob Schwangerschaften ansteckend sind (Spoiler: Ja, sind sie, so das Ergebnis <a href="https://www.uni-bamberg.de/presse/pm/artikel/studie-kinderwunsch-sozialer-einfluss/" title="Wie ansteckend es ist, Kinder zu kriegen" data-ctrl-link="{'id': 'f51b8339-eb53-4af5-8a7b-8f8204968ada','type':'external','window':{'type':'empty','config':{'title':'Wie ansteckend es ist, Kinder zu kriegen','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">einer Studie der Uni Bamberg</a>). Glaubt ihr nicht? In den Kommentaren unter diesem Facebookpost findet ihr unzählige Beispiele dafür, dass es wohl tatsächlich so ist. Karin zum Beispiel schreibt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Als ich mit meiner Tochter schwanger war, gab es noch 5 andere Kolleginnen und wir waren kein großer Betrieb. Ein Jahr später mit meinem Sohn waren es 4 Frauen - ansteckend? Nein niemals! Hihihihi</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/110874403762/posts/10157119187598763' data-ctrl-socialembed="{'id':'44557a90-ef54-42c6-999e-9bd2d3dc982c', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent44557a90-ef54-42c6-999e-9bd2d3dc982c" value="0" name="input-form44557a90-ef54-42c6-999e-9bd2d3dc982c" />
<label for="extcontent44557a90-ef54-42c6-999e-9bd2d3dc982c" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Komet Neowise fliegt an der Erde vorbei</h3>
<div class="paragraph ">
<p class="text">
Neben all den irdischen Themen, die uns dieses Jahr beschäftigt haben, bot aber auch der Sternenhimmel einiges. Neben <a href="https://www.jumpradio.de/thema/himmel-sachsen-anhalt-thueringen-starlink-spacex-schlecht-fuer-astronomie-100.html" title="Starlink-Satelliten: Was hinter den leuchtenden Ketten am Nachthimmel steckt">Elon Musks Starlink-Satelliten</a> und diversen Sternschnuppenschauern gab es dieses Jahr auch etwas ganz besonderes am Himmel zu sehen: Den Kometen Neowise. Wir haben unzählige wunderschöne Fotos von euch bekommen. Eine kleine Auswahl gibt es hier zu sehen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="hoerer-bilder-komet-neowise-100" class="box boxNormal boxSpecial  cssImageGallery hasNoRessort   targetNode-thema "
data-ctrl-gallery="{'index':'','jsonUrl':'\/thema\/hoerer-bilder-komet-neowise-100-galleryJson.json','variant':'galleryTeaserBig','id':'galleryedbf68d4-4184-409c-9b2b-9565b29c956f'}"
>
<div class="teaser special viewG galleryTeaserBig" data-ctrl-slidable="{'id':'sliderGallery6722ce86-eb6f-4315-ae16-93f89876af3b'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline ">Das sind eure Bilder vom Kometen Neowise</span>
</h4>
</div>
<p class="teasertext">Der Komet Neowise ist gerade über Mitteldeutschland zu sehen. Sein offizieller wissenschaftlicher Name lautet C/2020 F3 (Neowise) und er eignet sich als tolles Fotomotiv. Das sind eure Bilder!</p>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-120_zc-0544974d.html" title="Link zum n&auml;chsten Bild"></a>
<img title='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz | Bildrechte: Elli Schroth' alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' data-ctrl-image="{'id':'2c096576-c4d1-45eb-8538-a55bad1c2cdd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-104-resimage_v-**imageVariant**_w-**width**.jpg?version=33127'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-277_w-360_zc-0fba9bb4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33127"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Elli Schroth aus Oschatz hat dieses tolle Bild vom Kometen geschossen.</span>
</span>
<span class="mediaRights">Bildrechte: Elli Schroth</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery6722ce86-eb6f-4315-ae16-93f89876af3b-slider="{}">
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-104">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-104_zc-f76191c8.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz | Bildrechte: Elli Schroth' alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' data-ctrl-image="{'id':'63d5abee-0e4c-4569-b6f1-32d542e206e4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-104-resimage_v-**imageVariant**_w-**width**.jpg?version=33127'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-277_w-360_zc-0fba9bb4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33127"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Elli Schroth aus Oschatz hat dieses tolle Bild vom Kometen geschossen.</span>
</span>
<span class="mediaRights">Bildrechte: Elli Schroth</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-120">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-120_zc-0544974d.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz | Bildrechte: Elli Schroth' alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' data-ctrl-image="{'id':'4e502f5f-5419-48e2-ba90-7d9e4ac0e0e5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-120-resimage_v-**imageVariant**_w-**width**.jpg?version=3767'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-241_w-360_zc-4e4eb0c7.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3767"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch dieses Bild von Neowise ist Elli Schroth aus Oschatz.</span>
</span>
<span class="mediaRights">Bildrechte: Elli Schroth</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-100">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-100_zc-6883c069.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise: Christian Frank aus Apolda, Foto aufgenommen vom Stausee Wechmar | Bildrechte: Christian Frank' alt='Hörerbilder vom Komet Neowise: Christian Frank aus Apolda, Foto aufgenommen vom Stausee Wechmar' data-ctrl-image="{'id':'ab2bb8fc-a827-478e-bc12-0d017ed74d7e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-100-resimage_v-**imageVariant**_w-**width**.jpg?version=32470'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-312_w-512_zc-cee492bc.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise: Christian Frank aus Apolda, Foto aufgenommen vom Stausee Wechmar' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32470"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Christian Frank aus Apolda hat dieses Foto vom Stausee Wechmar aufgenommen.</span>
</span>
<span class="mediaRights">Bildrechte: Christian Frank</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-118">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-118_zc-938a8c31.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Stefanie Nicklisch aus Falkenberg Elster hat ein stimmungsvolles Bild gemacht.</span>
</span>
<span class="mediaRights">Bildrechte: Stefanie Nicklisch</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-102">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-102_zc-2c16b8e6.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise von Christoph Oberländer aus Rosenthal am Rennsteig | Bildrechte: Christoph Oberländer' alt='Hörerbilder vom Komet Neowise von Christoph Oberländer aus Rosenthal am Rennsteig' data-ctrl-image="{'id':'fb4c055a-628b-441b-9efb-ce2b756de2c9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25280'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise von Christoph Oberländer aus Rosenthal am Rennsteig' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25280"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Bild vom „brennenden" Himmel ist Christoph Oberländer aus Rosenthal am Rennsteig gelungen.</span>
</span>
<span class="mediaRights">Bildrechte: Christoph Oberländer</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-106">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-106_zc-78e7666a.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch Florian Röhr aus Weida hat Neowise am Himmel entdeckt...</span>
</span>
<span class="mediaRights">Bildrechte: Florian Röhr</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-108">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-108_zc-eceabca8.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">... und tolle Bilder von dem Kometen gemacht.</span>
</span>
<span class="mediaRights">Bildrechte: Florian Röhr</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-110">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-110_zc-a5ea391c.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise: Jana Hirschfeld aus Dresden, Foto aufgenommen bei Wahndorf | Bildrechte: Jana Hirschfeld' alt='Hörerbilder vom Komet Neowise: Jana Hirschfeld aus Dresden, Foto aufgenommen bei Wahndorf' data-ctrl-image="{'id':'3a62b14f-2ca5-48d0-a423-5823105a7a54','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-110-resimage_v-**imageVariant**_w-**width**.jpg?version=32353'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise: Jana Hirschfeld aus Dresden, Foto aufgenommen bei Wahndorf' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32353"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Bei Wahndorf hat Jana Hirschfeld aus Dresden dieses Bild gemacht.</span>
</span>
<span class="mediaRights">Bildrechte: Jana Hirschfeld</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-112">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-112_zc-ac491ca0.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise: Michael Lauerwald aus Brotterode, Foto aufgenommen vom Großen Inselberg | Bildrechte: Michael Lauerwald' alt='Hörerbilder vom Komet Neowise: Michael Lauerwald aus Brotterode, Foto aufgenommen vom Großen Inselberg' data-ctrl-image="{'id':'c88da254-cc47-4f10-808f-cd1af4ddfc37','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-112-resimage_v-**imageVariant**_w-**width**.jpg?version=33485'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise: Michael Lauerwald aus Brotterode, Foto aufgenommen vom Großen Inselberg' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33485"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Vom Großen Inselberg hatte Michael Lauerwald aus Brotterode eine tolle Sicht auf den Kometen.</span>
</span>
<span class="mediaRights">Bildrechte: Michael Lauerwald</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-114">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-114_zc-16d31347.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Mike Luhn aus Mühlhausen hat den Kometen mit seinem Schweif toll festgehalten.</span>
</span>
<span class="mediaRights">Bildrechte: Mike Luhn</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hoerer-bilder-von-komet-neowise-116">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100_showImage-hoerer-bilder-von-komet-neowise-116_zc-47ed1c75.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise: Sebastian Peterhänsel aus Rosenthal am Rennsteig OT Blankenberg | Bildrechte: Sebastian Peterhänsel' alt='Hörerbilder vom Komet Neowise: Sebastian Peterhänsel aus Rosenthal am Rennsteig OT Blankenberg' data-ctrl-image="{'id':'dc41f05f-1e61-45a6-9b10-03ffcc424acd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-116-resimage_v-**imageVariant**_w-**width**.jpg?version=31863'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise: Sebastian Peterhänsel aus Rosenthal am Rennsteig OT Blankenberg' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31863"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch Sebastian Peterhänsel aus Rosenthal am Rennsteig OT Blankenberg hat den besonderen Himmelskörper fotografiert.</span>
</span>
<span class="mediaRights">Bildrechte: Sebastian Peterhänsel</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery6722ce86-eb6f-4315-ae16-93f89876af3b-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery6722ce86-eb6f-4315-ae16-93f89876af3b-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery6722ce86-eb6f-4315-ae16-93f89876af3b-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery6722ce86-eb6f-4315-ae16-93f89876af3b-label="{}">
</div>
</div>
</div>
</div>
<a href="/thema/hoerer-bilder-komet-neowise-100.html" class="moreBtn" title="Das sind eure Bilder vom Kometen Neowise">
<span class="linktext">
Alle (11) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hoerer-bilder-komet-neowise-100.html" title="">
<div class="imageWrapper ">
<img title='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz | Bildrechte: Elli Schroth' alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' data-ctrl-image="{'id':'5f77728b-2d8e-42fa-bea1-ef29a408282d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-104-resimage_v-**imageVariant**_w-**width**.jpg?version=33127'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-277_w-360_zc-0fba9bb4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hörerbilder vom Komet Neowise von Elli Schroth aus Oschatz' title="" src="https://cdn.jumpradio.de/thema/hoerer-bilder-von-komet-neowise-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33127"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Elli Schroth</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hoerer-bilder-komet-neowise-100.html" class="headline" title="">Das sind eure Bilder vom Kometen Neowise</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hoerer-bilder-komet-neowise-100.html" class="headline" title="">Das sind eure Bilder vom Kometen Neowise</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hoerer-bilder-komet-neowise-100.html" title="">Der Komet Neowise ist gerade über Mitteldeutschland zu sehen. Sein offizieller wissenschaftlicher Name lautet C/2020 F3 (Neowise) und er eignet sich als tolles Fotomotiv. Das sind eure Bilder!</a></p>
<a href="/thema/hoerer-bilder-komet-neowise-100.html" class="moreBtn" title="Das sind eure Bilder vom Kometen Neowise">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hoerer-bilder-komet-neowise-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung2'}">
<a name="sprung2" class="jumpLabel">Intervallfasten...</a>
</h3>
<div class="paragraph ">
<p class="text">
An anderer Stelle ging es eher um die Geheimnisse hinter dem Intervallfasten. Das gilt als effektive Methode, um Übergewicht in Angriff zu nehmen. Wie das funktioniert, haben wir uns von Dr. Eckhart von Hirschhausen erklären lassen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100.html" title="">
<div class="imageWrapper ">
<img title='Dr. Eckart von Hirschhausen | Bildrechte: imago images / Future Image / C. Hardt' alt='Dr. Eckart von Hirschhausen' data-ctrl-image="{'id':'cd00b528-a53f-4bf9-a37d-c3ffc647bf2d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/eckart-von-hirschhausen-106-resimage_v-**imageVariant**_w-**width**.jpg?version=2445'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-143_w-320_zc-113ea5d9.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Dr. Eckart von Hirschhausen' title="" src="https://cdn.jumpradio.de/thema/eckart-von-hirschhausen-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2445"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Future Image / C. Hardt</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100.html" class="headline" title="">So geht Intervallfasten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100.html" class="headline" title="">So geht Intervallfasten: Die Anleitung von Eckart von Hirschhausen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100.html" title="">Viele Menschen sind auf der Suche nach der passenden Diät. Die einen um sich besser zu fühlen, die anderen um Übergewicht abzubauen. Denn immerhin leiden in Deutschland mehr als die Hälfte der Erwachsenen an Übergewicht. Aber niemand soll sich quälen, sagt Dr. Eckart von Hirschhausen.</a></p>
<a href="/thema/so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100.html" class="moreBtn" title="So geht Intervallfasten: Die Anleitung von Eckart von Hirschhausen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/so-geht-intervallfasten-anleitung-eckart-von-hirschhausen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">...und die ersten Erfolge gleich wieder zunichte machen</h3>
<div class="paragraph ">
<p class="text">
Die ersten Erfolge lassen sich vor allem in der Weihnachtszeit gleich wieder zunichte machen. Zum Beispiel mit einem selbstgemachten Stollen. Die Tipps und Tricks dafür waren auf unserer Website dieses Jahr auch besonders beliebt:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="stollen-selbst-backen-aufwand-rezepte-100" class="box boxNormal cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html" title="">
<div class="imageWrapper ">
<img title='Teig für Stollen wird von Hand geknetet | Bildrechte: imago images / Uwe Meinhold' alt='Teig für Stollen wird von Hand geknetet' data-ctrl-image="{'id':'aa22370c-84a0-49e5-b5c0-8d61d62feca3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/stollen-teig-kneten-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32727'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-177_w-275_zc-2b80c150.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Teig für Stollen wird von Hand geknetet' title="" src="https://cdn.jumpradio.de/thema/stollen-teig-kneten-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32727"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Uwe Meinhold</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html" class="headline" title="">Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html" class="headline" title="">Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html" title="">Er ist das Weihnachtsgebäck schlechthin. Der Stollen. Der ist so kompliziert – den können nur Bäcker, oder? Wie du mit ein bisschen Backerfahrung einen leckeren Stollen selber hinbekommst, erfährst du jetzt.</a></p>
<a href="/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html" class="moreBtn" title="Weihnachts-Stollen selbst backen – so gelingt er und bleibt lange frisch">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/stollen-selbst-backen-aufwand-rezepte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Daneben hat uns natürlich auch das Corona-Virus viel beschäftigt. Wir haben all die Infos und Gerüchte, die da draußen rumschwirren <a href="https://www.jumpradio.de/thema/corona/corona-faktencheck-impfpflicht-infektionszahlen-maskenpflicht-100.html" title="Der MDR JUMP Corona-Faktencheck">auf Herz und Nieren geprüft</a> und euch immer über die neuesten Entwicklungen in Sachsen, Sachsen-Anhalt und Thüringen informiert. Wir haben mit <a href="https://www.jumpradio.de/thema/silbermond-stefanie-kloss-interview-kulturkrise-corona-100.html" title="Stefanie Kloß zur Kulturkrise: „Nenn mir jemanden, der für ein Jahr Puffer hat!“">Stars im Home-Office</a> gesprochen, die um ihre Crews und Mitarbeiter bangen. Und wir haben versucht, mit euch gut durch diese Krise zu kommen. Jetzt hoffen wir, dass 2021 ein Jahr mit viel mehr positiven Geschichten und guten Nachrichten wird.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Nachrichten | 04. Juli 2020 | 05:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'c469f7be-17b5-4fc9-be40-b04b929a9e64'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="andrang-auf-skigebiete-in-mitteldeutschland-appell-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/andrang-auf-skigebiete-in-mitteldeutschland-appell-100.html" title="">
<div class="imageWrapper ">
<img title='Trotz dessen Sturm Hermine mit Windgschwindigkeiten über 100km/h über die Brockenkuppe fegt, strömen die Massen auf den Gipfel des Harzes. | Bildrechte: imago images/Christian Grube' alt='Trotz dessen Sturm Hermine mit Windgschwindigkeiten über 100km/h über die Brockenkuppe fegt, strömen die Massen auf den Gipfel des Harzes.' data-ctrl-image="{'id':'7337835d-fdae-42f1-ae7e-5679e9be6f68','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-um-4/brocken-wanderer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=58942'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Trotz dessen Sturm Hermine mit Windgschwindigkeiten über 100km/h über die Brockenkuppe fegt, strömen die Massen auf den Gipfel des Harzes.' title="" src="https://www.mdr.de/mdr-um-4/brocken-wanderer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58942"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Christian Grube</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/andrang-auf-skigebiete-in-mitteldeutschland-appell-100.html" class="headline" title="">Besucheransturm auf mitteldeutsche Schneegebiete – &quot;Bitte bleiben Sie zu Hause!&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/andrang-auf-skigebiete-in-mitteldeutschland-appell-100.html" class="headline" title="">Besucheransturm auf mitteldeutsche Schneegebiete – &quot;Bitte bleiben Sie zu Hause!&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/andrang-auf-skigebiete-in-mitteldeutschland-appell-100.html" title="">Stau in Oberwiesenthal, Chaos rund um den Brocken - trotz Reise- und Kontaktbeschränkungen erleben die Wander- und Rodelgebiete in Mitteldeutschland derzeit einen Ansturm.</a></p>
<a href="/thema/corona/andrang-auf-skigebiete-in-mitteldeutschland-appell-100.html" class="moreBtn" title="Besucheransturm auf mitteldeutsche Schneegebiete – &amp;quot;Bitte bleiben Sie zu Hause!&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/andrang-auf-skigebiete-in-mitteldeutschland-appell-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html" title="">
<div class="imageWrapper ">
<img title='Bild des Kometen Neowise von Bord der Nasa-Sonnensonde Parker am 5. Juli 2020 | Bildrechte: NASA/Johns Hopkins APL/Naval Research Lab/Parker Solar Probe/Brendan Gallagher' alt='Bild des Kometen Neowise von Bord der Nasa-Sonnensonde Parker am 5. Juli 2020' data-ctrl-image="{'id':'ad7a7ade-384d-4f01-999b-3d0d49b59d0f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/neowise-nasa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20580'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-271_w-480_zc-ee714c1f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bild des Kometen Neowise von Bord der Nasa-Sonnensonde Parker am 5. Juli 2020' title="" src="https://www.mdr.de/wissen/neowise-nasa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20580"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: NASA/Johns Hopkins APL/Naval Research Lab/Parker Solar Probe/Brendan Gallagher</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html" class="headline" title="">Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html" class="headline" title="">Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html" title="">Das Jahr geht auf die Zielgerade. Zeit also, einmal zurückzublicken.Diese Geschichten habt ihr hier bei MDR JUMP im Jahr 2020 am häufigsten gelesen.</a></p>
<a href="/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html" class="moreBtn" title="Jahresrückblick 2020: Die schönsten und spannendsten Geschichten des Jahres">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100.html" title="">
<div class="imageWrapper ">
<img title='Frau hält Spritze | Bildrechte: imago images / MiS' alt='Frau hält Spritze' data-ctrl-image="{'id':'0de07605-fd01-4909-ad9f-ea89a68c4cc0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/vorbereitung-impfung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10593'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau hält Spritze' title="" src="https://www.mdr.de/wissen/vorbereitung-impfung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10593"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / MiS</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100.html" class="headline" title="">Diskussion über Sonderrechte für Corona-Geimpfte </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100.html" class="headline" title="">Diskussion über Sonderrechte für Corona-Geimpfte </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100.html" title="">Gibt es vielleicht bald Privilegien für Menschen, die schon gegen Corona geimpft sind? Dürfen die eher wieder in Kneipen oder auf Konzerte? Spitzenpolitiker sind sich einig: Sonderrechte soll es nicht geben.</a></p>
<a href="/thema/corona/sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100.html" class="moreBtn" title="Diskussion über Sonderrechte für Corona-Geimpfte ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/sonderrechte-fuer-geimpfte-spahn-seehofer-lauterbach-montgomery-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Erstklässler (7) sitzt am Tisch zu Hause und macht Schulaufgaben (Bild aus dem ersten Lockdown im Mai). | Bildrechte: imago images / Sven Simon' alt='Ein Erstklässler (7) sitzt am Tisch zu Hause und macht Schulaufgaben (Bild aus dem ersten Lockdown im Mai).' data-ctrl-image="{'id':'66c8796d-66b3-4ad5-85fb-04bc9a29edf4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/siebtklaessler-zu-hause-aufgaben-federmappe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34312'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-223_w-330_zc-7f8e64b0.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Erstklässler (7) sitzt am Tisch zu Hause und macht Schulaufgaben (Bild aus dem ersten Lockdown im Mai).' title="" src="https://cdn.jumpradio.de/thema/siebtklaessler-zu-hause-aufgaben-federmappe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34312"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Sven Simon</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100.html" class="headline" title="">Schulen geschlossen: Wie geht es im Januar weiter? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100.html" class="headline" title="">Schulen geschlossen: Wie geht es im Januar weiter? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100.html" title="">Für Eltern mit Schulkindern ist der 10. Januar ein wichtiges Datum: Bis dahin bleiben die Schulen geschlossen. Wie es danach weitergeht, wollen die Kultusminister in den kommenden Tagen entscheiden.</a></p>
<a href="/thema/corona/schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100.html" class="moreBtn" title="Schulen geschlossen: Wie geht es im Januar weiter? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/schule-januar-oeffnen-oder-zu-hause-lernen-sachsen-anhalt-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="feuerwerk-boeller-verbot-alternativen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/feuerwerk-boeller-verbot-alternativen-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei Kinder mit Wunderkerzen | Bildrechte: imago images / Westend61' alt='Zwei Kinder mit Wunderkerzen' data-ctrl-image="{'id':'1b983d92-b9ad-4ee2-8280-7f6822ea6792','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/kinder-wunderkerzen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42641'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Kinder mit Wunderkerzen' title="" src="https://cdn.jumpradio.de/thema/kinder-wunderkerzen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42641"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/feuerwerk-boeller-verbot-alternativen-100.html" class="headline" title="">Fünf Ideen für ein Silvester ohne Feuerwerk</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/feuerwerk-boeller-verbot-alternativen-100.html" class="headline" title="">Fünf Ideen für ein Silvester ohne Feuerwerk</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/feuerwerk-boeller-verbot-alternativen-100.html" title="">Feuerwerk an Silvester gehört eigentlich dazu. Dieses Jahr wird es zum Jahreswechsel wohl aber recht still werden. Wir haben ein paar Vorschläge für Alternativen zum Feuerwerk. </a></p>
<a href="/thema/feuerwerk-boeller-verbot-alternativen-100.html" class="moreBtn" title="Fünf Ideen für ein Silvester ohne Feuerwerk">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/feuerwerk-boeller-verbot-alternativen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="jahresrueckblick-gute-nachrichten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/jahresrueckblick-gute-nachrichten-100.html" title="">
<div class="imageWrapper ">
<img title='Löwen im Zoo Leipzig | Bildrechte: Zoo Leipzig' alt='Löwen im Zoo Leipzig' data-ctrl-image="{'id':'c5985156-c383-41b1-91f7-d4b5ca28ae81','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen/leipzig/leipzig-leipzig-land/loewen-im-zoo-leipzig-100-resimage_v-**imageVariant**_w-**width**.jpg?version=12865'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-194_w-301_zc-e5e8e65a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Löwen im Zoo Leipzig' title="" src="https://www.mdr.de/sachsen/leipzig/leipzig-leipzig-land/loewen-im-zoo-leipzig-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12865"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Zoo Leipzig</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/jahresrueckblick-gute-nachrichten-100.html" class="headline" title="">Menschen, Tiere, Sensationen: Das waren die guten Nachrichten 2020</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/jahresrueckblick-gute-nachrichten-100.html" class="headline" title="">Menschen, Tiere, Sensationen: Das waren die guten Nachrichten 2020</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/jahresrueckblick-gute-nachrichten-100.html" title="">Zugegeben, 2020 fühlte sich über weite Strecken wie ein Katastrophenjahr an, allen voran wegen Corona. Dabei gab es dieses Jahr auch gute Nachrichten. Eine kleine Auswahl. </a></p>
<a href="/thema/jahresrueckblick-gute-nachrichten-100.html" class="moreBtn" title="Menschen, Tiere, Sensationen: Das waren die guten Nachrichten 2020">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/jahresrueckblick-gute-nachrichten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkd6e77985-471a-4dd5-a064-25cc213df6db', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=best-of-dieses-jahr-jahresrueckblick-spanndendste-artikel-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>