<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.01.2018, 10:45:29 from mdrprod-tomcat-delivery4 -->
<head>
<title>Happy End: Kater Pelle nach monatelanger Reise wiederentdeckt | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Ein Wiedersehen mit Tränen: Kater Pelle aus Erfurt war fast vier Monate verschwunden. Die Katze wurde Anfang Januar 300 Kilometer entfernt in Bochum gefunden. Besitzerin Annett Hesse ist überglücklich."/>
<meta name="keywords" content="mdr, mdr jump, thema, 2018, kater pelle, Annett Hesse, haustier, haustiere, vermisst, wieder gefunden, tiere in not, erfurt, katze, 300 kilometer, jubel"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/beitrag-kater-pelle-ist-zurueck100.html"/>
<meta name="twitter:card" content="summary"/>
<meta property="og:title" content="Happy End: Kater Pelle nach monatelanger Reise wiederentdeckt | MDR JUMP"/>
<meta property="og:description" content="Ein Wiedersehen mit Tränen: Kater Pelle aus Erfurt war fast vier Monate verschwunden. Die Katze wurde Anfang Januar 300 Kilometer entfernt in Bochum gefunden. Besitzerin Annett Hesse ist überglücklich. "/>
<meta name="date" content="2018-01-08T18:00:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/beitrag-kater-pelle-ist-zurueck100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=jump.thema.beitrag-kater-pelle-ist-zurueck100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=7d5d4805-fef8-4891-b302-59f3f43fc25e&m_cid=beitrag-kater-pelle-ist-zurueck100&m_pdt=2018.01.08T16%3A33&m_adt=2018.01.08T18%3A00&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?version=3132"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="beitrag-kater-pelle-ist-zurueck100Body" data-id="beitrag-kater-pelle-ist-zurueck100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/beitrag-kater-pelle-ist-zurueck100.html', 'recommendFragmentUrl':'/thema/beitrag-kater-pelle-ist-zurueck100-recommendForm.html','recommendUrl':'/thema/beitrag-kater-pelle-ist-zurueck100-recommend.html','title':'Happy End: Kater Pelle nach monatelanger Reise wiederentdeckt'}">
<script type="text/javascript">var SERVER_TIME = "2018-01-09T10:45:29+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=jump.thema.beitrag-kater-pelle-ist-zurueck100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=7d5d4805-fef8-4891-b302-59f3f43fc25e&m_cid=beitrag-kater-pelle-ist-zurueck100&m_pdt=2018.01.08T16%3A33&m_adt=2018.01.08T18%3A00&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT in Schmalkalden">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-vormittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link86334d5c-d193-424e-bf5b-50ca774f9a76', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/timo100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close' data-ctrl-image="{'id':'66d1f8b0-c71c-4579-857d-dc9f94f015a0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img" src="/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Timo Close' title="" src="/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Vormittag</span>
<a href="/moderator/timo100.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/timo100.html" class="headline" title="">MDR JUMP am Vormittag mit Timo Close</a>
</h4>
</div>
<a href="/moderator/timo100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/timo100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Glücklich wieder zusammen: Annett Hesse und Kater Pelle | Bildrechte: Tiere in Not e.V. Bochum' alt='Glücklich wieder zusammen: Annett Hesse und Kater Pelle' data-ctrl-image="{'id':'34584a05-aa83-43a3-9347-4c3c4fc459e7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/bild-kater-pelle-erfurt-nach-langer-wanderung-zurueck-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52362'}"
class="img responsive-img" src="/index-transparent_h-601_w-512_zc-6cfc0e73.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Glücklich wieder zusammen: Annett Hesse und Kater Pelle' title="" src="/bild-kater-pelle-erfurt-nach-langer-wanderung-zurueck-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52362"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Tiere in Not e.V. Bochum</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Happy End dank Chip</span>
<span class="headline ">Kater Pelle nach monatelanger Reise wiederentdeckt</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Ein Wiedersehen mit Tränen: Kater Pelle aus Erfurt war fast vier Monate verschwunden. Die Katze wurde Anfang Januar 300 Kilometer entfernt in Bochum gefunden. Besitzerin Annett Hesse ist überglücklich. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Glücklich wieder zusammen: Annett Hesse und Kater Pelle | Bildrechte: Tiere in Not e.V. Bochum' alt='Glücklich wieder zusammen: Annett Hesse und Kater Pelle' data-ctrl-image="{'id':'68e1d080-93b4-4213-842b-1e690cd41634','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/bild-kater-pelle-erfurt-nach-langer-wanderung-zurueck-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52362'}"
class="img responsive-img" src="/index-transparent_h-601_w-512_zc-6cfc0e73.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Glücklich wieder zusammen: Annett Hesse und Kater Pelle' title="" src="/bild-kater-pelle-erfurt-nach-langer-wanderung-zurueck-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52362"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Tiere in Not e.V. Bochum</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Geschichte gibt allen Katzenbesitzern Hoffnung, die mit Facebook-Aufrufen und Zetteln nach ihrem vermissten Liebling suchen: Die Erfurterin Annett Hesse hat nach vier Monaten ihren Liebling Pelle endlich wieder. Der Kater war Ende September verschwunden.
</p>
</div>
<h3 class="subtitle ">Flaschenkind Pelle</h3>
<div class="paragraph ">
<p class="text">
Der Verlust war hart für Annett Hesse: Pelle war erst Ende Mai auf die Welt gekommen und von seiner Besitzerin mit der Flasche aufgezogen wurden. Die Katze gab der Erfurterin in schwierigen Lebenssituationen Halt. Anfang Januar bekam Annett Hesse den erlösenden Anruf: Pelle ist in Bochum aufgetaucht. 300 Kilometer von seiner Heimat entfernt. Der Kater war einer Mitarbeiterin des Vereins „Tiere in Not e.V.“ zugelaufen. Glücklicherweise hatte die Erfurterin Pelle mit einem Chip gekennzeichnet. Über die darauf gespeicherten Daten konnte der Tierschutzverein Annett Hesse finden. Die setzte sich sofort in ihr Auto und konnte Pelle nach langen vier Monaten endlich wieder in die Arme schließen. Annett Hesse sagte MDR JUMP:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir haben uns in den ersten beiden Tagen Sorgen gemacht, dass er ganz verändert ist, aber jetzt schmust er wieder ganz doll mit uns und schläft bei uns im Bett. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
<strong>300 Kilometer-Reise</strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
Offen war zunächst, wie Kater Pelle die lange Strecke von Erfurt nach Bochum zurückgelegt hat. Halterin Annett Hesse vermutete zunächst, dass ein LKW-Fahrer ihren Kater mitgenommen hat. Hinter ihrem Grundstück liegt ein Rastplatz für Laster. Jetzt stellte sich heraus: Eine fremde Frau hatte Pelle einfach "eingesackt":
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Frau aus Bochum hat in Erfurt Urlaub gemacht. Die war wohl der Meinung, wenn sich ein Kater von ihr streicheln lässt, dann läuft er ihr zu und sie kann ihn mitnehmen. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Die fremde Frau hatte Pelle mit einem zweiten Chip kennzeichnen lassen. Der Tierarzt hatte offenbar nicht gemerkt, dass Pelle schon einen Chip und eine Besitzerin hatte. Das erklärt auch, warum der Kater so gut gepflegt war, als er wiedergefunden wurde. In den vier Monaten wurde das Tier zudem kastriert. Annett Hesse will den zweiten Chip jetzt entfernen lassen. Immerhin: Die erste Registrierung hat sie wieder mit Pelle vereint. Der Verein "Tiere in Not" nutzt das Wiedersehen daher auch, um Katzenbesitzer auf das "Chippen" ihrer Lieblinge aufmerksam zu machen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema &quot;Vermisste Haustiere&quot;:
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="quicktipp-ausweis-fuer-haustiere-102" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-ausweis-fuer-haustiere-102.html" title="">
<div class="imageWrapper ">
<img title='Ein Mops und ein Meerschweinchen stehen sich gegenüber.  | Bildrechte: imago/imagebroker' alt='Ein Mops und ein Meerschweinchen stehen sich gegenüber. ' data-ctrl-image="{'id':'eb22214c-95a0-48f2-8b8f-0ce24a362c1e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/bild-142648-resimage_v-**imageVariant**_w-**width**.jpg?version=49718'}"
class="img responsive-img" src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Ein Mops und ein Meerschweinchen stehen sich gegenüber. ' title="" src="https://www.mdr.de/umschau/bild-142648_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49718"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Personalausweis für Haustiere</span>
<a href="/thema/quicktipp/quicktipp-ausweis-fuer-haustiere-102.html" class="headline" title="">Sinnvoll für freilaufende Haustiere</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-ausweis-fuer-haustiere-102.html" class="headline" title="">Personalausweis für Haustiere: Sinnvoll für freilaufende Haustiere</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-ausweis-fuer-haustiere-102.html" title="">Ein kleiner Chip unter der Haut soll helfen, entlaufene Haustiere wiederzufinden – weltweit. Aber welche Daten enthält der &quot;Personalausweis&quot; für Hunde, Katzen oder Frettchen? Und kann er für die Tiere gefährlich werden?</a></p>
<a href="/thema/quicktipp/quicktipp-ausweis-fuer-haustiere-102.html" class="moreBtn" title="Personalausweis für Haustiere: Sinnvoll für freilaufende Haustiere">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-ausweis-fuer-haustiere-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="katzen-verschwunden-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/katzen-verschwunden-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Schwarze Katze läuft durch eine Einfahrt. | Bildrechte: IMAGO' alt='Eine Schwarze Katze läuft durch eine Einfahrt.' data-ctrl-image="{'id':'4b759f47-6d95-4cef-b604-dd061f5d0694','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/schwarze-katze-102-resimage_v-**imageVariant**_w-**width**.jpg?version=0449'}"
class="img responsive-img" src="/index-transparent_h-335_w-512_zc-b89cd801.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Eine Schwarze Katze läuft durch eine Einfahrt.' title="" src="/thema/schwarze-katze-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0449"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Verschwundene Katzen</span>
<a href="/thema/katzen-verschwunden-100.html" class="headline" title="">Sind in Thüringen organisierte Tierfänger unterwegs?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/katzen-verschwunden-100.html" class="headline" title="">Verschwundene Katzen: Sind in Thüringen organisierte Tierfänger unterwegs?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/katzen-verschwunden-100.html" title="">Über 30 Katzen sind in Südthüringen verschwunden. Seit Mitte September passiert das immer wieder. Der Tierschutzverein Hildburghausen vermutet, dass Tierfänger unterwegs sein könnten. Wie wahrscheinlich ist das?</a></p>
<a href="/thema/katzen-verschwunden-100.html" class="moreBtn" title="Verschwundene Katzen: Sind in Thüringen organisierte Tierfänger unterwegs?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/katzen-verschwunden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Nachmittag | 08. Januar 2018 | 18:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
08. Januar 2018, 18:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'1f2064d5-e02e-4ad5-8d5e-be59d911d116','minInitial':'4','minReload':'6','maxReload':'10','containerId':'2140253336035868857','reloadUrl':'/thema/beitrag-kater-pelle-ist-zurueck100-flexLoad.jsp','content':'f3d47484-cdab-4171-bf4a-46888036e6e9,e2f5d258-789f-4692-8c55-180f10029f2d,a20b5675-4004-4dd4-a810-060d953f988f,94b98181-c309-4122-98c4-863c68abba1c,7f504f50-f98e-4b10-971b-879bb08394a6,8974a32f-f2ae-4b1a-b2ad-ff3bea95bc4d,5e19b8d5-d361-4efd-9186-f809dd2e54fb,80d848fe-ef61-440e-b5d2-9e85502808c2,af218471-b11a-4055-9c96-ac3fcfaae81c,c47379a6-535c-4db0-8509-0dd75c575d49,bce6d0f0-9af3-4e16-bf3b-e358934700d3,05f3974b-2567-466f-af5c-4b1b0477ce1e,f111a275-937c-4a89-a0a0-587e61b6b21c,e042c1eb-09ab-4898-8e77-8b3c992aafec,72852619-200d-4944-a5c2-93664b5e128f,ea282eb2-dbee-4f77-95ef-2a98e225f9d1,e79d2cf2-af34-4f1d-886d-764345bdd8d8,eeb6875a-be02-4694-87e7-b6ba5a8c2de8,7461ac9f-5098-45c5-b344-3004d3e1ba8c,771d9b0e-6e23-434b-a666-2c140f14dac2,6658fa5d-82af-4769-96a6-8ab378fc3334,40807506-0883-4b95-a06f-7873d0241113,5289d67e-9c21-447c-b903-2658c22f9f96,ec29a1fb-43ef-4d13-9cdf-e886a256e126'}"  >
<h3 class="conHeadline">
Unsere aktuellen Themen
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kurioses-zur-sesamstrasse-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/kurioses-zur-sesamstrasse-100.html" title="">
<div class="imageWrapper ">
<img title='Ernie (l) und Bert aus der Sesamstrasse | Bildrechte: dpa' alt='Ernie (l) und Bert aus der Sesamstrasse' data-ctrl-image="{'id':'99f51ad7-39fd-469e-90af-6b8544dea0d6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/thueringen/bild-135140-resimage_v-**imageVariant**_w-**width**.jpg?version=33661'}"
class="img responsive-img" src="https://www.mdr.de/index-transparent_h-203_w-320_zc-439810a5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Ernie (l) und Bert aus der Sesamstrasse' title="" src="https://www.mdr.de/thueringen/bild-135140_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33661"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">45 Jahre Sesamstrasse</span>
<a href="/thema/kurioses-zur-sesamstrasse-100.html" class="headline" title="">Diese deutschen Stars haben Ernie und Bert besucht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kurioses-zur-sesamstrasse-100.html" class="headline" title="">45 Jahre Sesamstrasse: Diese deutschen Stars haben Ernie und Bert besucht</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kurioses-zur-sesamstrasse-100.html" title="">Die knuffigen Puppen Ernie, Bert, Samson und Tiffy haben viele Kinderherzen im Sturm erobert. Noch heute erfreuen sie Klein und Groß im Fernsehen. Auch viele deutsche Stars haben die Sesamstrasse schon besucht.</a></p>
<a href="/thema/kurioses-zur-sesamstrasse-100.html" class="moreBtn" title="45 Jahre Sesamstrasse: Diese deutschen Stars haben Ernie und Bert besucht">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kurioses-zur-sesamstrasse-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="beitrag-nsu-prozess-fakten-zahlen100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/beitrag-nsu-prozess-fakten-zahlen100.html" title="">
<div class="imageWrapper ">
<img title='Die Hauptangeklagte im NSU-Prozess Beate Zschäpe neben ihrem Anwalt Mathias Grasel | Bildrechte: IMAGO' alt='Die Hauptangeklagte im NSU-Prozess Beate Zschäpe neben ihrem Anwalt Mathias Grasel' data-ctrl-image="{'id':'038c867e-5dfb-43e2-b984-ab9d9330f12e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/bild-nsu-prozess-100-resimage_v-**imageVariant**_w-**width**.jpg?version=26679'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Die Hauptangeklagte im NSU-Prozess Beate Zschäpe neben ihrem Anwalt Mathias Grasel' title="" src="/thema/bild-nsu-prozess-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26679"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fünf Jahre</span>
<a href="/thema/beitrag-nsu-prozess-fakten-zahlen100.html" class="headline" title="">Die wichtigsten Fakten zum NSU-Prozess</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/beitrag-nsu-prozess-fakten-zahlen100.html" class="headline" title="">Fünf Jahre Mammutverfahren: Die wichtigsten Fakten zum NSU-Prozess</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/beitrag-nsu-prozess-fakten-zahlen100.html" title="">Am Dienstag beginnen wohl die letzten Verhandlungstage im NSU-Prozess. Über fünf Jahre wurde in München verhandelt, an 400 Tagen. Der Prozess hat bisher 56 Millionen Euro gekostet. Das sind die wichtigsten Fakten zum Mammutverfahren.</a></p>
<a href="/thema/beitrag-nsu-prozess-fakten-zahlen100.html" class="moreBtn" title="Fünf Jahre Mammutverfahren: Die wichtigsten Fakten zum NSU-Prozess">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/beitrag-nsu-prozess-fakten-zahlen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="beitrag-frohes-neues-wuenschen-knigge100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/beitrag-frohes-neues-wuenschen-knigge100.html" title="">
<div class="imageWrapper ">
<img title='Beliebter Gruß Anfang Januar: Frohes Neues! | Bildrechte: IMAGO' alt='Beliebter Gruß Anfang Januar: Frohes Neues!' data-ctrl-image="{'id':'e63f79f6-1a1f-4ccb-b41e-206e8abc2a32','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/bild-neujahrswuensche-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40524'}"
class="img responsive-img" src="/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Beliebter Gruß Anfang Januar: Frohes Neues!' title="" src="/bild-neujahrswuensche-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40524"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">2018</span>
<a href="/thema/beitrag-frohes-neues-wuenschen-knigge100.html" class="headline" title="">Wie lange wünscht man sich „Frohes Neues Jahr“? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/beitrag-frohes-neues-wuenschen-knigge100.html" class="headline" title="">2018: Wie lange wünscht man sich „Frohes Neues Jahr“? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/beitrag-frohes-neues-wuenschen-knigge100.html" title="">Das neue Jahr geht schon in die zweite Woche: Und immer noch hört man „Gesundes Neues Jahr!“ oder „Frohes Neues!“. Wie lange kann oder muss man den Kollegen oder Kunden noch alles Gute fürs neue Jahr wünschen? </a></p>
<a href="/thema/beitrag-frohes-neues-wuenschen-knigge100.html" class="moreBtn" title="2018: Wie lange wünscht man sich „Frohes Neues Jahr“? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/beitrag-frohes-neues-wuenschen-knigge100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="lebensgefahr-bahngleise-selfie-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/lebensgefahr-bahngleise-selfie-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei junge Menschen auf Bahngleisen- | Bildrechte: IMAGO' alt='Zwei junge Menschen auf Bahngleisen-' data-ctrl-image="{'id':'0d0cc7bc-b134-4660-b054-8ae52a863c85','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/menschen-gleis-100-resimage_v-**imageVariant**_w-**width**.jpg?version=58772'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Zwei junge Menschen auf Bahngleisen-' title="" src="/thema/menschen-gleis-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58772"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Alles für das perfekte Bild</span>
<a href="/thema/lebensgefahr-bahngleise-selfie-100.html" class="headline" title="">Gefährlicher Selfie-Trend an Bahngleisen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/lebensgefahr-bahngleise-selfie-100.html" class="headline" title="">Gefährlicher Selfie-Trend an Bahngleisen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/lebensgefahr-bahngleise-selfie-100.html" title="">Vom Hochhaus oder im Gleisbett: Um das coolste und spektakulärste Selfie zu schießen, bringen sich viele Jugendliche in Lebensgefahr. Auch in Mitteldeutschland ist das inzwischen zum Problem geworden.</a></p>
<a href="/thema/lebensgefahr-bahngleise-selfie-100.html" class="moreBtn" title="Gefährlicher Selfie-Trend an Bahngleisen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/lebensgefahr-bahngleise-selfie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/beitrag-kater-pelle-ist-zurueck100_box-2140253336035868857_zc-4fd5498e.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=beitrag-kater-pelle-ist-zurueck100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=beitrag-kater-pelle-ist-zurueck100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>