<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 03.06.2022, 22:23:29 from mdrprod-tomcat-delivery4 -->
<head>
<title>Amber Heard will in Berufung gehen: Sie kann die Millionensumme nicht zahlen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Am Dienstag ist das Urteil gefallen: Amber Heard muss ihrem Ex-Mann Johnny Depp 15 Millionen Dollar zahlen. Wie ihre Anwältin nun erzählte, sei Heard dazu aber finanziell nicht in der Lage. Sie kündigt Berufung an."/>
<meta name="keywords" content="depp, heard, prozess, berufung, usa, geld, verleumdung"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/amber-heard-kann-nicht-zahlen-berufung-100.html"/>
<meta property="og:image" content="https://www.mdr.de/brisant/promi-klatsch/johnny-depp-amber-heard-118_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=58926"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Amber Heard will in Berufung gehen: Sie kann die Millionensumme nicht zahlen | MDR JUMP"/>
<meta property="og:description" content="Am Dienstag ist das Urteil gefallen: Amber Heard muss ihrem Ex-Mann Johnny Depp 15 Millionen Dollar zahlen. Wie ihre Anwältin nun erzählte, sei Heard dazu aber finanziell nicht in der Lage. Sie kündigt Berufung an."/>
<meta name="date" content="2022-06-03T11:22:06+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/amber-heard-kann-nicht-zahlen-berufung-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/amber-heard-kann-nicht-zahlen-berufung-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"amber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Famber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100.html]","x2":"[]","x3":"[amber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100]","x4":"[Amber%20Heard%20will%20in%20Berufung%20gehen%3A%20Sie%20kann%20die%20Millionensumme%20nicht%20zahlen]","x5":"[42e9ba88%2Da41d%2D4b11%2D8609%2D5a209168e9fd]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202206031120","x11":"[]","x12":"[web]","x13":"[jump.thema.amber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jumpfrontend.1.2.8/main.css?version=27748"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/jumpfrontend.1.2.8/main.js?version=2554"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=53239"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Amber Heard will in Berufung gehen: Sie kann die Millionensumme nicht zahlen","description":"Am Dienstag ist das Urteil gefallen: Amber Heard muss ihrem Ex-Mann Johnny Depp 15 Millionen Dollar zahlen. Wie ihre Anwältin nun erzählte, sei Heard dazu aber finanziell nicht in der Lage. Sie kündigt Berufung an.","datePublished":"2022-06-03T11:20:54+02:00","dateModified":"2022-06-03T11:22:06+02:00","mainEntityOfPage":"https:\/\/www.jumpradio.de\/thema\/amber-heard-kann-nicht-zahlen-berufung-100.html","publisher":{"@type":"Organization","name":"MDR JUMP","logo":{"@type":"ImageObject","url":"https:\/\/cdn.jumpradio.de\/resources\/jump\/site\/img\/amp_publisher_logo.png","height":60,"width":112}},"author":{"@type":"Organization","name":"MDR JUMP","url":"https:\/\/www.jumpradio.de"},"image":{"@type":"ImageObject","url":["https:\/\/www.mdr.de\/brisant\/promi-klatsch\/johnny-depp-amber-heard-118_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=58926","https:\/\/www.mdr.de\/brisant\/promi-klatsch\/johnny-depp-amber-heard-118_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=58926"]}}
</script>
</head>

<body class="node-thema cssArticle hasNoRessort  "
id="amber-heard-kann-nicht-zahlen-berufung-100Body" data-id="amber-heard-kann-nicht-zahlen-berufung-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/amber-heard-kann-nicht-zahlen-berufung-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-06-03T22:23:29+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::amber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2Famber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100.html&x2=&x3=amber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100&x4=Amber%20Heard%20will%20in%20Berufung%20gehen%3A%20Sie%20kann%20die%20Millionensumme%20nicht%20zahlen&x5=42e9ba88%2Da41d%2D4b11%2D8609%2D5a209168e9fd&x6=article&x7=&x8=&x9=0&x10=202206031120&x11=&x12=web&x13=jump.thema.amber%2Dheard%2Dkann%2Dnicht%2Dzahlen%2Dberufung%2D100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- jumpfrontend 1.1.1 -->
<section id="jmpSbLeftReact">
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>

</div>
</section>
<section id="jmpSbRightReact"></section>
<header id="headerReact">
<!-- fallback for noscript; is filled by component jump-jacket -->
<div class="hdgBehind">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_2000x240.jpg" alt="MDR JUMP Curl" />
</div>
</div>
</div>
<div class="hdgAhead">
<div class="top">
<a class="link" href="/service/navigation-102.html" title="Hauptnavigation anzeigen" height="80" width="80">
<span class="icon"></span>
</a>
<a class="logo" href="/" title="MDR JUMP Startseite" alt="MDR JUMP Startseite">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP"/>
</a>
</div>
<div class="bottom"></div>
</div>
</header>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigst du <span>Javascript</span>. Bitte aktiviere Javascript in deinem Browser.</p>
</div>
</noscript>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Amber Heard will in Berufung gehen: Sie kann die Millionensumme nicht zahlen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>03. Juni 2022, </span>
<span>11:22 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/amber-heard-kann-nicht-zahlen-berufung-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Amber Heard will in Berufung gehen: Sie kann die Millionensumme nicht zahlen'}"></div>
</div>
<p class="einleitung ">Am Dienstag ist das Urteil gefallen: Amber Heard muss ihrem Ex-Mann Johnny Depp 15 Millionen Dollar zahlen. Wie ihre Anwältin nun erzählte, sei Heard dazu aber finanziell nicht in der Lage. Sie kündigt Berufung an.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Amber Heard | Bildrechte: IMAGO / ZUMA Wire' alt='Amber Heard' data-ctrl-image="{'id':'4a1e8d79-2655-4ce8-bca2-7534e27e6976','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/johnny-depp-amber-heard-118-resimage_v-**imageVariant**_w-**width**.jpg?version=58926'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Amber Heard' title="" src="https://www.mdr.de/brisant/promi-klatsch/johnny-depp-amber-heard-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58926"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / ZUMA Wire</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Eigentlich ist der Fall Johnny Depp gegen Amber Heard vorbei und entschieden. Die Jury fällte am Dienstagabend das Urteil.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100.html" title="">
<div class="imageWrapper ">
<img title='Amber Heard und Johnny Depp | Bildrechte: dpa' alt='Amber Heard und Johnny Depp' data-ctrl-image="{'id':'910ea8c8-2892-4c7e-a57c-dda423d629a7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/amber-heard-johnny-depp-122-resimage_v-**imageVariant**_w-**width**.jpg?version=56920'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Amber Heard und Johnny Depp' title="" src="https://www.mdr.de/brisant/promi-klatsch/amber-heard-johnny-depp-122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56920"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100.html" class="headline" title="">Amber Heard vs. Johnny Depp – Das Urteil steht fest</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100.html" class="headline" title="">Amber Heard vs. Johnny Depp – Das Urteil steht fest</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100.html" title="">Der Prozess zwischen Amber Heard und Johnny Depp sorgte für weltweites Aufsehen. Eine siebenköpfige Jury hatte den Ausgang des mehrwöchigen Verleumdungsprozesses in der Hand, nun steht das Urteil fest.</a></p>
<a href="/thema/johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100.html" class="moreBtn" title="Amber Heard vs. Johnny Depp – Das Urteil steht fest">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/johnny-depp-amber-heard-urteil-steht-fest-gericht-klage-verdict-gerichtsurteil-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Jury entschied in den meisten Punkten für Depp. Heard wurde zu einer Strafe von 15 Millionen Dollar verurteilt, die sie ihrem Ex-Mann zahlen soll. Wegen einer Deckelung der Strafen im US-Bundesstaat Virginia reduziert sich die Strafe allerdings auf 10,35 Millionen Dollar. Depp hingegen, der auch in wenigen Punkten von der Jury der Verleumdung schuldig gesprochen wurde, muss seiner Ex-Frau nun auch 2 Millionen Dollar zahlen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Nun äußerte sich Heards Anwältin Elaine Bredehoft in Fernsehen bei CBS Mornings und sagte, dass ihre Mandantin Heard nicht in der Lage sei, diese Millionensumme aufzubringen und zu zahlen. Weiter sagte sie, dass Heard das Urteil anfechten wolle und dafür "einige exzellente Gründe" hätte.
</p>
</div>
<h3 class="subtitle ">Beeinflussung der Jury?</h3>
<div class="paragraph ">
<p class="text">
Doch nicht nur die finanzielle Situation von Amber Heard sieht sie als Grund, in Berufung gehen zu wollen. Es gäbe noch andere ausschlaggebende Punkte, die dies begründen. Zum einen erwähnt sie Beweismittel, die die Verteidigung von Amber Heard der Jury vorstellen wollte, welche allerdings nicht zugelassen worden. Zum anderen nennt sie auch die Beeinflussung der sozialen Medien über die ganzen sechs Wochen des Prozesses hinweg.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Jury war zwar angehalten, sich nicht über den Fall zu informieren, doch laut der Anwältin sei dies unmöglich gewesen: "Sie haben Wochenenden, sie haben Familien, sie haben soziale Medien". Dazu kam eine 10-tägige Prozessunterbrechung. Bredehofts Meinung nach sei es unmöglich, sich dem ganzen Medienspektakel zu entziehen. Dies allein könnte Grund genug für eine Berufung sein. Bredehoft erwähnte im Interview erneut explizit, dass dieses Urteil ein "großer Rückschlag für Frauen sei".
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedYoutube cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.youtube.com/embed/Zh9WzkKvmXs' data-ctrl-socialembed="{'id':'8e33a563-895b-4193-85f2-3c6bac390461', 'type':'Youtube','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent8e33a563-895b-4193-85f2-3c6bac390461" value="0" name="input-form8e33a563-895b-4193-85f2-3c6bac390461" />
<label for="extcontent8e33a563-895b-4193-85f2-3c6bac390461" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Youtube angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Abend | 03. Juni 2022 | 20:30 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="fressformel-warum-uns-chips-suechtig-machen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/fressformel-warum-uns-chips-suechtig-machen-100.html" title="">
<div class="imageWrapper ">
<img title='Umgefallene Chipstüte | Bildrechte: IMAGO / Petra Schneider' alt='Umgefallene Chipstüte' data-ctrl-image="{'id':'b6ac9d06-8f5f-4d40-9cda-648934337b25','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/chips-tuete-fressformel-sucht-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40595'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-205_w-308_zc-06c3a99c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Umgefallene Chipstüte' title="" src="https://cdn.jumpradio.de/thema/chips-tuete-fressformel-sucht-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40595"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Petra Schneider</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/fressformel-warum-uns-chips-suechtig-machen-100.html" class="headline" title="">Fressformel: Warum uns Chips süchtig machen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/fressformel-warum-uns-chips-suechtig-machen-100.html" class="headline" title="">Fressformel: Warum uns Chips süchtig machen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/fressformel-warum-uns-chips-suechtig-machen-100.html" title="">Bei manchen Lebensmitteln ist kontrolliertes Essverhalten fast gar nicht möglich - so wie bei Chips. Haben wir einmal damit angefangen, wird gefuttert bis nichts mehr da ist. Schuld daran: die Fressformel.</a></p>
<a href="/thema/fressformel-warum-uns-chips-suechtig-machen-100.html" class="moreBtn" title="Fressformel: Warum uns Chips süchtig machen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/fressformel-warum-uns-chips-suechtig-machen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100.html" title="">
<div class="imageWrapper ">
<img title='Prinz Louis, Kate, die Queen auf dem Balkon. Prinz Louis hält sich die Ohren zu. | Bildrechte: imago/PA images/Doug Peters/EMPICS' alt='Prinz Louis, Kate, die Queen auf dem Balkon. Prinz Louis hält sich die Ohren zu.' data-ctrl-image="{'id':'7cedd649-caa7-4bd1-a3a9-ad7a4d63cc23','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/prinz-louis-queen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3291'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-13_w-18_zc-aac13192.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Prinz Louis, Kate, die Queen auf dem Balkon. Prinz Louis hält sich die Ohren zu.' title="" src="https://cdn.jumpradio.de/thema/prinz-louis-queen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3291"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/PA images/Doug Peters/EMPICS</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100.html" class="headline" title="">70. Thronjubiläum: Prinz Louis stiehlt der Queen die Show</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100.html" class="headline" title="">70. Thronjubiläum: Prinz Louis stiehlt der Queen die Show</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100.html" title="">Die Queen feiert Jubiläum. Trotz ihres hohen Alters und zur Freude zehntausender Fans, zeigte sie sich auf dem Balkon des Buckingham-Palast. Gleich am ersten Tag erhaschte allerdings ein jüngeres Mitglied der Königsfamilie die Aufmerksamkeit.</a></p>
<a href="/thema/thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100.html" class="moreBtn" title="70. Thronjubiläum: Prinz Louis stiehlt der Queen die Show">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/thronjubilaeum-queen-prinz-louis-stiehlt-die-show-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quiz-test-fahrrad-fuehrerschein-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/quiz-test-fahrrad-fuehrerschein-100.html" title="">
<div class="imageWrapper ">
<img title='Ein dichter Pulk aus Erwachsenen und Kindern, die Fahrrad fahren. | Bildrechte: Marco Starkloff' alt='Ein dichter Pulk aus Erwachsenen und Kindern, die Fahrrad fahren.' data-ctrl-image="{'id':'4ea4cfb9-4c94-4f12-bce4-35a34afad761','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/kidical-mass-magdeburg-104-resimage_v-**imageVariant**_w-**width**.jpg?version=33793'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein dichter Pulk aus Erwachsenen und Kindern, die Fahrrad fahren.' title="" src="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/kidical-mass-magdeburg-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33793"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Marco Starkloff</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/quiz-test-fahrrad-fuehrerschein-100.html" class="headline" title="">Quiz: Schaffst du den Fahrradführerschein?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quiz-test-fahrrad-fuehrerschein-100.html" class="headline" title="">Quiz: Schaffst du den Fahrradführerschein?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quiz-test-fahrrad-fuehrerschein-100.html" title="">Wann ist ein Fahrradhelm wirklich sicher? Und was mache ich, wenn ein Auto vor mir rechts abbiegen will? Zum Welt-Fahrrad-Tag könnt ihr euer Wissen jetzt in unserem Quiz testen.</a></p>
<a href="/thema/quiz-test-fahrrad-fuehrerschein-100.html" class="moreBtn" title="Quiz: Schaffst du den Fahrradführerschein?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quiz-test-fahrrad-fuehrerschein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="erdbeeren-preis-bleibt-gleich-nicht-teurer-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/erdbeeren-preis-bleibt-gleich-nicht-teurer-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Erntehelfer hält Erdbeeren in die Kamera | Bildrechte: dpa' alt='Ein Erntehelfer hält Erdbeeren in die Kamera' data-ctrl-image="{'id':'50ff5787-e2d7-4694-8e04-4a489359550c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/thueringen/mitte-thueringen/erfurt/erdbeeren-saison-start-gebesee-102-resimage_v-**imageVariant**_w-**width**.jpg?version=10420'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-183_w-275_zc-c743f9de.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Erntehelfer hält Erdbeeren in die Kamera' title="" src="https://www.mdr.de/nachrichten/thueringen/mitte-thueringen/erfurt/erdbeeren-saison-start-gebesee-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10420"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/erdbeeren-preis-bleibt-gleich-nicht-teurer-100.html" class="headline" title="">Erdbeerzeit: Die Saison hat begonnen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/erdbeeren-preis-bleibt-gleich-nicht-teurer-100.html" class="headline" title="">Erdbeerzeit: Die Saison hat begonnen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/erdbeeren-preis-bleibt-gleich-nicht-teurer-100.html" title="">Am Mittwoch startete die Erdbeersaison in Sachsen, Sachsen-Anhalt und Thüringen. Viele fahren raus, um sie selbst auf dem Feld zu pflücken, andere kaufen lieber im Supermarkt. Wie teuer die roten Früchte in diesem Jahr sind, erfahrt ihr hier.</a></p>
<a href="/thema/erdbeeren-preis-bleibt-gleich-nicht-teurer-100.html" class="moreBtn" title="Erdbeerzeit: Die Saison hat begonnen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/erdbeeren-preis-bleibt-gleich-nicht-teurer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100.html" title="">
<div class="imageWrapper ">
<img title='Milchstraße über Sanddünen | Bildrechte: imago images / Westend61' alt='Milchstraße über Sanddünen' data-ctrl-image="{'id':'e634c005-abf6-41b0-9b87-13cb23ce601f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/milchstrasse-galaxie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54827'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-350_w-512_zc-55a7acf4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Milchstraße über Sanddünen' title="" src="https://www.mdr.de/wissen/milchstrasse-galaxie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54827"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100.html" class="headline" title="">Sterne im Juni: Das hält der Nachthimmel bereit</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100.html" class="headline" title="">Sterne im Juni: Das hält der Nachthimmel bereit</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100.html" title="">Was gibt es Schöneres, als im Sommer abends in den Nachthimmel zu schauen und die Sterne zu beobachten? Das könnte jetzt im Juni zu einem ganz tollen Erlebnis werden, denn der Himmel hat in diesem Monat einiges zu bieten. </a></p>
<a href="/thema/sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100.html" class="moreBtn" title="Sterne im Juni: Das hält der Nachthimmel bereit">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sternenhimmel-im-juni-galaxie-milchstrasse-was-ist-zu-sehen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="insektenstich-schwellung-erkennen-behandeln-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/insektenstich-schwellung-erkennen-behandeln-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Bremse sticht in die Haut. | Bildrechte: IMAGO/blickwinkel' alt='Eine Bremse sticht in die Haut.' data-ctrl-image="{'id':'b1b615aa-5152-4780-b76e-e5ecaf5ecb06','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/bremse-102-resimage_v-**imageVariant**_w-**width**.jpg?version=41449'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Bremse sticht in die Haut.' title="" src="https://cdn.jumpradio.de/thema/bremse-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41449"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/blickwinkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/insektenstich-schwellung-erkennen-behandeln-100.html" class="headline" title="">An der Schwellung erkennen: Welches Insekt hat mich gestochen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/insektenstich-schwellung-erkennen-behandeln-100.html" class="headline" title="">An der Schwellung erkennen: Welches Insekt hat mich gestochen?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/insektenstich-schwellung-erkennen-behandeln-100.html" title="">Es ist Hochsommer. Und mit der Wärme kommen auch die Insekten wieder raus. Manche von ihnen sind im wahrsten Sinne des Wortes Blutsauger.</a></p>
<a href="/thema/insektenstich-schwellung-erkennen-behandeln-100.html" class="moreBtn" title="An der Schwellung erkennen: Welches Insekt hat mich gestochen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/insektenstich-schwellung-erkennen-behandeln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl mplOpen target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link01234015-9ca0-4099-9775-b174aeb6d1c3', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->

</body>
</html>
