<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 04.09.2020, 15:10:32 from mdrprod-tomcat-delivery3 -->
<head>
<title>Urteil der Woche zu Gleichberechtigung: Verein darf Frauen nicht ausschließen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="&quot;Das machen schon immer nur Männer&quot;: Damit diskriminiere ein Verein in Bayern Frauen, urteilte jetzt ein Gericht. Das könnte Folgen für andere Vereine haben."/>
<meta name="keywords" content="Frauen, verein, recht, mitmachen, gleichberechtigung, fischen, bayern, urteil, der, woche, jump"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/thema/Frauen-verein-recht-gleichberechtigung-urteil-der-woche100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/thema/stadtbach-ausfischen-tradition-memmingen-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=17259"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Urteil der Woche zu Gleichberechtigung: Verein darf Frauen nicht ausschließen | MDR JUMP"/>
<meta property="og:description" content="&quot;Das machen schon immer nur Männer&quot;: Damit diskriminiere ein Verein in Bayern Frauen, urteilte jetzt ein Gericht. Das könnte Folgen für andere Vereine haben."/>
<meta name="date" content="2020-09-04T13:21:43+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/thema/Frauen-verein-recht-gleichberechtigung-urteil-der-woche100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/thema/Frauen-verein-recht-gleichberechtigung-urteil-der-woche100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"Frauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100","level2":"2","chapter1":"thema","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fthema%2FFrauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100.html]","x2":"[]","x3":"[Frauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100]","x4":"[Urteil%20der%20Woche%20zu%20Gleichberechtigung%3A%20Verein%20darf%20Frauen%20nicht%20ausschlie%C3%9Fen]","x5":"[06b0b9a7%2D40f4%2D4b21%2D8095%2D21e262d63fb9]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202009041142","x11":"[]","x12":"[web]","x13":"[jump.thema.Frauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100]","x14":"[jump.thema]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=11570"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=34846"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=13657"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49292"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="Frauen-verein-recht-gleichberechtigung-urteil-der-woche100Body" data-id="Frauen-verein-recht-gleichberechtigung-urteil-der-woche100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/Frauen-verein-recht-gleichberechtigung-urteil-der-woche100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-09-04T15:10:32+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=thema::Frauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fthema%2FFrauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100.html&x2=&x3=Frauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100&x4=Urteil%20der%20Woche%20zu%20Gleichberechtigung%3A%20Verein%20darf%20Frauen%20nicht%20ausschlie%C3%9Fen&x5=06b0b9a7%2D40f4%2D4b21%2D8095%2D21e262d63fb9&x6=article&x7=&x8=&x9=0&x10=202009041142&x11=&x12=web&x13=jump.thema.Frauen%2Dverein%2Drecht%2Dgleichberechtigung%2Durteil%2Dder%2Dwoche100&x14=jump.thema&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-live-zuhause-naechte">
<a href="/event/live-zuhause-naechte/index.html" title="Depeche Mode &quot;Live Spirits&quot;">Live-Zuhause-Nächte</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link344526bf-42ec-4c79-a95c-e658dab304b8', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close' data-ctrl-image="{'id':'2441e885-1fe1-4951-a874-644211fb3622','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close' title="" src="https://cdn.jumpradio.de/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Urteil der Woche zu Gleichberechtigung: Verein darf Frauen nicht ausschließen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>04. September 2020, </span>
<span>13:21 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/thema/Frauen-verein-recht-gleichberechtigung-urteil-der-woche100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Urteil der Woche zu Gleichberechtigung: Verein darf Frauen nicht ausschließen'}"></div>
</div>
<p class="einleitung ">&quot;Das machen schon immer nur Männer&quot;: Damit diskriminiere ein Verein in Bayern Frauen, urteilte jetzt ein Gericht. Das könnte Folgen für andere Vereine haben.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Nur für Männer: In Memmingen in Bayern durften bisher traditionell keine Frauen den Stadtbach mit ausfischen | Bildrechte: imago images / Volker Preußer' alt='Nur für Männer: In Memmingen in Bayern durften bisher traditionell keine Frauen den Stadtbach mit ausfischen' data-ctrl-image="{'id':'a1ff11d8-e4a0-420b-962c-3b5a609279ca','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/stadtbach-ausfischen-tradition-memmingen-nur-maenner-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5999'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Nur für Männer: In Memmingen in Bayern durften bisher traditionell keine Frauen den Stadtbach mit ausfischen' title="" src="https://cdn.jumpradio.de/thema/stadtbach-ausfischen-tradition-memmingen-nur-maenner-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5999"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Nur für Männer: In Memmingen in Bayern dürfen traditionell keine Frauen den Stadtbach mit ausfischen</span>
</span>
<span class="mediaRights">Bildrechte: imago images / Volker Preußer</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
In der bayrischen Stadt Memmingen ist der Fischertag eine jahrhundertealte Tradition: Kurz vor den Sommerferien wird der Stadtbach für Reinigungsarbeiten abgelassen. Vorher müssen aber noch die Forellen herausgefischt werden und das ist ein riesiges Spektakel, dass jedes Jahr Tausende Touristen in die Stadt zieht: Auf einen Böllerschuss hin springen die Fischer in den Bach und versuchen mit dem Kescher den schwersten Fisch zu fangen. Mitmachen durften bisher immer nur Männer, Frauen mussten als "Kübelmädle" den Fang hüten.
</p>
</div>
<h3 class="subtitle ">Urteil zum Fischertag</h3>
<div class="paragraph ">
<p class="text">
Nur Männer dürfen mitfischen: Das wollte eine Frau aus Memmingen nicht mehr hinnehmen. Immerhin ist sie schon seit 30 Jahren in dem Verein, der den Fischertag veranstaltet. MDR JUMP-Rechtsexperte Thomas Kinschewski sagt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Frau sagte: Hallo, wir sind im 21. Jahrhundert! Ich möchte auch Forellen fischen dürfen und sie hat sich bis zum Amtsgericht Memmingen geklagt.</p>
</blockquote>
</div>
</div>
<h3 class="subtitle ">"Gleichberechtigung gilt auch im Verein"</h3>
<div class="paragraph ">
<p class="text">
Über den Fall hat eine Richterin geurteilt und der Frau Recht gegeben. Ihr Verein habe mehr als 4.500 Mitgliedern eine besondere "soziale Machtstellung" und müsse damit auch den Grundsatz der Gleichberechtigung beachten.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Die Frau darf also mit in den Bach springen und Fische fangen. Die Entscheidung ist allerdings noch nicht rechtskräftig. Nach dem allgemeinen Diskriminierungsverbot ist aber damit zu rechnen, dass auch das nächsthöhere Gericht das Urteil bestätigt.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Allein eine Tradition kann den Ausschluss von Frauen also nicht rechtfertigen. Ob der Fall Auswirkungen andere Vereine oder andere "Männertraditionen" hat, ist derzeit noch offen. Zuletzt hatten einige Fälle deutschlandweit Aufsehen erregt, in denen es um den Vorwurf der Geschlechterdiskriminierung ging: Eine Frau wollte beispielsweise erreichen, dass ihre Tochter auch im <a href="https://www.mdr.de/wissen/videos/aktuell/klingt-die-stimme-von-kindern-unterschiedlich-100.html" title="Junge? Mädchen? Egal! - Können Sie Kinderstimmen unterscheiden?">Berliner Knabenchor</a> mitsingen darf. Die Richter urteilten in dem Fall, die Kunstfreiheit habe Vorrang und der Chor müsse das Mädchen nicht aufnehmen. Mädchenstimmen klängen nun einmal anders als Jungsstimmen. Auch das Eiswettfest in Bremen ist noch frauenfrei. Dabei wird traditionell die Frage geklärt, ob die Weser zugefroren ist oder nicht. Die Eiswett-Genossen und ihre Gäste kommen dann am dritten Samstag im Januar zum Eiswettfest zusammen. Als eine Frau einen Mann in der Runde ersetzen sollte, erhitzte das die männlichen Gemüter. Die damalige Bürgermeisterin Karoline Linnert (Grüne) wollte 2019 den damaligen Bürgermeister Carsten Sieling (SPD) vertreten. Sie wurde aber nicht eingeladen. Das sorgte für Aufsehen und so durften in diesem Jahr auch Frauen auch teilnehmen.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Aktenzeichen zum Urteil zur Männertradition: Az. 21C952/19 </em>
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/anwalt124.html" title="">
<div class="imageWrapper ">
<img title='Rechtsanwalt Thomas Kinschewski | Bildrechte: Thomas Kinschewski' alt='Rechtsanwalt Thomas Kinschewski' data-ctrl-image="{'id':'679d6c64-37e4-4fb2-800b-df71359fad4d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/anwalt124-resimage_v-**imageVariant**_w-**width**.jpg?version=44798'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-137_w-192_zc-ce42af30.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rechtsanwalt Thomas Kinschewski' title="" src="https://cdn.jumpradio.de/thema/anwalt124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44798"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Thomas Kinschewski</span>
</div>
</div>
</div>
<p>
<dfn id ="def-8375410683210188186">Unser Experte</dfn>
Fast täglich werden im Gerichtssaal wichtige Urteile gesprochen, die Einfluss auf unser Leben haben können. Rechtsanwalt Thomas Kinschewski stellt jede Woche das Interessanteste in Kurzform bei MDR JUMP am Wochenende vor.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 05. September 2020 | 12:10 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'9da9baed-da65-442a-8991-d94c0ca3e2c8'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="spinnen-invasion-im-haus-was-tun-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/spinnen-invasion-im-haus-was-tun-100.html" title="">
<div class="imageWrapper ">
<img title='Spinne versteckt sich in dunkler Ecke | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Spinne versteckt sich in dunkler Ecke' data-ctrl-image="{'id':'e0645ee9-c86b-4602-9642-8823ee7ae98d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/mdr_garten348-resimage_v-**imageVariant**_w-**width**.jpg?version=2148'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-138_w-251_zc-86715c1a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Spinne versteckt sich in dunkler Ecke' title="" src="https://www.mdr.de/mdr-garten/mdr_garten348_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2148"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/spinnen-invasion-im-haus-was-tun-100.html" class="headline" title="">Spinnen-Invasion im Herbst: So schützen wir uns</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/spinnen-invasion-im-haus-was-tun-100.html" class="headline" title="">Spinnen-Invasion im Herbst: So schützen wir uns</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/spinnen-invasion-im-haus-was-tun-100.html" title="">Wir klären, warum sie scheinbar gerade jetzt vermehrt auftreten und welche Mittel die Tierchen zur Flucht bewegen.</a></p>
<a href="/thema/spinnen-invasion-im-haus-was-tun-100.html" class="moreBtn" title="Spinnen-Invasion im Herbst: So schützen wir uns">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/spinnen-invasion-im-haus-was-tun-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100.html" title="">
<div class="imageWrapper ">
<img title='Hinweis: Ohne Parkschein wird es teuer | Bildrechte: imago images / Klaus Martin Höfer' alt='Hinweis: Ohne Parkschein wird es teuer' data-ctrl-image="{'id':'d12dda08-5ae1-4f56-bb96-a088d20f506f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/hinweis-parkschein-loesen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7150'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hinweis: Ohne Parkschein wird es teuer' title="" src="https://cdn.jumpradio.de/thema/hinweis-parkschein-loesen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7150"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Klaus Martin Höfer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100.html" class="headline" title="">Parken in Dresden und Leipzig bald deutlich teurer: Kritik von Händlern</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100.html" class="headline" title="">Parken in Dresden und Leipzig bald deutlich teurer: Kritik von Händlern</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100.html" title="">Wer mit dem Auto zum Einkaufen oder Schlendern nach Dresden und Leipzig fährt, findet oft nur mit Mühe  freie öffentliche Parkplätze. Deren Preise sollen deutlich steigen. Die Städte wollen Nah- und Radverkehr stärken. </a></p>
<a href="/thema/parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100.html" class="moreBtn" title="Parken in Dresden und Leipzig bald deutlich teurer: Kritik von Händlern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/parken-gebuehren-teurer-vergleich-sachsen-anhalt-thueringen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100.html" title="">
<div class="imageWrapper ">
<img title='Der Prinz (Pavel Trávnícek) passt Aschenbrödel (Libuse Safránková) den verlorenen Schuh an. | Bildrechte: MDR/Degeto, honorarfrei ' alt='Der Prinz (Pavel Trávnícek) passt Aschenbrödel (Libuse Safránková) den verlorenen Schuh an.' data-ctrl-image="{'id':'6d14633e-3ac7-4747-bc4a-dd50068289b0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sendungsimport/bild414134-resimage_v-**imageVariant**_w-**width**.jpg?version=43227'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-381_w-512_zc-b234f3f4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Prinz (Pavel Trávnícek) passt Aschenbrödel (Libuse Safránková) den verlorenen Schuh an.' title="" src="https://www.mdr.de/sendungsimport/bild414134_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43227"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der Prinz (Pavel Trávnícek) passt Aschenbrödel (Libuse Safránková) den verlorenen Schuh an.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Degeto, honorarfrei </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100.html" class="headline" title="">&quot;Drei Haselnüsse für Aschenbrödel&quot;: Das sind die ersten Sendetermine 2020</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100.html" class="headline" title="">&quot;Drei Haselnüsse für Aschenbrödel&quot;: Das sind die ersten Sendetermine 2020</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100.html" title="">Es wird kälter und im Supermarkt gibt es bereits Lebkuchen: Die Weihnachtszeit rückt näher. Dazu gehört bei vielen der Film &quot;Drei Haselnüsse für Aschenbrödel&quot;. Wir haben die ersten Sendetermine zusammengestellt.</a></p>
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100.html" class="moreBtn" title="&amp;quot;Drei Haselnüsse für Aschenbrödel&amp;quot;: Das sind die ersten Sendetermine 2020">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/drei-haselnuesse-fuer-aschenbroedel-das-sind-die-sendetermine-im-fernsehen-weihnachten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100.html" title="">
<div class="imageWrapper ">
<img title='Anti-Baby-Pille mit dem Hormon Gestagen (2020) | Bildrechte: imago images / MiS' alt='Anti-Baby-Pille mit dem Hormon Gestagen (2020)' data-ctrl-image="{'id':'b21c7c74-9c92-4a30-994b-8e3f8ebc9d9c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/gestagen-pille-verhuetung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=45357'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Anti-Baby-Pille mit dem Hormon Gestagen (2020)' title="" src="https://cdn.jumpradio.de/thema/gestagen-pille-verhuetung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45357"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / MiS</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100.html" class="headline" title="">Pille-Erfahrungen: Zwischen &quot;Riesenfehler&quot; und &quot;Super zufrieden&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100.html" class="headline" title="">Pille-Erfahrungen: Zwischen &quot;Riesenfehler&quot; und &quot;Super zufrieden&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100.html" title="">Über sechshundert Kommentare unter unserem Facebook-Post zur Anti-Baby-Pille: Darin berichtete Nora Sanne von schlechten Erfahrungen mit dem Verhütungsmittel.</a></p>
<a href="/thema/pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100.html" class="moreBtn" title="Pille-Erfahrungen: Zwischen &amp;quot;Riesenfehler&amp;quot; und &amp;quot;Super zufrieden&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/pille-absetzen-nebenwirkungen-schwanger-werden-frauenarzt-zunehmen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="voraussetzungen-fussgaengerueberweg-vor-einer-schule-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/voraussetzungen-fussgaengerueberweg-vor-einer-schule-100.html" title="">
<div class="imageWrapper ">
<img title='Schüler geht über Fußgängerüberweg bzw. Zebrastreifen  | Bildrechte: IMAGO images/ pictureteam' alt='Schüler geht über Fußgängerüberweg bzw. Zebrastreifen ' data-ctrl-image="{'id':'b7e93d76-aab2-4a30-acf8-d5cf26e91e05','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/zebrastreifen-fussgaengerueberweg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=12976'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schüler geht über Fußgängerüberweg bzw. Zebrastreifen ' title="" src="https://cdn.jumpradio.de/thema/zebrastreifen-fussgaengerueberweg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12976"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO images/ pictureteam</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/voraussetzungen-fussgaengerueberweg-vor-einer-schule-100.html" class="headline" title="">Das sind die Voraussetzungen für einen Fußgängerüberweg vor einer Schule</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/voraussetzungen-fussgaengerueberweg-vor-einer-schule-100.html" class="headline" title="">Das sind die Voraussetzungen für einen Fußgängerüberweg vor einer Schule</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/voraussetzungen-fussgaengerueberweg-vor-einer-schule-100.html" title="">Das neue Schuljahr hat begonnen. Aber an einigen Stellen würden sich Lehrer und Eltern einen Zebrastreifen auf dem Schulweg wünschen. Doch so einfach ist es leider nicht. Für einen Fußgängerüberweg gibt es einige Voraussetzungen.</a></p>
<a href="/thema/voraussetzungen-fussgaengerueberweg-vor-einer-schule-100.html" class="moreBtn" title="Das sind die Voraussetzungen für einen Fußgängerüberweg vor einer Schule">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/voraussetzungen-fussgaengerueberweg-vor-einer-schule-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="grippe-schutz-impfung-fuer-kinder-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/grippe-schutz-impfung-fuer-kinder-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Kind wird geimpft | Bildrechte: Colourbox.de' alt='Ein Kind wird geimpft' data-ctrl-image="{'id':'97b41eb6-a1b0-4e44-8199-d43c8f937d22','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/kontakt/radio/bild390152-resimage_v-**imageVariant**_w-**width**.jpg?version=3080'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-354_w-512_zc-5098f433.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Kind wird geimpft' title="" src="https://www.mdr.de/nachrichten/kontakt/radio/bild390152_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3080"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/grippe-schutz-impfung-fuer-kinder-100.html" class="headline" title="">Grippeschutz-Impfung auch in Corona-Zeiten empfohlen </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/grippe-schutz-impfung-fuer-kinder-100.html" class="headline" title="">Grippeschutz-Impfung auch in Corona-Zeiten empfohlen </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/grippe-schutz-impfung-fuer-kinder-100.html" title="">Der Anfang vom Herbst ist oft auch der Start der Grippe-Saison. Damit die dieses Jahr nicht so schlimm ausfällt, raten Ärzte dazu auch Kinder gegen Grippe impfen zu lassen - auch um das Gesundheitssystem zu entlasten.</a></p>
<a href="/thema/corona/grippe-schutz-impfung-fuer-kinder-100.html" class="moreBtn" title="Grippeschutz-Impfung auch in Corona-Zeiten empfohlen ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/grippe-schutz-impfung-fuer-kinder-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkde62fabf-718f-4acf-a290-8bfd637e40e2', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=Frauen-verein-recht-gleichberechtigung-urteil-der-woche100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=Frauen-verein-recht-gleichberechtigung-urteil-der-woche100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>