<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.02.2018, 17:58:07 from mdrprod-tomcat-delivery4 -->
<head>
<title>Halbjahreszeugnisse in Mitteldeutschland. Wenn Eltern sich wegen Schulnoten beschweren | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="In Sachsen sind ab 12.2. Winterferien, Thüringen und Sachsen-Anhalt sind schon seit dem 5.2. im Urlaub. Winterferien bedeuten auch immer, dass die Schüler Halbjahreszeugnisse bekommen - und die sind für manche Eltern eine böse Überraschung."/>
<meta name="keywords" content="Schlnoten, noten, schule, Schüler, Lehrer, Eltern, Klage, Zeugnis"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/sendung/schulnoten-klage-eltern-100.html"/>
<meta property="og:image" content="https://www.jumpradio.de/thema/schulnote-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=6846"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Halbjahreszeugnisse in Mitteldeutschland. Wenn Eltern sich wegen Schulnoten beschweren | MDR JUMP"/>
<meta property="og:description" content="Winterferien bedeuten auch immer, dass die Schüler Halbjahreszeugnisse bekommen - und die sind für manche Eltern eine böse Überraschung."/>
<meta name="date" content="2018-02-08T23:59:00+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/sendung/schulnoten-klage-eltern-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=jump.sendung.schulnoten-klage-eltern-100&m_quelle=jump.sendung&ns_category=jump.sendung&m_h1=jump&m_h2=sendung&v_site=mdrde&m_uuid=8d7b8412-a703-45e7-a170-edbba42b6787&m_cid=schulnoten-klage-eltern-100&m_pdt=2018.02.08T23%3A59&m_adt=2018.02.08T23%3A59&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?version=3132"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-sendung cssArticle hasNoRessort  "
id="schulnoten-klage-eltern-100Body" data-id="schulnoten-klage-eltern-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/sendung/schulnoten-klage-eltern-100.html', 'recommendFragmentUrl':'/sendung/schulnoten-klage-eltern-100-recommendForm.html','recommendUrl':'/sendung/schulnoten-klage-eltern-100-recommend.html','title':'Halbjahreszeugnisse in Mitteldeutschland. Wenn Eltern sich wegen Schulnoten beschweren'}">
<script type="text/javascript">var SERVER_TIME = "2018-02-09T18:55:28+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=jump.sendung.schulnoten-klage-eltern-100&m_quelle=jump.sendung&ns_category=jump.sendung&m_h1=jump&m_h2=sendung&v_site=mdrde&m_uuid=8d7b8412-a703-45e7-a170-edbba42b6787&m_cid=schulnoten-klage-eltern-100&m_pdt=2018.02.08T23%3A59&m_adt=2018.02.08T23%3A59&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP ‚DANCE NIGHT – Die Große Suhler Partynacht‘">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung active">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="tino-rockenberg-nora-sanne-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link1687ea67-8bbd-452a-bdab-97024569f37b', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Moderatoren Tino Rockenberg und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='MDR JUMP Moderatoren Tino Rockenberg und Nora Sanne' data-ctrl-image="{'id':'21b5bd22-6d8c-4cff-8d32-06a596372993','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/tino-rockenberg-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=20711'}"
class="img responsive-img" src="/index-transparent_h-488_w-512_zc-0e7c687c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='MDR JUMP Moderatoren Tino Rockenberg und Nora Sanne' title="" src="/moderator/tino-rockenberg-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=20711"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Nachmittag - Die Feierabendshow</span>
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" class="headline" title="">mit Tino Rockenberg und Nora Sanne</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" class="headline" title="">MDR JUMP am Nachmittag - Die Feierabendshow mit Tino Rockenberg und Nora Sanne</a>
</h4>
</div>
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/tino-rockenberg-nora-sanne-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Schlechte Note in der Schule | Bildrechte: IMAGO' alt='Schlechte Note in der Schule' data-ctrl-image="{'id':'b89c0279-a6d8-4101-ba13-801c17b932c9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/schulnote-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6846'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Schlechte Note in der Schule' title="" src="/thema/schulnote-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6846"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Halbjahreszeugnisse in Mitteldeutschland</span>
<span class="headline ">Wenn Eltern sich wegen Schulnoten beschweren</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Winterferien bedeuten auch immer, dass die Schüler Halbjahreszeugnisse bekommen - und die sind für manche Eltern eine böse Überraschung.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Schlechte Note in der Schule | Bildrechte: IMAGO' alt='Schlechte Note in der Schule' data-ctrl-image="{'id':'f99c2e54-8553-4441-b59b-b315471eb213','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/schulnote-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6846'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Schlechte Note in der Schule' title="" src="/thema/schulnote-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6846"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Rüdiger Schütz ist Schulleiter der integrierten Gesamtschule "Grete Unrein" in Jena, einer Schule mit gymnasialer Oberstufe. Seine Beobachtung ist, dass es in den vergangenen vier, fünf Jahren immer mehr Beschwerden von Eltern gibt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Das ist ein sehr komplexes Problem. Wir haben es immer mehr mit Eltern zu tun, die – man spricht im Fachjargon ja von Helikopter-Eltern – versuchen wollen, alle möglichen Dinge von ihren Kindern abzuhalten. Das heißt, man versucht die Anforderungen von der Schule, die sich natürlich in der Notengebung ausdrücken, zu bemängeln. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Hinzu käme noch, dass viele Eltern überzeugt seien, dass sie wüssten wie Schule funktioniert, denn immerhin waren sie selbst mal in einer Schule. "Und wenn jetzt die Zensur nicht meinen Wünschen entspricht, dann geh ich mich beschweren. Oftmals ist das sehr subjektiv betrachtet", so Rüdiger Schütz. Dabei würden sich die Eltern nicht nur über Noten beschweren, sondern jegliche Entscheidung von der Schule in Frage stellen.
</p>
</div>
<h3 class="subtitle ">Diskussion in der Schule häufig, Klagen selten</h3>
<div class="paragraph ">
<p class="text">
Wenn Eltern unzufrieden sind, ist der erste Schritt ein Gespräch mit dem betreffenden Lehrer, eventuell auch mit der Schulleitung. Die Probleme werden in aller Regel schulintern gelöst. Dass Eltern gegen Noten klagen, kommt sehr selten vor, wie die Gewerkschaft Erziehung und Wissenschaft (GEW) für die Länder Sachsen, Sachsen-Anhalt und Thüringen bestätigt. Das sagen auch die Landesämter der drei mitteldeutschen Länder:
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Da muss man unterscheiden zwischen zwei Ebenen. Es gibt die Möglichkeit vor Ort in der Schule bei der Lehrkraft, im Zweifel direkt bei der Schulleitung, Widerspruch einzulegen. Das ist in der Regel ein normales Gespräch zwischen den Beteiligten. Das kommt schon häufiger vor. Und dann gibt es die Dimension, dass man quasi gegen die Vergabe von beispielsweise Abiturnoten klagt. Und das sind wirklich Einzelfälle.</p>
<footer>
<cite>
<span class="quoteAuthor">Stefan Thurmann, Sprecher Landesamt Sachsen-Anhalt</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Grundsätzlich sollten sich Lehrer und Eltern als Bildungspartner verstehen, erklärt Stefan Thurmann und das funktioniere meistens recht gut.
</p>
</div>
<h3 class="subtitle ">Transparenz hilft</h3>
<div class="paragraph ">
<p class="text">
Damit es im besten Fall erst gar nicht zum Konflikt kommt, setzt die Schule von Rüdiger Schütz auf Transparenz und Kommunikation:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Meine Schule und viele andere Schulen haben da zum Beispiel ein elektronisches Notenbuch. Das heißt, mit einem Code, den die Eltern zum Schuljahresbeginn bekommen, können sie sich elektronisch in das Notenbuch einloggen und dort jederzeit die Zensuren, die ihre Kinder erhalten haben, abrufen und haben damit einen laufenden Überblick. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
So ein System sei wichtig, damit am Schuljahresende die Eltern nicht aus allen Wolken fallen, wenn plötzlich eine schlechte Zensur auf dem Zeugnis erscheint. Denn dass Schüler ihren Eltern schlechte Noten verheimlichen, lasse sich kaum vermeiden und gehört zum Schülerleben ja auch irgendwie dazu.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Mittag | 09. Februar 2018 | 13:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
08. Februar 2018, 23:59
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="halbjahres-zeugnisse-zeugnis-telefon-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/halbjahres-zeugnisse-zeugnis-telefon-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Junge sitzt zerknirscht mit seinem Zeugnis neben seinem offensichtlich bestürzten Vater am Küchentisch. | Bildrechte: IMAGO' alt='Ein Junge sitzt zerknirscht mit seinem Zeugnis neben seinem offensichtlich bestürzten Vater am Küchentisch.' data-ctrl-image="{'id':'d6e834ab-5f8a-4be8-8c46-35c3ca219720','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/ratgeber/zeugnisse-102-resimage_v-**imageVariant**_w-**width**.jpg?version=56932'}"
class="img responsive-img" src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Ein Junge sitzt zerknirscht mit seinem Zeugnis neben seinem offensichtlich bestürzten Vater am Küchentisch.' title="" src="https://www.mdr.de/ratgeber/zeugnisse-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56932"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Halbjahreszeugnisse</span>
<a href="/thema/halbjahres-zeugnisse-zeugnis-telefon-100.html" class="headline" title="">Angst vor schlechten Noten?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/halbjahres-zeugnisse-zeugnis-telefon-100.html" class="headline" title="">Halbjahreszeugnisse: Angst vor schlechten Noten?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/halbjahres-zeugnisse-zeugnis-telefon-100.html" title="">Heute beginnen in Sachsen die Winterferien - gleichzeitig gibt&acute;s auch die Halbjahreszeugnisse. Was aber, wenn das Ergebnis nicht so ist, wie gehofft? Es gibt Hilfe für Eltern und Kinder.</a></p>
<a href="/thema/halbjahres-zeugnisse-zeugnis-telefon-100.html" class="moreBtn" title="Halbjahreszeugnisse: Angst vor schlechten Noten?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/halbjahres-zeugnisse-zeugnis-telefon-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sind-schulnoten-sinnvoll-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/sind-schulnoten-sinnvoll-100.html" title="">
<div class="imageWrapper ">
<img title='Schlechte Note in der Schule | Bildrechte: IMAGO' alt='Schlechte Note in der Schule' data-ctrl-image="{'id':'bd773cbd-c554-4766-a628-4bd6d72771e4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/schulnote-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6846'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Schlechte Note in der Schule' title="" src="/thema/schulnote-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6846"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sind Schulnoten sinnvoll?</span>
<a href="/thema/sind-schulnoten-sinnvoll-100.html" class="headline" title="">Das Noten-Dilemma</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/sind-schulnoten-sinnvoll-100.html" class="headline" title="">Das Noten-Dilemma</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/sind-schulnoten-sinnvoll-100.html" title="">Eine Fünf auf dem Zeugnis oder unter der Klassenarbeit bedeutet nicht nur Ärger mit den Eltern, sondern auch Stress für die Schüler. Dann kommt plötzlich die Angst auf, vielleicht sogar sitzen zu bleiben. Josef Kraus vom Deutschen Lehrerverband findet Noten dennoch sinnvoll.</a></p>
<a href="/thema/sind-schulnoten-sinnvoll-100.html" class="moreBtn" title="Das Noten-Dilemma">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/sind-schulnoten-sinnvoll-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schule-besser-machen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-themen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="https://www.mdr.de/kultur/themen/schule-besser-machen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Junge schreibt im Klassenzimmer an die Tafel. | Bildrechte: Colourbox.de' alt='Ein Junge schreibt im Klassenzimmer an die Tafel.' data-ctrl-image="{'id':'a36f829b-8c5d-4ffe-9cdc-37814803d13c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/figarino/thema/bild130246-resimage_v-**imageVariant**_w-**width**.jpg?version=3923'}"
class="img responsive-img" src="https://www.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Ein Junge schreibt im Klassenzimmer an die Tafel.' title="" src="https://www.mdr.de/figarino/thema/bild130246_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3923"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Pädagogik</span>
<a href="https://www.mdr.de/kultur/themen/schule-besser-machen-100.html" class="headline" title="">Wie Schule besser werden kann</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/kultur/themen/schule-besser-machen-100.html" class="headline" title="">Wie Schule besser werden kann</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/kultur/themen/schule-besser-machen-100.html" title="">Veraltete Technik, Unterricht weit entfernt von kindlichen Bedürfnissen und zu wenig Raum zum Ausprobieren – im Unterrichtsalltag läuft nicht immer alles optimal. Diese drei Konzepte könnten das ändern.</a></p>
<a href="https://www.mdr.de/kultur/themen/schule-besser-machen-100.html" class="moreBtn" title="Wie Schule besser werden kann">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/kultur/themen/schule-besser-machen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Unsere aktuellen Themen
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'d80bab47-09a0-44b9-9df9-7084fa92c7fa','minInitial':'4','minReload':'6','maxReload':'10','containerId':'-9124922623556637774','reloadUrl':'/sendung/schulnoten-klage-eltern-100-flexLoad.jsp','content':'3719f533-8146-4943-bee4-565572f4a42d,33b79aae-4695-491d-8f76-a553dc49f45e,b14dc2a5-c428-4240-b1be-37120aad93f5,264aefe4-fdf6-4f2e-a4b1-2779fb21bdb8,56e0ea3b-01b2-4679-8290-330f65920257,2c8b8d62-39b8-442f-848f-2731e4c65ce7,0e34563f-b226-4cfa-9d1e-eea468d444b5,4d853f77-9ed9-40df-ac1c-426adc39ec3c,7c97e691-3728-490c-a806-4af35574f2b6,9803a815-4c5e-43f9-88cb-c3367766696e,cadaf99e-d42e-48f7-9734-f1f1e6f3bbf7,41a9936d-0ca7-4d12-b9d7-3c1bdf3d86cf,cd5bd92a-51af-4498-ba7e-ca62beb70c75,4f60cf81-0e32-42cf-a070-91acf5a21d98,05e00cca-e722-4380-b407-e4c2e4515e88,089a875a-5d35-4d16-9fc9-f14ee5e7a2e0,2bd2c6a4-d7d1-496f-82cf-1298db454b99,bf249b6c-3185-4ed0-80cf-a21ada1afcdb,49f7c9c3-b179-4a8a-b7a7-b77ebd9e425c,a98ff363-88ad-4190-8c75-736e5ffcf4cd,6921186b-890b-4dd5-86c1-f8328f429a69,d9b644b9-5aec-45f1-83ba-857b0c2d0dac,0f4aeaea-ad6e-4601-ba32-c81e14866018,bd7d59f4-034a-4f5f-8711-480c8e1de9a4'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="emoji-bedeuten-eigentlich-was-anderes-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/emoji-bedeuten-eigentlich-was-anderes-100.html" title="">
<div class="imageWrapper ">
<img title='Emojis | Bildrechte: MDR JUMP' alt='Emojis' data-ctrl-image="{'id':'61b9ddbe-c6e1-4aa3-937d-7b229be04407','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/emojis-104-resimage_v-**imageVariant**_w-**width**.png?version=511'}"
class="img responsive-img" src="/index-transparent_h-13_w-15_zc-08ae2a4f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Emojis' title="" src="/thema/emojis-104_v-variantBig16x9_w-576_zc-915c23fa.png?version=511"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Frau mit Hand &amp; Träne unter der Nase</span>
<a href="/thema/emoji-bedeuten-eigentlich-was-anderes-100.html" class="headline" title="">Kennst du die wahre Bedeutung dieser Emojis?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/emoji-bedeuten-eigentlich-was-anderes-100.html" class="headline" title="">Kennst du die wahre Bedeutung dieser Emojis?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/emoji-bedeuten-eigentlich-was-anderes-100.html" title="">Auch im Jahr 2018 werden neue Emojis herauskommen. Aber selbst bei einigen der bisherigen Gesichter und Bilder kennen wir die wahre Bedeutung nicht. Wir haben euch gefragt, was ihr aus den Emojis herauslesen könnt.</a></p>
<a href="/thema/emoji-bedeuten-eigentlich-was-anderes-100.html" class="moreBtn" title="Kennst du die wahre Bedeutung dieser Emojis?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/emoji-bedeuten-eigentlich-was-anderes-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urteil-der-woche-stromkosten-fuer-familie-bgh100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/urteil-der-woche-stromkosten-fuer-familie-bgh100.html" title="">
<div class="imageWrapper ">
<img title='Nebenkostenabrechung wird überprüft | Bildrechte: IMAGO' alt='Nebenkostenabrechung wird überprüft' data-ctrl-image="{'id':'262dc1a3-6f66-417b-a3ef-28671fbee202','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/nebenkostenabrechnung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5988'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Nebenkostenabrechung wird überprüft' title="" src="/thema/nebenkostenabrechnung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5988"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Urteil der Woche</span>
<a href="/thema/urteil-der-woche-stromkosten-fuer-familie-bgh100.html" class="headline" title="">Dürfen Mieter bei viel zu hohen Nebenkosten-Abrechnungen in die Unterlagen sehen? </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urteil-der-woche-stromkosten-fuer-familie-bgh100.html" class="headline" title="">Urteil der Woche: Dürfen Mieter bei überhöhten Nebenkosten-Abrechnungen in die Unterlagen sehen? </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urteil-der-woche-stromkosten-fuer-familie-bgh100.html" title="">Fällt die Abrechnung für Heizkosten deutlich zu hoch aus, müssen sich Mieter oft auf eine Menge Ärger einstellen: Der Vermieter verlangt die Nachzahlung und beharrt darauf, dass die Abrechnung korrekt ist. Wer hier sein Geld zurückbekommen will, braucht einen langen Atem. </a></p>
<a href="/thema/urteil-der-woche-stromkosten-fuer-familie-bgh100.html" class="moreBtn" title="Urteil der Woche: Dürfen Mieter bei überhöhten Nebenkosten-Abrechnungen in die Unterlagen sehen? ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urteil-der-woche-stromkosten-fuer-familie-bgh100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tag-des-notrufs-106" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tag-des-notrufs-106.html" title="">
<div class="imageWrapper ">
<img title='Schnelle Hilfe nach der 112 | Bildrechte: IMAGO' alt='Schnelle Hilfe nach der 112' data-ctrl-image="{'id':'634dc43f-aa24-4bad-90ca-b2510c2593ff','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/krankenwagen-notruf-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40503'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Schnelle Hilfe nach der 112' title="" src="/thema/krankenwagen-notruf-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40503"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">112 am 11.2. </span>
<a href="/thema/tag-des-notrufs-106.html" class="headline" title="">Das steckt hinter dem &quot;Tag des Notrufs&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tag-des-notrufs-106.html" class="headline" title="">112 am 11.2.: Das steckt hinter dem &quot;Tag des Notrufs&quot; 112</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tag-des-notrufs-106.html" title="">Schlimmer Verkehrsunfall, Kindernotfall zu Hause, Feuer: In allen diesen Notsituationen ist die 112 die richtige Nummer. Die gilt europaweit. Allerdings kennen sie immer noch nicht alle. Daher macht die EU mit einem Aktionstag auf die Notfallnummer aufmerksam. </a></p>
<a href="/thema/tag-des-notrufs-106.html" class="moreBtn" title="112 am 11.2.: Das steckt hinter dem &amp;quot;Tag des Notrufs&amp;quot; 112">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tag-des-notrufs-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="faschingsumzuege-mitteldeutschland-karneval-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/faschingsumzuege-mitteldeutschland-karneval-100.html" title="">
<div class="imageWrapper ">
<img title='Auf dem Bild zu sehen sind Frauen in roten Funkenmariechen-Kostümen vom Rosenmontagsumzug in Halle. | Bildrechte: IMAGO' alt='Auf dem Bild zu sehen sind Frauen in roten Funkenmariechen-Kostümen vom Rosenmontagsumzug in Halle.' data-ctrl-image="{'id':'3c84e19e-4b83-42d7-b5dd-7d5fd3f7db3c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/rosenmontag-umzug-halle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=29956'}"
class="img responsive-img" src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Auf dem Bild zu sehen sind Frauen in roten Funkenmariechen-Kostümen vom Rosenmontagsumzug in Halle.' title="" src="/thema/rosenmontag-umzug-halle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29956"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Veranstaltungen</span>
<a href="/thema/faschingsumzuege-mitteldeutschland-karneval-100.html" class="headline" title="">Närrische Höhepunkte in Mitteldeutschland </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/faschingsumzuege-mitteldeutschland-karneval-100.html" class="headline" title="">Veranstaltungen: Närrische Höhepunkte in Mitteldeutschland 2018</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/faschingsumzuege-mitteldeutschland-karneval-100.html" title="">Die fünfte Jahreszeit hat wieder begonnen und auch in Mitteldeutschland feiern die Jecken auf den Straßen. Vor allem am Wochenende ziehen sie mit Karnevalsumzügen durch die Städte. Wir haben für euch ein Übersicht der Karnevalsumzüge in eurer Nähe zusammengestellt.</a></p>
<a href="/thema/faschingsumzuege-mitteldeutschland-karneval-100.html" class="moreBtn" title="Veranstaltungen: Närrische Höhepunkte in Mitteldeutschland 2018">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/faschingsumzuege-mitteldeutschland-karneval-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/sendung/schulnoten-klage-eltern-100_box--9124922623556637774_zc-b05c72e8.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trend Channel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rock Channel</a></li>
<li><a href="/service/alles-neue-von-mdr-jump-im-ueberblick-104.html" titel="Alles Neue von MDR JUMP im Überblick">Alles Neue im Überblick</a></li>
<li><a href="/sendung/programm/" title="MDR JUMP Programmschema">Programmschema</a></li>
<li><a href="/musik/suche/" title="Playlist und Titelsuche">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Mobile Apps</a></li>
<li><a href="/service/voice">Alexa Skill</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=schulnoten-klage-eltern-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cfcd8df8a-534d-465b-abd5-5af733941d2c&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=schulnoten-klage-eltern-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cfcd8df8a-534d-465b-abd5-5af733941d2c&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>