<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 04.05.2020, 19:16:20 from mdrprod-tomcat-delivery3 -->
<head>
<title>Felix Jaehn hat seine Panikattacken mit Hypnose behandeln lassen | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wie Star-DJ Felix Jaehn hat seine Panikattacken und Angstzustände in den Griff gekriegt hat und wie er heute einen Ausgleich zum stressigen Alltag findet, erzählt der 25-Jährige im exklusiven MDR JUMP-Interview."/>
<meta name="keywords" content="Felix Jaehn, Panikattacken, Hypnose, Hilfe, Behandlung, achtsamkeit, Buddhismus, Sicko, jump, musiker, interview"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.jumpradio.de/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/musik/star/felix-jaehn-246_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=48629"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Felix Jaehn hat seine Panikattacken mit Hypnose behandeln lassen | MDR JUMP"/>
<meta property="og:description" content="Wie Star-DJ Felix Jaehn hat seine Panikattacken und Angstzustände in den Griff gekriegt hat und wie er heute einen Ausgleich zum stressigen Alltag findet, erzählt der 25-Jährige im exklusiven MDR JUMP-Interview."/>
<meta name="date" content="2020-05-04T13:43:16+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"felix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102","level2":"2","chapter1":"musik","chapter2":"star","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fmusik%2Fstar%2Ffelix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102.html]","x2":"[]","x3":"[felix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102]","x4":"[Felix%20Jaehn%20hat%20seine%20Panikattacken%20mit%20Hypnose%20behandeln%20lassen]","x5":"[63f9382e%2D3b10%2D4d86%2D9367%2D0ca08b2dbc49]","x6":"[video]","x7":"[]","x8":"[]","x9":"0","x10":"202005041343","x11":"[]","x12":"[web]","x13":"[jump.musik.star.felix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102]","x14":"[jump.musik.star]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27258"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=27150"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/main.bundle.js?version=5766"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=49978"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Felix Jaehn hat seine Panikattacken mit Hypnose behandeln lassen","description":"Wie Star-DJ Felix Jaehn hat seine Panikattacken und Angstzustände in den Griff gekriegt hat und wie er heute einen Ausgleich zum stressigen Alltag findet, erzählt der 25-Jährige im exklusiven MDR JUMP-Interview.","@id":"https:\/\/www.jumpradio.de\/musik\/star\/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html","datePublished":"2020-05-04T13:43:16+02:00","uploadDate":"2020-05-04T13:43:16+02:00","thumbnailUrl":"https:\/\/cdn.jumpradio.de\/musik\/star\/felix-jaehn-246_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=48629","duration":"PT28M1S","expires":"2022-05-04T13:43:16+02:00","publisher":{"@type":"Organization","name":"MITTELDEUTSCHER RUNDFUNK","logo":{"@type":"ImageObject","url":"https:\/\/www.mdr.de\/resources\/global\/img\/base\/mdr_logo.png","height":30,"width":84}}}
</script>
</head>
<body class="node-star cssVideo hasNoRessort cssAv  "
id="felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102Body" data-id="felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html', 'recommendFragmentUrl':'','recommendUrl':'/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-05-04T19:16:20+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=musik::star::felix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102&x1=http%3A%2F%2Fwww.jumpradio.de%2Fmusik%2Fstar%2Ffelix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102.html&x2=&x3=felix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102&x4=Felix%20Jaehn%20hat%20seine%20Panikattacken%20mit%20Hypnose%20behandeln%20lassen&x5=63f9382e%2D3b10%2D4d86%2D9367%2D0ca08b2dbc49&x6=video&x7=&x8=&x9=0&x10=202005041343&x11=&x12=web&x13=jump.musik.star.felix%2Djaehn%2Dhat%2Dpanikattacken%2Dmit%2Dhypnose%2Dbehandeln%2Dlassen%2D102&x14=jump.musik.star&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik active">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-live-zuhause-naechte">
<a href="/event/live-zuhause-naechte/index.html" title="Heute: MDR JUMP Live-Zuhause-Nächte - Roxette Live &quot;Travelling The World&quot;">Live-Zuhause-Nächte</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="moderatoren-alle-100" class="box boxImageSquare
noImage cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link022964c4-5233-47f9-b456-c55f67775efa', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants">
<div class="media mediaA ">
<a href="/moderator/moderatoren-114.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
</div>
<a href="/moderator/moderatoren-114.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/moderatoren-114.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player90a36458-d26e-430c-a358-ee0633eba4db','playerXml':'\/musik\/star\/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Star-DJ Felix Jaehn im MDR JUMP Interview | Bildrechte: MDR JUMP' alt='Star-DJ Felix Jaehn im MDR JUMP Interview' data-ctrl-image="{'id':'37055f65-80bc-4215-bc03-2ccc1bc88a93','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/star/felix-jaehn-246-resimage_v-**imageVariant**_w-**width**.jpg?version=48629'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-287_w-512_zc-dae788d2.gif"/>
<span class="icon-font "></span>
<span class="avDetails">28 min</span>
<noscript>
<img class="img " alt='Star-DJ Felix Jaehn im MDR JUMP Interview' title="" src="https://cdn.jumpradio.de/musik/star/felix-jaehn-246_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48629"/>
</noscript>
<video id="html5-player90a36458-d26e-430c-a358-ee0633eba4db" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html" class="headline" title="">Felix Jaehn hat seine Panikattacken mit Hypnose behandeln lassen</a>
</h1>
<h4 class="shortHeadline">
<a href="/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html" class="headline" title="">Felix Jaehn hat seine Panikattacken mit Hypnose behandeln lassen</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html" title="">Wie Star-DJ Felix Jaehn hat seine Panikattacken und Angstzustände in den Griff gekriegt hat und wie er heute einen Ausgleich zum stressigen Alltag findet, erzählt der 25-Jährige im exklusiven MDR JUMP-Interview.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">04.05.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">12:44<span>Uhr</span></span>
<span class="broadcastDuration">
28:01 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos768baedb-e8b9-4229-abbe-4ccb90ecde98','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos768baedb-e8b9-4229-abbe-4ccb90ecde98-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos768baedb-e8b9-4229-abbe-4ccb90ecde98-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos768baedb-e8b9-4229-abbe-4ccb90ecde98-e1-body="{}">
<span>https://www.jumpradio.de/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html" class="moreBtn" title="Felix Jaehn hat seine Panikattacken mit Hypnose behandeln lassen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/musik/star/felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con noProgramInfos cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'9b51c4ea-6112-46d8-b141-53320e31ae3e'}" >
<h3 class="conHeadline">
<a href="/musik/star/musik-interview-100.html" title="">Stars bei MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100" class="box boxNormal  cssVideo hasNoRessort cssAv targetNode-star "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player27121a9e-47d0-4b2e-8c60-a057e49fd76f','playerXml':'\/musik\/star\/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Sängerin Alice Merton mit einer Gitarre auf dem Schoß bei einem Interview mit MDR JUMP. | Bildrechte: MDR JUMP' alt='Sängerin Alice Merton mit einer Gitarre auf dem Schoß bei einem Interview mit MDR JUMP.' data-ctrl-image="{'id':'045a57c7-88f5-4181-866b-6cbee0ae6283','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/interview-alice-merton-104-resimage_v-**imageVariant**_w-**width**.jpg?version=3694'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">28 min</span>
<noscript>
<img class="img " alt='Sängerin Alice Merton mit einer Gitarre auf dem Schoß bei einem Interview mit MDR JUMP.' title="" src="https://cdn.jumpradio.de/thema/interview-alice-merton-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3694"/>
</noscript>
<video id="html5-player27121a9e-47d0-4b2e-8c60-a057e49fd76f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html" class="headline" title="">Alice Merton: &quot;Ich bin schon immer mit meiner eigenen Seife in die Schule gegangen.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html" class="headline" title="">Alice Merton: &quot;Ich bin schon immer mit meiner eigenen Seife in die Schule gegangen.&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html" title="">Eigentlich hatte Alice Merton Sessions für ihr zweites Album geplant. Anstatt aber in die die USA und nach Kanada zu fliegen, sitzt sie nun wie alle anderen zuhause fest. Im Homeoffice-Interview erzählt sie von ihren Ängsten, ihrer besonderen Beziehung zu Desinfektionsmittel und einem Kuschelhai. Und dann überredet sie Musikredakteur Felix, einen ihrer ersten Songs vorzuspielen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">27.04.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">12:24<span>Uhr</span></span>
<span class="broadcastDuration">
27:30 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos638b25f9-c047-4776-a064-411faeda31c6','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos638b25f9-c047-4776-a064-411faeda31c6-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos638b25f9-c047-4776-a064-411faeda31c6-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos638b25f9-c047-4776-a064-411faeda31c6-e1-body="{}">
<span>https://www.jumpradio.de/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html" class="moreBtn" title="Alice Merton: &amp;quot;Ich bin schon immer mit meiner eigenen Seife in die Schule gegangen.&amp;quot;">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100" class="box boxNormal  cssVideo hasNoRessort cssAv targetNode-star "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player433b43d8-b25c-40af-bcbe-67bd669cf063','playerXml':'\/musik\/star\/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR JUMP Redakteur Felix Heklau und Clueso im Homeoffice-Talk | Bildrechte: MDR JUMP' alt='MDR JUMP Redakteur Felix Heklau und Clueso im Homeoffice-Talk' data-ctrl-image="{'id':'1cc0db88-405c-4a0b-9779-20d95f29e2f3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/podcasts/wartungsflaeche-fuhrpark/clueso-im-homeoffice-102-resimage_v-**imageVariant**_w-**width**.jpg?version=36785'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">33 min</span>
<noscript>
<img class="img " alt='MDR JUMP Redakteur Felix Heklau und Clueso im Homeoffice-Talk' title="" src="https://cdn.jumpradio.de/podcasts/wartungsflaeche-fuhrpark/clueso-im-homeoffice-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36785"/>
</noscript>
<video id="html5-player433b43d8-b25c-40af-bcbe-67bd669cf063" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html" class="headline" title="">Clueso über eine offene Beziehung und ein Song mit Capital Bra</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html" class="headline" title="">Clueso über eine offene Beziehung und ein Song mit Capital Bra</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html" title="">Clueso ist aktuell in sein Studio eingezogen, um dort trotz Corona an seinem neuem Album zu arbeiten. Wie er seinen 40. Geburtstag verbracht hat, was seine kommende Single mit einer offenen Beziehung zu tun hat und wie er sich aktuell selbst die Haare schneidet, hat er Musikredakteur Felix im Interview erzählt. Außerdem verrät der Erfurter Details zum kommenden Song mit Hit-Rapper Capital Bra.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">21.04.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">14:40<span>Uhr</span></span>
<span class="broadcastDuration">
32:48 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos97fe1a02-c4bc-4582-8c60-ae51e4d38cd8','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos97fe1a02-c4bc-4582-8c60-ae51e4d38cd8-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos97fe1a02-c4bc-4582-8c60-ae51e4d38cd8-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos97fe1a02-c4bc-4582-8c60-ae51e4d38cd8-e1-body="{}">
<span>https://www.jumpradio.de/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html" class="moreBtn" title="Clueso über eine offene Beziehung und ein Song mit Capital Bra">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100" class="box boxNormal  cssVideo hasNoRessort cssAv targetNode-star "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player5d9a5540-7053-432f-ad13-661948ec22cb','playerXml':'\/musik\/star\/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Silbermond im MDR JUMP Interview | Bildrechte: MDR JUMP' alt='Silbermond im MDR JUMP Interview' data-ctrl-image="{'id':'e9f7ed6d-70a1-46b0-8b13-560de039dae2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/star/silbermond-196-resimage_v-**imageVariant**_w-**width**.jpg?version=18717'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">34 min</span>
<noscript>
<img class="img " alt='Silbermond im MDR JUMP Interview' title="" src="https://cdn.jumpradio.de/musik/star/silbermond-196_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18717"/>
</noscript>
<video id="html5-player5d9a5540-7053-432f-ad13-661948ec22cb" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html" class="headline" title="">Silbermond über Alpha-Mütter, Abschiede &amp; Außerirdische</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html" class="headline" title="">Silbermond über Alpha-Mütter, Abschiede &amp; Außerirdische</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html" title="">Mit „Schritte“ haben sich Silbermond endgültig freigespielt. Warum sie sich mit ihrem neuen Album manchmal nackt fühlen, wie sie mit Trauerfällen umgehen und wie es mit der neuen Elternrolle läuft erzählen sie Musikredakteur Felix im Interview. Und dann muss Schlagzeuger Nowi seine Gitarrenkünste unter Beweis stellen…</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">25.11.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">14:16<span>Uhr</span></span>
<span class="broadcastDuration">
34:24 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos96438826-e99d-44d6-9752-967882ca7ea1','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos96438826-e99d-44d6-9752-967882ca7ea1-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos96438826-e99d-44d6-9752-967882ca7ea1-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos96438826-e99d-44d6-9752-967882ca7ea1-e1-body="{}">
<span>https://www.jumpradio.de/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html" class="moreBtn" title="Silbermond über Alpha-Mütter, Abschiede &amp;amp; Außerirdische">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerdf07f00b-a1ff-4228-9e49-5f204840a381','playerXml':'\/musik\/star\/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/alice-merton-ich-in-schon-immer-mit-meiner-eigenen-seife-in-die-schule-gegangen-100.html" title="">
<span class="linktext">Alice Merton: &quot;Ich bin schon immer mit meiner eigenen Seife in die Schule gegangen.&quot;
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player1c3be069-77ff-4b0a-ac87-2cce8fecfae2','playerXml':'\/musik\/star\/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/clueso-ueber-eine-offene-beziehung-und-ein-song-mit-capital-bra-100.html" title="">
<span class="linktext">Clueso über eine offene Beziehung und ein Song mit Capital Bra
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player950f0b88-1ff2-426f-abd7-c3616663709c','playerXml':'\/musik\/star\/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/Silbermond-ueber-alpha-muetter-abschiede-ausserirdische-100.html" title="">
<span class="linktext">Silbermond über Alpha-Mütter, Abschiede &amp; Außerirdische
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player5d948916-183b-40a6-9b64-df70fdf36d31','playerXml':'\/musik\/star\/lou-bega-absturz-mit-chester-bennington-wiedergeburt-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/lou-bega-absturz-mit-chester-bennington-wiedergeburt-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/lou-bega-absturz-mit-chester-bennington-wiedergeburt-100.html" title="">
<span class="linktext">Lou Bega: Absturz mit Chester Bennington &amp; Wiedergeburt
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerb8b0f1db-b2c9-4aa7-a173-e5fc11986f07','playerXml':'\/musik\/star\/wincent-weiss-in-flammen-im-bett-und-in-der-dusche-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/wincent-weiss-in-flammen-im-bett-und-in-der-dusche-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/wincent-weiss-in-flammen-im-bett-und-in-der-dusche-100.html" title="">
<span class="linktext">Wincent Weiss in Flammen, im Bett &amp; in der Dusche
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player519549e6-592a-47e5-819d-af824e287b43','playerXml':'\/musik\/star\/interview-silbermond-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/interview-silbermond-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/interview-silbermond-100.html" title="">
<span class="linktext">Interview: Silbermond zur neuen Platte, dem Band-Baby und den Plänen 2018
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player9f9d4511-f0ef-4fd9-9b9a-35433dbcb1a0','playerXml':'\/musik\/star\/sido-ueber-gekaufte-klicks-fler-und-kinder-im-publikum-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/sido-ueber-gekaufte-klicks-fler-und-kinder-im-publikum-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/sido-ueber-gekaufte-klicks-fler-und-kinder-im-publikum-100.html" title="">
<span class="linktext">Sido über gekaufte Klicks, Fler und Kinder im Publikum
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playera89b9436-fe79-4044-8743-77e324555af0','playerXml':'\/musik\/star\/campino-hoersturz-rammstein-cover-und-ein-song-mit-die-aerzte-102-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/campino-hoersturz-rammstein-cover-und-ein-song-mit-die-aerzte-102-jsonSimilarContent.json'}"
>
<a href="/musik/star/campino-hoersturz-rammstein-cover-und-ein-song-mit-die-aerzte-102.html" title="">
<span class="linktext">Campino: Hörsturz, Rammstein-Cover und ein Song mit Die Ärzte?!
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playera8702d64-dcfa-45e8-bfdf-5585042714b0','playerXml':'\/musik\/star\/james-blunt-ueber-greta-den-tod-und-die-deutsche-sprache-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/james-blunt-ueber-greta-den-tod-und-die-deutsche-sprache-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/james-blunt-ueber-greta-den-tod-und-die-deutsche-sprache-100.html" title="">
<span class="linktext">James Blunt: „I survived by eating my own Hair!“
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player21fa09c2-12f4-458a-baf7-29fd42aa849d','playerXml':'\/musik\/star\/tim-bendzko-versteigert-mdr-jump-auto-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/tim-bendzko-versteigert-mdr-jump-auto-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/tim-bendzko-versteigert-mdr-jump-auto-100.html" title="">
<span class="linktext">Tim Bendzko versteigert das MDR-JUMP-Auto
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player65233fbd-d642-41e9-bcb6-e85d9932a65a','playerXml':'\/musik\/star\/clueso-faehrt-auto-ohne-fuehrerschein-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/clueso-faehrt-auto-ohne-fuehrerschein-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/clueso-faehrt-auto-ohne-fuehrerschein-100.html" title="">
<span class="linktext">Clueso fährt Auto ohne Führerschein (wirklich!)
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player180a1186-a351-47e2-8c4f-4af4387ca9ff','playerXml':'\/musik\/star\/bela-b-debuetroman-schlagertrauma-aerzte-comeback-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/bela-b-debuetroman-schlagertrauma-aerzte-comeback-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/bela-b-debuetroman-schlagertrauma-aerzte-comeback-100.html" title="">
<span class="linktext">Bela B: Debütroman, Schlagertrauma, Ärzte-Comeback
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player4d23d1b9-eb54-48d4-be15-d774e83bbb48','playerXml':'\/musik\/star\/ava-max-kindheit-ohne-eltern-panikattacke-glaube-an-gott-102-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/ava-max-kindheit-ohne-eltern-panikattacke-glaube-an-gott-102-jsonSimilarContent.json'}"
>
<a href="/musik/star/ava-max-kindheit-ohne-eltern-panikattacke-glaube-an-gott-102.html" title="">
<span class="linktext">Ava Max: Kindheit ohne Eltern, Panikattacke, Glaube an Gott
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player3a69eeac-c392-42fd-b754-abbbed8da48f','playerXml':'\/musik\/star\/deichkind-rechtspopulisten-haben-halt-wirklich-einfache-antworten-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/deichkind-rechtspopulisten-haben-halt-wirklich-einfache-antworten-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/deichkind-rechtspopulisten-haben-halt-wirklich-einfache-antworten-100.html" title="">
<span class="linktext">DEICHKIND: „Rechtspopulisten haben halt wirklich einfache Antworten!“
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player2597241f-d6e2-4c10-b6a0-09bcf247b95d','playerXml':'\/musik\/star\/die-lochis-im-xxl-abschieds-interview-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/die-lochis-im-xxl-abschieds-interview-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/die-lochis-im-xxl-abschieds-interview-100.html" title="">
<span class="linktext">Die Lochis im XXL-Abschieds-Interview
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerbb8fa371-cf5a-4743-9e90-43a158a1e884','playerXml':'\/musik\/star\/michael-patrick-kelly-102-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/michael-patrick-kelly-102-jsonSimilarContent.json'}"
>
<a href="/musik/star/michael-patrick-kelly-102.html" title="">
<span class="linktext">Michael Patrick Kelly hat im Kloster zu sich und seiner Musik gefunden
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playera489d581-3545-4266-b261-510e30e9cb06','playerXml':'\/musik\/star\/lotte-und-max-giesinger-interview-neue-single-erfolg-blank-ziehen-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/lotte-und-max-giesinger-interview-neue-single-erfolg-blank-ziehen-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/lotte-und-max-giesinger-interview-neue-single-erfolg-blank-ziehen-100.html" title="">
<span class="linktext">Lotte und Max Giesinger: „Ich wollte im Frühstücksfernsehen blank ziehen!“
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/musik/star/silbermond-mit-ledermaske-im-backstage-100.html" title="">
<span class="linktext">Silbermond mit Ledermaske im Backstage
<span class="docName">Weiter</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player1cd222c8-9423-479b-ad06-6ca50bbb6b9b','playerXml':'\/musik\/star\/tokio-hotel-fan-attacken-junggesellenabschied-tourdetails-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/tokio-hotel-fan-attacken-junggesellenabschied-tourdetails-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/tokio-hotel-fan-attacken-junggesellenabschied-tourdetails-100.html" title="">
<span class="linktext">Tokio Hotel: Fan-Attacken, Junggesellenabschied, Tourdetails
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerf03620c6-cc75-479c-b34c-654438e11d30','playerXml':'\/musik\/star\/lena-ich-konnte-mich-selbst-nicht-mehr-leiden-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/musik\/star\/lena-ich-konnte-mich-selbst-nicht-mehr-leiden-100-jsonSimilarContent.json'}"
>
<a href="/musik/star/lena-ich-konnte-mich-selbst-nicht-mehr-leiden-100.html" title="">
<span class="linktext">Lena: &quot;Ich konnte mich selbst nicht mehr leiden.&quot;
<span class="docName">Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cfba2da23-855c-4f50-a9e4-66fd89cdb140&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=felix-jaehn-hat-panikattacken-mit-hypnose-behandeln-lassen-102&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cfba2da23-855c-4f50-a9e4-66fd89cdb140&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>