<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 16.03.2020, 17:26:11 from mdrprod-tomcat-delivery3 -->
<head>
<title>Wincent Weiss – Kampagne für großes Lifestyle-Label | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Eine große Marke hat sich Wincent Weiss für ihren neuen Herrenduft an Land gezogen. Der Sänger wird dabei die Werbeplakate in Deutschland zieren."/>
<meta name="keywords" content="News, Aktuell, Star, Stars, Interpret, Musik, Band, JUMP, Musiknews, Starnews, VIP"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/musik/news/wincent-weiss-lifestyle-label-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/musik/interpret/wincent-weiss-242_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=12818"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wincent Weiss – Kampagne für großes Lifestyle-Label | MDR JUMP"/>
<meta property="og:description" content="Eine große Marke hat sich Wincent Weiss für ihren neuen Herrenduft an Land gezogen. Der Sänger wird dabei die Werbeplakate in Deutschland zieren."/>
<meta name="date" content="2020-03-16T17:11:25+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/musik/news/wincent-weiss-lifestyle-label-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"wincent%2Dweiss%2Dlifestyle%2Dlabel%2D100","level2":"2","chapter1":"musik","chapter2":"news","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fmusik%2Fnews%2Fwincent%2Dweiss%2Dlifestyle%2Dlabel%2D100.html]","x2":"[]","x3":"[wincent%2Dweiss%2Dlifestyle%2Dlabel%2D100]","x4":"[Wincent%20Weiss%20%E2%80%93%20Kampagne%20f%C3%BCr%20gro%C3%9Fes%20Lifestyle%2DLabel]","x5":"[395437c7%2Da84b%2D4a9a%2D8c81%2D033c28d6ee92]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202003161723","x11":"[]","x12":"[web]","x13":"[jump.musik.news.wincent%2Dweiss%2Dlifestyle%2Dlabel%2D100]","x14":"[jump.musik.news]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?18?version=51736"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?29?version=762"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-news cssArticle hasNoRessort  "
id="wincent-weiss-lifestyle-label-100Body" data-id="wincent-weiss-lifestyle-label-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/musik/news/wincent-weiss-lifestyle-label-100.html', 'recommendFragmentUrl':'','recommendUrl':'/musik/news/wincent-weiss-lifestyle-label-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-03-16T18:56:38+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=musik::news::wincent%2Dweiss%2Dlifestyle%2Dlabel%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fmusik%2Fnews%2Fwincent%2Dweiss%2Dlifestyle%2Dlabel%2D100.html&x2=&x3=wincent%2Dweiss%2Dlifestyle%2Dlabel%2D100&x4=Wincent%20Weiss%20%E2%80%93%20Kampagne%20f%C3%BCr%20gro%C3%9Fes%20Lifestyle%2DLabel&x5=395437c7%2Da84b%2D4a9a%2D8c81%2D033c28d6ee92&x6=article&x7=&x8=&x9=0&x10=202003161723&x11=&x12=web&x13=jump.musik.news.wincent%2Dweiss%2Dlifestyle%2Dlabel%2D100&x14=jump.musik.news&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik active">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nora-sanne-feierabendshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linkbb311acd-c986-4152-8e5e-7488bd3dc2d0', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close und Nora Sanne' data-ctrl-image="{'id':'874cbf49-0782-4fb5-ac71-d079b30606dc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=38683'}"
class="img responsive-img " src="/index-transparent_h-410_w-512_zc-a8523ec6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close und Nora Sanne' title="" src="/moderator/timo-close-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Nora Sanne und Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Nora Sanne und Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Wincent Weiss – Kampagne für großes Lifestyle-Label</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Wincent Weiss | Bildrechte: Universal Music/Christoph Köstlin' alt='Wincent Weiss' data-ctrl-image="{'id':'2427b6f9-ea31-41f6-92c6-e8565a6ee3f0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/wincent-weiss-242-resimage_v-**imageVariant**_w-**width**.jpg?version=12818'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-665_w-512_zc-3e8b839d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wincent Weiss' title="" src="https://cdn.jumpradio.de/musik/interpret/wincent-weiss-242_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12818"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music/Christoph Köstlin</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Eine große Marke hat sich Wincent Weiss für ihren neuen Herrenduft an Land gezogen. Der Sänger wird dabei die Werbeplakate in Deutschland zieren. „Moin Leute, ich habe die riesen Ehre das Kampagnengesicht für den neuen Tommy Hilfiger Duft IMPACT zu sein!“, schreibt der 27-Jährige auf Instagram. „Vielleicht habt ihr ja schon ein paar Plakate von mir entdeckt?“ Der italienische Produzent und Songwriter Carl Brave ist das Gesicht für Italien, den Rest der Welt übernimmt der britische Superstar James Bay.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedInstagram cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.instagram.com/p/B9oQuUJIsnJ/' data-ctrl-socialembed="{'id':'897a66d6-bcfa-410f-a6d5-4a921eaa92eb', 'type':'Instagram','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent897a66d6-bcfa-410f-a6d5-4a921eaa92eb" value="0" name="input-form897a66d6-bcfa-410f-a6d5-4a921eaa92eb" />
<label for="extcontent897a66d6-bcfa-410f-a6d5-4a921eaa92eb" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Instagram angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
16. März 2020, 17:11
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/musik/news/musiknews-uebersicht-100.html" title="">Mehr Musiknews</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="max-herre-spielt-leipzigs-erstes-geisterkonzert-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/max-herre-spielt-leipzigs-erstes-geisterkonzert-100.html" title="">
<div class="imageWrapper ">
<img title='Max Herre | Bildrechte: Universal Music' alt='Max Herre' data-ctrl-image="{'id':'16447ba2-867f-4f04-ab7a-c4c68d2e5cf9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/max-herre-100-resimage_v-**imageVariant**_w-**width**.jpg?version=1014'}"
class="img responsive-img " src="/index-transparent_h-192_w-289_zc-3ad24af1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Max Herre' title="" src="/musik/interpret/max-herre-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1014"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/max-herre-spielt-leipzigs-erstes-geisterkonzert-100.html" class="headline" title="">Max Herre – Sänger spielt Leipzigs erstes Geisterkonzert</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/max-herre-spielt-leipzigs-erstes-geisterkonzert-100.html" class="headline" title="">Max Herre – Sänger spielt Leipzigs erstes Geisterkonzert</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/max-herre-spielt-leipzigs-erstes-geisterkonzert-100.html" title="">Wie auch James Blunt in Hamburg, spielte Sänger und Rapper Max Herre am Samstag (14.03) ein Konzert ohne Publikum. „Wir spielen trotzdem – für einen Livestream auf Youtube“, schrieb der Musiker auf Social-Media.</a></p>
<a href="/musik/news/max-herre-spielt-leipzigs-erstes-geisterkonzert-100.html" class="moreBtn" title="Max Herre – Sänger spielt Leipzigs erstes Geisterkonzert">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/max-herre-spielt-leipzigs-erstes-geisterkonzert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rammstein-till-lindemann-als-zirkusdirektor-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/rammstein-till-lindemann-als-zirkusdirektor-100.html" title="">
<div class="imageWrapper ">
<img title='Till Lindemann - Sänger der Band Rammstein - im Pyroregen. | Bildrechte: imago images / ITAR-TASS' alt='Till Lindemann - Sänger der Band Rammstein - im Pyroregen.' data-ctrl-image="{'id':'de819b70-5f4b-4ef2-afdd-04cab9b3c2b4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/till-lindemann-100-resimage_v-**imageVariant**_w-**width**.jpg?version=33678'}"
class="img responsive-img " src="/index-transparent_h-577_w-384_zc-71a31216.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Till Lindemann - Sänger der Band Rammstein - im Pyroregen.' title="" src="/musik/till-lindemann-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33678"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / ITAR-TASS</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/rammstein-till-lindemann-als-zirkusdirektor-100.html" class="headline" title="">Rammstein – Till Lindemann als Zirkusdirektor</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/rammstein-till-lindemann-als-zirkusdirektor-100.html" class="headline" title="">Rammstein – Till Lindemann als Zirkusdirektor</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/rammstein-till-lindemann-als-zirkusdirektor-100.html" title="">In Zeiten von Konzertabsagen und Isolation werden manche Musiker kreativ. Rammstein-Sänger widmet sich einer eigenen Zirkusshow.</a></p>
<a href="/musik/news/rammstein-till-lindemann-als-zirkusdirektor-100.html" class="moreBtn" title="Rammstein – Till Lindemann als Zirkusdirektor">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/rammstein-till-lindemann-als-zirkusdirektor-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="die-toten-hosen-covern-rammstein-ohne-dich-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein | Bildrechte: MDR JUMP' alt='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein' data-ctrl-image="{'id':'13e7a394-0cee-4895-8209-9d252b51d0d1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/die-toten-hosen-covern-rammstein-108-resimage_v-**imageVariant**_w-**width**.png?version=15300'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-97_w-255_zc-42406886.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein' title="" src="https://cdn.jumpradio.de/musik/die-toten-hosen-covern-rammstein-108_v-variantBig16x9_w-576_zc-915c23fa.png?version=15300"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html" class="headline" title="">Die Toten Hosen covern Rammstein</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html" class="headline" title="">Die Toten Hosen covern Rammstein</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html" title="">Klar, auch Die Toten Hosen lassen sich von anderen Bands inspirieren. Jetzt zeigen die Musiker aus Düsseldorf ganz offiziell, wer ihre Vorbilder sind. Für ihre neue Single haben sie eine Rammstein-Ballade gecovert.</a></p>
<a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html" class="moreBtn" title="Die Toten Hosen covern Rammstein">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" title="">
<div class="imageWrapper ">
<img title='Bandfoto: Die Ärzte | Bildrechte: Nela König' alt='Bandfoto: Die Ärzte' data-ctrl-image="{'id':'1246a682-b141-45c8-b0af-711c3272f220','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/die-aerzte-106-resimage_v-**imageVariant**_w-**width**.jpg?version=1456'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-369_w-512_zc-59f9cbde.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bandfoto: Die Ärzte' title="" src="https://cdn.jumpradio.de/thema/die-aerzte-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1456"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Nela König</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" class="headline" title="">&quot;Die Ärzte&quot; kündigen neues Album an und keiner hat es mitbekommen!</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" class="headline" title="">&quot;Die Ärzte&quot; kündigen neues Album an und keiner hat es mitbekommen!</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" title="">Offiziell ist es noch nicht, aber die Hinweise verdichten sich: &quot;Die beste Band der Welt&quot; arbeitet an einem neuen Album. Neue Songs haben die Musiker um Bela B. und Farin Urlaub schon veröffentlicht. Kommt nun auch eine neue Tour?</a></p>
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" class="moreBtn" title="&amp;quot;Die Ärzte&amp;quot; kündigen neues Album an und keiner hat es mitbekommen!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="silbermond-mit-neuer-single-bekennen-sich-als-hippies-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/silbermond-mit-neuer-single-bekennen-sich-als-hippies-100.html" title="">
<div class="imageWrapper ">
<img title='Silbermond | Bildrechte: Sony Music' alt='Silbermond' data-ctrl-image="{'id':'8486af13-7b4d-4e73-9718-3900faa13c3e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/silbermond-176-resimage_v-**imageVariant**_w-**width**.jpg?version=3968'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Silbermond' title="" src="/musik/interpret/silbermond-176_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3968"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/silbermond-mit-neuer-single-bekennen-sich-als-hippies-100.html" class="headline" title="">Silbermond bekennen sich als „Hippies“</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/silbermond-mit-neuer-single-bekennen-sich-als-hippies-100.html" class="headline" title="">Silbermond bekennen sich als „Hippies“</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/silbermond-mit-neuer-single-bekennen-sich-als-hippies-100.html" title="">Im letzten Jahr ist Silbermond-Sängerin Stephanie Kloß Mutter geworden. Nun kündigt sich ein zweites Album nach der Babypause an. Die erste Single &quot;Hippies&quot; überrascht musikalisch.</a></p>
<a href="/musik/news/silbermond-mit-neuer-single-bekennen-sich-als-hippies-100.html" class="moreBtn" title="Silbermond bekennen sich als „Hippies“">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/silbermond-mit-neuer-single-bekennen-sich-als-hippies-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="news-till-lindemann-kuendigt-pause-an-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-till-lindemann-kuendigt-pause-an-100.html" title="">
<div class="imageWrapper ">
<img title='Till Lindemann | Bildrechte: imago/ITAR-TASS' alt='Till Lindemann' data-ctrl-image="{'id':'78f32aa6-9773-41bc-83bc-38695c2c002e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/osteuropa/land-leute/rammstein-russland-104-resimage_v-**imageVariant**_w-**width**.jpg?version=28248'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-89_w-134_zc-81d3fe01.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Till Lindemann' title="" src="https://www.mdr.de/nachrichten/osteuropa/land-leute/rammstein-russland-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28248"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/ITAR-TASS</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/news-till-lindemann-kuendigt-pause-an-100.html" class="headline" title="">Rammstein: Till Lindemann kündigt Pause an</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-till-lindemann-kuendigt-pause-an-100.html" class="headline" title="">Rammstein: Till Lindemann kündigt Pause an</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-till-lindemann-kuendigt-pause-an-100.html" title="">Rammstein-Sänger Till Lindemann hat eine anstrengende Zeit hinter sich. Mit seiner Band Rammstein hat er ein neues Album auf den Weg gebracht und tourte um die halbe Welt. Jetzt kündigt er eine Auszeit an.</a></p>
<a href="/musik/news/news-till-lindemann-kuendigt-pause-an-100.html" class="moreBtn" title="Rammstein: Till Lindemann kündigt Pause an">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-till-lindemann-kuendigt-pause-an-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr Promi-News
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="abschied-mary-roos-mdr-100" class="box boxSmall cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/abschied-mary-roos-mdr-100.html" title="">
<div class="imageWrapper ">
<img title='Große Schlagerüberraschung | Bildrechte: MDR/JürgensTV/Beckmann' alt='Große Schlagerüberraschung' data-ctrl-image="{'id':'2a17352e-b42e-4d9b-b666-d977a4fd3b6f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/grosse-schlagerueberraschung-106-resimage_v-**imageVariant**_w-**width**.jpg?version=56694'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-33_w-50_zc-2376f405.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Große Schlagerüberraschung' title="" src="https://www.mdr.de/brisant/promi-klatsch/grosse-schlagerueberraschung-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56694"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/JürgensTV/Beckmann</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Show im MDR FERNSEHEN</span>
<a href="https://www.mdr.de/brisant/promi-klatsch/abschied-mary-roos-mdr-100.html" class="headline" title="">Statt SCHLAGERLOVESTORY: Silbereisens Schlager-Überraschung für Mary Roos</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/promi-klatsch/abschied-mary-roos-mdr-100.html" class="headline" title="">Statt SCHLAGERLOVESTORY: Silbereisens Schlager-Überraschung für Mary Roos</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/promi-klatsch/abschied-mary-roos-mdr-100.html" title="">Eigentlich wollte Florian Silbereisen am 14. März eine große SCHLAGERLOVESTORY feiern, musste aber wegen des Coronavirus absagen. Stattdessen gibt es im Ersten die GROSSE SCHLAGERÜBERRASCHUNG für Mary Roos zu sehen.</a></p>
<a href="https://www.mdr.de/brisant/promi-klatsch/abschied-mary-roos-mdr-100.html" class="moreBtn" title="Statt SCHLAGERLOVESTORY: Silbereisens Schlager-Überraschung für Mary Roos">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/promi-klatsch/abschied-mary-roos-mdr-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="marianne-rosenberg-geburtstag-album-100" class="box boxSmall cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/marianne-rosenberg-geburtstag-album-100.html" title="">
<div class="imageWrapper ">
<img title='Marianne Rosenberg | Bildrechte: imago/Tinkeres' alt='Marianne Rosenberg' data-ctrl-image="{'id':'51f1fa4b-c3a4-4cae-bf58-a1d9cd754781','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/meine-schlagerwelt/marianne-rosenberg-140-resimage_v-**imageVariant**_w-**width**.jpg?version=42813'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-558_w-512_zc-87fefa1e.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Marianne Rosenberg' title="" src="https://www.mdr.de/meine-schlagerwelt/marianne-rosenberg-140_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42813"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Tinkeres</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Neues Album</span>
<a href="https://www.mdr.de/brisant/promi-klatsch/marianne-rosenberg-geburtstag-album-100.html" class="headline" title="">Viel mehr als Schlager: Marianne Rosenberg feiert 65. Geburtstag!</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/promi-klatsch/marianne-rosenberg-geburtstag-album-100.html" class="headline" title="">Viel mehr als Schlager: Marianne Rosenberg feiert 65. Geburtstag!</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/promi-klatsch/marianne-rosenberg-geburtstag-album-100.html" title="">Seit 50 Jahren steht Marianne Rosenberg auf der Bühne - und klingt doch immer wieder anders. Jetzt feiert die Ikone der Schwulenbewegung 65. Geburtstag. Mit einem Album, das sie gemeinsam mit Sohn Max aufgenommen hat.</a></p>
<a href="https://www.mdr.de/brisant/promi-klatsch/marianne-rosenberg-geburtstag-album-100.html" class="moreBtn" title="Viel mehr als Schlager: Marianne Rosenberg feiert 65. Geburtstag!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/promi-klatsch/marianne-rosenberg-geburtstag-album-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="harvey-weinstein-urteil-strafmass-100" class="box boxSmall cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/harvey-weinstein-urteil-strafmass-100.html" title="">
<div class="imageWrapper ">
<img title='Harvey Weinstein | Bildrechte: imago images/ZUMA Press' alt='Harvey Weinstein' data-ctrl-image="{'id':'2c7a9140-a291-4b56-b0ac-da6b3f90eaac','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/weinstein-112-resimage_v-**imageVariant**_w-**width**.jpg?version=41922'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Harvey Weinstein' title="" src="https://www.mdr.de/nachrichten/weinstein-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41922"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/ZUMA Press</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wegen Vergewaltigung</span>
<a href="https://www.mdr.de/brisant/promi-klatsch/harvey-weinstein-urteil-strafmass-100.html" class="headline" title="">Harvey Weinstein muss 23 Jahre in Haft</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/promi-klatsch/harvey-weinstein-urteil-strafmass-100.html" class="headline" title="">Harvey Weinstein muss 23 Jahre in Haft</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/promi-klatsch/harvey-weinstein-urteil-strafmass-100.html" title="">Der US-Filmmogul Harvey Weinstein ist wegen Sexualverbrechen zu 23 Jahren Haft verurteilt worden. Die Verteidigung hat bereits angekündigt, in Revision gehen zu wollen.</a></p>
<a href="https://www.mdr.de/brisant/promi-klatsch/harvey-weinstein-urteil-strafmass-100.html" class="moreBtn" title="Harvey Weinstein muss 23 Jahre in Haft">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/promi-klatsch/harvey-weinstein-urteil-strafmass-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ben-affleck-ana-de-armas-100" class="box boxSmall cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/ben-affleck-ana-de-armas-100.html" title="">
<div class="imageWrapper ">
<img title='Ana de Armas nimmt an einer Filmpremiere teil. | Bildrechte: imago images / ZUMA Press' alt='Ana de Armas nimmt an einer Filmpremiere teil.' data-ctrl-image="{'id':'1db050f0-b77e-4f10-b198-640ec69ca539','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/ana-de-armas-102-resimage_v-**imageVariant**_w-**width**.jpg?version=30438'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-270_w-223_zc-71ff6614.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ana de Armas nimmt an einer Filmpremiere teil.' title="" src="https://www.mdr.de/brisant/promi-klatsch/ana-de-armas-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30438"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / ZUMA Press</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bond-Girl</span>
<a href="https://www.mdr.de/brisant/promi-klatsch/ben-affleck-ana-de-armas-100.html" class="headline" title="">Ana de Armas: die neue Frau an Ben Afflecks Seite?</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/promi-klatsch/ben-affleck-ana-de-armas-100.html" class="headline" title="">Ana de Armas: die neue Frau an Ben Afflecks Seite?</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/promi-klatsch/ben-affleck-ana-de-armas-100.html" title="">Datet Ben Affleck das neue Bond-Girl? Er und Schauspielerin Ana de Armas wurden vertraut in deren Heimat Kuba gesichtet. Zuvor hatten beide einen gemeinsamen Film abgedreht. </a></p>
<a href="https://www.mdr.de/brisant/promi-klatsch/ben-affleck-ana-de-armas-100.html" class="moreBtn" title="Ana de Armas: die neue Frau an Ben Afflecks Seite?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/promi-klatsch/ben-affleck-ana-de-armas-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="katy-perry-orlando-bloom-schwanger-102" class="box boxSmall cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-schwanger-102.html" title="">
<div class="imageWrapper ">
<img title='Katy Perry und Orlando Bloom | Bildrechte: Getty Images' alt='Katy Perry und Orlando Bloom' data-ctrl-image="{'id':'71720f17-ce01-444b-80a3-9f39a25dc0a8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-104-resimage_v-**imageVariant**_w-**width**.jpg?version=4969'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Katy Perry und Orlando Bloom' title="" src="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4969"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Schwangerschaft</span>
<a href="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-schwanger-102.html" class="headline" title="">Süße Baby-News: Katy Perry &amp; Orlando Bloom werden Eltern!</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-schwanger-102.html" class="headline" title="">Süße Baby-News: Katy Perry &amp; Orlando Bloom werden Eltern!</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-schwanger-102.html" title="">Katy Perry ist schwanger. Das hat die 35-Jährige in einem Insta-Livestream bestätigt. Für die Sängerin ist es das erste Kind, Orlando Bloom hat bereits einen neunjährigen Sohn mit Ex-Frau Miranda Kerr.</a></p>
<a href="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-schwanger-102.html" class="moreBtn" title="Süße Baby-News: Katy Perry &amp;amp; Orlando Bloom werden Eltern!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/promi-klatsch/katy-perry-orlando-bloom-schwanger-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="james-bond-kinostart-wegen-corona-virus-abgesagt-100" class="box boxSmall cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/brisant/promi-klatsch/james-bond-kinostart-wegen-corona-virus-abgesagt-100.html" title="">
<div class="imageWrapper ">
<img title='Daniel Craig, 2015 | Bildrechte: dpa' alt='Daniel Craig, 2015' data-ctrl-image="{'id':'8248d4b4-1664-4f86-801b-e79409c2ac19','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/promi-klatsch/james-bond-120-resimage_v-**imageVariant**_w-**width**.jpg?version=41905'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-368_w-512_zc-4e56fc94.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Daniel Craig, 2015' title="" src="https://www.mdr.de/brisant/promi-klatsch/james-bond-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41905"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kinostart verschoben</span>
<a href="https://www.mdr.de/brisant/promi-klatsch/james-bond-kinostart-wegen-corona-virus-abgesagt-100.html" class="headline" title="">Coronavirus zwingt selbst &quot;James Bond&quot; in die Knie</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/brisant/promi-klatsch/james-bond-kinostart-wegen-corona-virus-abgesagt-100.html" class="headline" title="">Coronavirus zwingt selbst &quot;James Bond&quot; in die Knie</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/brisant/promi-klatsch/james-bond-kinostart-wegen-corona-virus-abgesagt-100.html" title="">Wenige Wochen vor der geplanten Premiere wird der Start des neuen James-Bond-Films &quot;Keine Zeit zu sterben&quot; verschoben. Britische Medien gehen von einem Zusammenhang mit der Coronavirus-Epidemie aus.</a></p>
<a href="https://www.mdr.de/brisant/promi-klatsch/james-bond-kinostart-wegen-corona-virus-abgesagt-100.html" class="moreBtn" title="Coronavirus zwingt selbst &amp;quot;James Bond&amp;quot; in die Knie">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/brisant/promi-klatsch/james-bond-kinostart-wegen-corona-virus-abgesagt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=wincent-weiss-lifestyle-label-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cdcb89cfa-f266-49c9-8f7e-b8edb4b4b5b6&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=wincent-weiss-lifestyle-label-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cdcb89cfa-f266-49c9-8f7e-b8edb4b4b5b6&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>