<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 27.09.2019, 13:35:26 from mdrprod-tomcat-delivery3 -->
<head>
<title>Die Toten Hosen covern Rammstein | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Klar, auch Die Toten Hosen lassen sich von anderen Bands inspirieren. Jetzt zeigen die Musiker aus Düsseldorf ganz offiziell, wer ihre Vorbilder sind. Für ihre neue Single haben sie eine Rammstein-Ballade gecovert."/>
<meta name="keywords" content="rammstein, die toten hosen, cover, ohne dich, alles ohne strom, punkband, akustik"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html"/>
<meta name="twitter:card" content="summary"/>
<meta property="og:title" content="Die Toten Hosen covern Rammstein | MDR JUMP"/>
<meta property="og:description" content="Klar, auch Die Toten Hosen lassen sich von anderen Bands inspirieren. Jetzt zeigen die Musiker aus Düsseldorf ganz offiziell, wer ihre Vorbilder sind. Für ihre neue Single haben sie eine Rammstein-Ballade gecovert."/>
<meta name="date" content="2019-09-27T10:24:18+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"die%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100","level2":"2","chapter1":"musik","chapter2":"news","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fmusik%2Fnews%2Fdie%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100.html]","x2":"[]","x3":"[die%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100]","x4":"[Die%20Toten%20Hosen%20covern%20Rammstein]","x5":"[83a3979c%2D41b6%2D4c40%2Db7d5%2D53d3781ac2b7]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201909271024","x11":"[]","x12":"[web]","x13":"[jump.musik.news.die%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100]","x14":"[jump.musik.news]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=18569"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?28?version=30317"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-news cssArticle hasNoRessort  "
id="die-toten-hosen-covern-rammstein-ohne-dich-100Body" data-id="die-toten-hosen-covern-rammstein-ohne-dich-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100.html', 'recommendFragmentUrl':'','recommendUrl':'/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2019-09-27T14:15:18+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=musik::news::die%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fmusik%2Fnews%2Fdie%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100.html&x2=&x3=die%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100&x4=Die%20Toten%20Hosen%20covern%20Rammstein&x5=83a3979c%2D41b6%2D4c40%2Db7d5%2D53d3781ac2b7&x6=article&x7=&x8=&x9=0&x10=201909271024&x11=&x12=web&x13=jump.musik.news.die%2Dtoten%2Dhosen%2Dcovern%2Drammstein%2Dohne%2Ddich%2D100&x14=jump.musik.news&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik active">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="Die MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nora-sanne-feierabendshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linkdef2c944-4fce-4466-a954-74843cb1b5eb', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close und Nora Sanne' data-ctrl-image="{'id':'302c57ac-8323-45b7-9a75-80cec3ba0102','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=38683'}"
class="img responsive-img " src="/index-transparent_h-410_w-512_zc-a8523ec6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close und Nora Sanne' title="" src="/moderator/timo-close-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Nora Sanne und Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Nora Sanne und Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein | Bildrechte: MDR JUMP' alt='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein' data-ctrl-image="{'id':'e3556162-7e22-470f-ba31-91b855980f3c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/die-toten-hosen-covern-rammstein-108-resimage_v-**imageVariant**_w-**width**.png?version=15300'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-97_w-255_zc-42406886.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein' title="" src="https://cdn.jumpradio.de/musik/die-toten-hosen-covern-rammstein-108_v-variantBig16x9_w-576_zc-915c23fa.png?version=15300"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="headline ">Die Toten Hosen covern Rammstein</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">27.09.2019 | 10:24 Uhr</p>
<p class="einleitung ">Klar, auch Die Toten Hosen lassen sich von anderen Bands inspirieren. Jetzt zeigen die Musiker aus Düsseldorf ganz offiziell, wer ihre Vorbilder sind. Für ihre neue Single haben sie eine Rammstein-Ballade gecovert.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein | Bildrechte: MDR JUMP' alt='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein' data-ctrl-image="{'id':'56293aee-8ac3-4a53-ac6b-617abbbefe96','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/die-toten-hosen-covern-rammstein-108-resimage_v-**imageVariant**_w-**width**.png?version=15300'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-97_w-255_zc-42406886.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Bildercollage von Fotos der Bands Die Toten Hosen und Rammstein' title="" src="https://cdn.jumpradio.de/musik/die-toten-hosen-covern-rammstein-108_v-variantBig16x9_w-576_zc-915c23fa.png?version=15300"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Toten Hosen haben eine akustische Eigeninterpretation von Rammsteins Song „Ohne Dich“ veröffentlicht. Der Song ist nach der Neufassung von „Tausend gute Gründe“ bereits der zweite Vorbote zum neuen Akustikalbum „Alles Ohne Strom“, das am 25. Oktober erscheint. Zum neu erschienen Cover schrieben die Düsseldorfer auf Youtube:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">„Ohne Dich“ ist für uns eines der besten Lieder von Rammstein.</p>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedYoutube cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.youtube.com/embed/iNPrIBilu2U' data-ctrl-socialembed="{'id':'734992a3-d271-4d43-8bc0-d8be2d9df872', 'type':'Youtube','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent734992a3-d271-4d43-8bc0-d8be2d9df872" value="0" name="input-form734992a3-d271-4d43-8bc0-d8be2d9df872" />
<label for="extcontent734992a3-d271-4d43-8bc0-d8be2d9df872" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Youtube angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Neben den obligatorischen Akustikgitarren überrascht die Punkband in ihrem Coversong mit Streichern, Klavier und Klarinette. Diese große Orchestrierung soll sich durch das ganze Album ziehen. Dazu schrieben die Toten Hosen auf ihrer <a href="https://www.dietotenhosen.de/magazin/neues-akustikalbum-alles-ohne-strom" title="dietotenhosen.de: Alles ohne Strom" data-ctrl-link="{'id': '04de922a-1cb1-49b8-a7d2-8aeb3f139b7a','type':'external','window':{'type':'blank','config':{'title':'dietotenhosen.de: Alles ohne Strom','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Homepage</a>:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Es geht nicht nur um reduzierte, unverstärkte Versionen unserer eigenen Lieder, sondern vielmehr um das Einbringen neuer Instrumente und bislang noch nicht dagewesener Interpretationen des bekannten Materials. Die Toten Hosen wollten von Beginn an eigentlich immer eine Big Band sein, dieser Idee sind wir vielleicht noch nie so nah gekommen wie hier.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Das ganze Akustikkonzert wurde übrigens mitgefilmt und erscheint am 25.11. zusätzlich auf DVD und BluRay.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline conFlexLoad  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="zuhause-live-das-laune-der-natour-finale-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-neu "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/neu/zuhause-live-das-laune-der-natour-finale-100.html" title="">
<div class="imageWrapper ">
<img title='Die Toten Hosen am 31.08.2018 in Ferropolis | Bildrechte: MDR JUMP/Annekathrin Linge' alt='Die Toten Hosen am 31.08.2018 in Ferropolis' data-ctrl-image="{'id':'dc5e675c-dd57-4f42-93e1-4efcfe89f12c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/event/konzert/die-toten-hosen-ferropolis-150-resimage_v-**imageVariant**_w-**width**.jpg?version=5216'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Toten Hosen am 31.08.2018 in Ferropolis' title="" src="/event/konzert/die-toten-hosen-ferropolis-150_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5216"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Annekathrin Linge</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/neu/zuhause-live-das-laune-der-natour-finale-100.html" class="headline" title="">Die Toten Hosen &quot;Zuhause Live: Das Laune der Natour-Finale&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/neu/zuhause-live-das-laune-der-natour-finale-100.html" class="headline" title="">Die Toten Hosen &quot;Zuhause Live: Das Laune der Natour-Finale&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/neu/zuhause-live-das-laune-der-natour-finale-100.html" title="">Zu Hause ist es doch am schönsten. Über eine Million Menschen feierten die Toten Hosen auf Tour, in Düsseldorf fand das große Finale statt. Das wurde direkt auf CD gebannt und dient als Soundtrack zum Film.</a></p>
<a href="/musik/neu/zuhause-live-das-laune-der-natour-finale-100.html" class="moreBtn" title="Die Toten Hosen &amp;quot;Zuhause Live: Das Laune der Natour-Finale&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/neu/zuhause-live-das-laune-der-natour-finale-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="toten-hosen-doku-im-kino-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/toten-hosen-doku-im-kino-100.html" title="">
<div class="imageWrapper ">
<img title='Tote Hosen-Sänger Campino bei einem Konzert auf dem Tempelhofer Feld | Bildrechte: imago/Kai Horstmann' alt='Tote Hosen-Sänger Campino bei einem Konzert auf dem Tempelhofer Feld' data-ctrl-image="{'id':'9e9d7ac9-2f04-4510-b72e-0a4fd346e328','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/campino-auf-konzert-buehne-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38258'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tote Hosen-Sänger Campino bei einem Konzert auf dem Tempelhofer Feld' title="" src="https://cdn.jumpradio.de/thema/campino-auf-konzert-buehne-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38258"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Kai Horstmann</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/toten-hosen-doku-im-kino-100.html" class="headline" title="">&quot;Weil du nur einmal lebst&quot;: Tote-Hosen-Doku im Kino</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/toten-hosen-doku-im-kino-100.html" class="headline" title="">&quot;Weil du nur einmal lebst&quot;: Tote-Hosen-Doku im Kino</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/toten-hosen-doku-im-kino-100.html" title="">Der Dokumentarfilm zeigt den Kontrast zwischen den energiegeladenen Auftritten der Punk-Rock-Band und ruhigen, privaten Momenten hinter der Bühne. Dafür haben die Filmemacher die Düsseldorfer Musiker auf ihrer letzten Tournee bis nach Argentinien begleitet. </a></p>
<a href="/thema/toten-hosen-doku-im-kino-100.html" class="moreBtn" title="&amp;quot;Weil du nur einmal lebst&amp;quot;: Tote-Hosen-Doku im Kino">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/toten-hosen-doku-im-kino-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="brandneu-die-toten-hosen-alles-passiert-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-neu "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/neu/brandneu-die-toten-hosen-alles-passiert-100.html" title="">
<div class="imageWrapper ">
<img title='Die Toten Hosen | Bildrechte: JKP/Paul Ripke' alt='Die Toten Hosen' data-ctrl-image="{'id':'3434bf21-7330-43d4-8732-add7086cebff','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/musik/interpret/die-toten-hosen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=58337'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-329_w-480_zc-c2eb7b72.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Die Toten Hosen' title="" src="https://cdn.jumpradio.de/musik/interpret/die-toten-hosen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58337"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: JKP/Paul Ripke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/neu/brandneu-die-toten-hosen-alles-passiert-100.html" class="headline" title="">Die Toten Hosen &quot;Alles passiert&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/neu/brandneu-die-toten-hosen-alles-passiert-100.html" class="headline" title="">Musik entdecken: Die Toten Hosen &quot;Alles passiert&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/neu/brandneu-die-toten-hosen-alles-passiert-100.html" title="">Es gibt wieder was Neues von den Toten Hosen. Nach den Erfolgen von ‚Unter den Wolken‘ und ‚Wannsee‘ folgt mit ‚Alles passiert‘ die dritte Single aus dem Nummer-Eins-Album ‚Laune der Natur‘.</a></p>
<a href="/musik/neu/brandneu-die-toten-hosen-alles-passiert-100.html" class="moreBtn" title="Musik entdecken: Die Toten Hosen &amp;quot;Alles passiert&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/neu/brandneu-die-toten-hosen-alles-passiert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Abend | 27. September 2019 | 21:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
27. September 2019, 10:24
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'f2c6e805-d52a-4747-9f6e-c06cbce4fb72','minInitial':'4','minReload':'6','maxReload':'10','containerId':'2140253336035868857','reloadUrl':'/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100-flexLoad.jsp','content':'bfac00f6-09b3-462e-ba0c-5aa3312e0946,dc073f2f-e2a1-4319-a5cf-8ea9fe970e61,40623be3-6d21-4473-bce7-0f22ff0a6e81,03140d3a-8d1f-476e-bf6a-9cd40287e01c,7b0cc9c6-f7a3-4514-8449-7a3c8d6e8210,9f7ac0d0-97b8-4ecb-a036-8b012f99ac5e,bcc6a16f-1222-41f3-92d9-fcce80b83a47,3d94f4e3-1e29-4efb-830b-b0a3c1b1cf9a,5276fa3d-b6c8-44c4-8b75-27d94070edbc,a22ead88-226a-4e62-b6c9-009901ee6c84,ca960afe-890c-4da3-a81b-1f0ca5b3da45,2432c1ef-209b-4133-9ead-aa0ed8041264,53d04b5b-3e1a-4339-b711-8e3c507ee231,d4d10c9d-5b40-4e65-9c34-42bdf2832a80,2c6321b0-d465-4b4a-a5bc-96e68a9f3dec'}"  >
<h3 class="conHeadline">
Gerade aktuell
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" title="">
<div class="imageWrapper ">
<img title='Bandfoto: Die Ärzte | Bildrechte: Nela König' alt='Bandfoto: Die Ärzte' data-ctrl-image="{'id':'40538e2f-555b-40a5-b608-fdabf0960f73','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/die-aerzte-106-resimage_v-**imageVariant**_w-**width**.jpg?version=1456'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-369_w-512_zc-59f9cbde.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bandfoto: Die Ärzte' title="" src="https://cdn.jumpradio.de/thema/die-aerzte-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1456"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Nela König</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" class="headline" title="">&quot;Die Ärzte&quot; kündigen neues Album an und keiner hat es mitbekommen!</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" class="headline" title="">&quot;Die Ärzte&quot; kündigen neues Album an und keiner hat es mitbekommen!</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" title="">Offiziell ist es noch nicht, aber die Hinweise verdichten sich: &quot;Die beste Band der Welt&quot; arbeitet an einem neuen Album. Neue Songs haben die Musiker um Bela B. und Farin Urlaub schon veröffentlicht. Kommt nun auch eine neue Tour?</a></p>
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" class="moreBtn" title="&amp;quot;Die Ärzte&amp;quot; kündigen neues Album an und keiner hat es mitbekommen!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/aerzte-kuendigen-neues-album-an-und-keiner-bekommt-es-mit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tic-tac-toe-comeback-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tic-tac-toe-comeback-100.html" title="">
<div class="imageWrapper ">
<img title='Rund 300Mio. DM hatte Deutschlands erfolgreichste Teenager-Idol-Band TIC TAC TOE (Foto) umgesetzt, bevor sich die drei jugendlichen Rapperinnen Lee, Ricky und Jazzy mit Tränen und öffentlichem Getöse im Nov. 1997 verabschiedeten. | Bildrechte: imago images / United Archives' alt='Rund 300Mio. DM hatte Deutschlands erfolgreichste Teenager-Idol-Band TIC TAC TOE (Foto) umgesetzt, bevor sich die drei jugendlichen Rapperinnen Lee, Ricky und Jazzy mit Tränen und öffentlichem Getöse im Nov. 1997 verabschiedeten.' data-ctrl-image="{'id':'8d2cbc2a-3053-4f5d-860d-7a4ad7b7fa95','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/tic-tac-toe-band-neunziger-100-resimage_v-**imageVariant**_w-**width**.jpg?version=55309'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-347_w-512_zc-2adc55ce.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rund 300Mio. DM hatte Deutschlands erfolgreichste Teenager-Idol-Band TIC TAC TOE (Foto) umgesetzt, bevor sich die drei jugendlichen Rapperinnen Lee, Ricky und Jazzy mit Tränen und öffentlichem Getöse im Nov. 1997 verabschiedeten.' title="" src="https://cdn.jumpradio.de/thema/tic-tac-toe-band-neunziger-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55309"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / United Archives</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tic-tac-toe-comeback-100.html" class="headline" title="">Tic Tac Toe kündigen Comeback für 2020 an</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tic-tac-toe-comeback-100.html" class="headline" title="">Tic Tac Toe kündigen Comeback für 2020 an</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tic-tac-toe-comeback-100.html" title="">Die 90er-Girlband Tic Tac Toe plant für nächstes Jahr ein Bühnencomeback. Das kündigt die Agentur „MPM Music“ auf ihrer Homepage an. Allerdings sei es noch nicht klar, ob auch wirklich Ricky, Jazzy und Lee zurück kommen.</a></p>
<a href="/thema/tic-tac-toe-comeback-100.html" class="moreBtn" title="Tic Tac Toe kündigen Comeback für 2020 an">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tic-tac-toe-comeback-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="aaron-carter-familienstreit-will-liebe-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/aaron-carter-familienstreit-will-liebe-100.html" title="">
<div class="imageWrapper ">
<img title='Aaron Carter bei der Ankunft zu den Project Angel Food 2017. Carter trägt einen weißen Plüschmantel und ein weißes Tshirt mit großen Silberketten.  | Bildrechte: imago images / APress' alt='Aaron Carter bei der Ankunft zu den Project Angel Food 2017. Carter trägt einen weißen Plüschmantel und ein weißes Tshirt mit großen Silberketten. ' data-ctrl-image="{'id':'bd66853f-0980-45e7-aa60-adbf46104913','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/aaron-carter-project-angel-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56294'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Aaron Carter bei der Ankunft zu den Project Angel Food 2017. Carter trägt einen weißen Plüschmantel und ein weißes Tshirt mit großen Silberketten. ' title="" src="https://cdn.jumpradio.de/thema/aaron-carter-project-angel-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56294"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / APress</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/aaron-carter-familienstreit-will-liebe-100.html" class="headline" title="">Aaron Carters Antwort auf den Familienstreit</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/aaron-carter-familienstreit-will-liebe-100.html" class="headline" title="">Aaron Carters Antwort auf den Familienstreit</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/aaron-carter-familienstreit-will-liebe-100.html" title="">Popsänger Aaron Carter gehen die Familienstreitigkeiten mit Bruder Nick Carter (Backstreet Boys) sehr nahe. In einem emotionalen Instagram-Post bittet er jetzt um Liebe - und darum, in Ruhe gelassen zu werden.</a></p>
<a href="/thema/aaron-carter-familienstreit-will-liebe-100.html" class="moreBtn" title="Aaron Carters Antwort auf den Familienstreit">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/aaron-carter-familienstreit-will-liebe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="silbermond-neues-album-schritte-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/silbermond-neues-album-schritte-100.html" title="">
<div class="imageWrapper ">
<img title='Silbermond | Bildrechte: Sony Music' alt='Silbermond' data-ctrl-image="{'id':'29d1cd57-c2fe-4540-b1ab-ea8f95ba9e1b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/silbermond-176-resimage_v-**imageVariant**_w-**width**.jpg?version=3968'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Silbermond' title="" src="/musik/interpret/silbermond-176_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3968"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/silbermond-neues-album-schritte-100.html" class="headline" title="">Silbermond: neues Album „Schritte“ im November</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/silbermond-neues-album-schritte-100.html" class="headline" title="">Silbermond: neues Album „Schritte“ im November</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/silbermond-neues-album-schritte-100.html" title="">Am 15. November wird mit „Schritte“ Silbermonds sechstes Studioalbum erscheinen. Das gab die Band über ihren Newsletter bekannt. Hier heißt es: „Menschen sind gekommen und Menschen sind gegangen auf diesem Weg und gleichzeitig scheint die Welt verrückt zu spielen. Irgendwo in diesem Spannungsfeld aus &quot;Circle of Life&quot; und &quot;Was ist los auf unserem Planeten?&quot; sind insgesamt 10 Lieder entstanden, die nun unser neues und sechstes Album mit dem Namen SCHRITTE formen.“</a></p>
<a href="/thema/silbermond-neues-album-schritte-100.html" class="moreBtn" title="Silbermond: neues Album „Schritte“ im November">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/silbermond-neues-album-schritte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/musik/news/die-toten-hosen-covern-rammstein-ohne-dich-100_box-2140253336035868857_zc-4fd5498e.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=die-toten-hosen-covern-rammstein-ohne-dich-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cdcb89cfa-f266-49c9-8f7e-b8edb4b4b5b6&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=die-toten-hosen-covern-rammstein-ohne-dich-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cdcb89cfa-f266-49c9-8f7e-b8edb4b4b5b6&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>