<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 04.07.2019, 03:37:28 from mdrprod-tomcat-delivery4 -->
<head>
<title>Fakt oder Fake? Sind schlechte Noten gut für die Karriere?</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Bald startet ganz Mitteldeutschland in die Sommerferien. Vorher gibt es aber noch Zeugnisse für die Schüler in Sachsen, Sachsen-Anhalt und Thüringen. Ein Gerücht besagt, dass schlechte Noten gut für die Karriere sind. Fakt oder Fake?"/>
<meta name="keywords" content="MDR JUMP, Morningshow, Sarah von Neuburg, Lars Christian Karde, fakt, fake, schule, zeugnisse, noten, beruf, karriere, berufsleben, kilz, Fakt oder Fake? Sind schlechte Noten gut für die Karriere?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/morningshow/fakt-oder-fake/sind-schlechte-noten-gut-fuer-die-karriere-100.html"/>
<meta property="og:image" content="https://www.mdr.de/sachsen-anhalt/bild-93948_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=32438"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Fakt oder Fake? Sind schlechte Noten gut für die Karriere?"/>
<meta property="og:description" content="Bald startet ganz Mitteldeutschland in die Sommerferien. Vorher gibt es aber noch Zeugnisse für die Schüler in Sachsen, Sachsen-Anhalt und Thüringen. Ein Grücht besagt, dass schlechte Noten gut für die Karriere sind. Fakt oder Fake?"/>
<meta name="date" content="2019-07-03T05:20:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/morningshow/fakt-oder-fake/sind-schlechte-noten-gut-fuer-die-karriere-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"sind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100","level2":"2","chapter1":"morningshow","chapter2":"fakt%2Doder%2Dfake","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fmorningshow%2Ffakt%2Doder%2Dfake%2Fsind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100.html]","x2":"[]","x3":"[sind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100]","x4":"[Fakt%20oder%20Fake%3F%20Sind%20schlechte%20Noten%20gut%20f%C3%BCr%20die%20Karriere%3F]","x5":"[43da9d47%2Dcdf1%2D4ac0%2D91b7%2D1ff1e30621b4]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201907021446","x11":"[]","x12":"[web]","x13":"[jump.morningshow.fakt%2Doder%2Dfake.sind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100]","x14":"[jump.morningshow.fakt%2Doder%2Dfake]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=56966"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=33144"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=56213"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?5?version=11262"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-fakt-oder-fake cssArticle hasNoRessort  "
id="sind-schlechte-noten-gut-fuer-die-karriere-100Body" data-id="sind-schlechte-noten-gut-fuer-die-karriere-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/morningshow/fakt-oder-fake/sind-schlechte-noten-gut-fuer-die-karriere-100.html', 'recommendFragmentUrl':'/morningshow/fakt-oder-fake/sind-schlechte-noten-gut-fuer-die-karriere-100-recommendForm.html','recommendUrl':'/morningshow/fakt-oder-fake/sind-schlechte-noten-gut-fuer-die-karriere-100-recommend.html','title':'Fakt oder Fake? Sind schlechte Noten gut für die Karriere?'}">
<script type="text/javascript">var SERVER_TIME = "2019-07-04T03:37:29+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=morningshow::fakt%2Doder%2Dfake::sind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Fmorningshow%2Ffakt%2Doder%2Dfake%2Fsind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100.html&x2=&x3=sind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100&x4=Fakt%20oder%20Fake%3F%20Sind%20schlechte%20Noten%20gut%20f%C3%BCr%20die%20Karriere%3F&x5=43da9d47%2Dcdf1%2D4ac0%2D91b7%2D1ff1e30621b4&x6=article&x7=&x8=&x9=0&x10=201907021446&x11=&x12=web&x13=jump.morningshow.fakt%2Doder%2Dfake.sind%2Dschlechte%2Dnoten%2Dgut%2Dfuer%2Ddie%2Dkarriere%2D100&x14=jump.morningshow.fakt%2Doder%2Dfake&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. -->
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow active">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="Die MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="moderatoren-alle-100" class="box boxImageSquare
noImage cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'linkcd0ab35e-8e91-4e4c-8b61-a3d1ce4ddd18', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants">
<div class="media mediaA ">
<a href="/moderator/moderatoren-114.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/moderatoren-114.html" class="headline" title="">MDR JUMP</a>
</h4>
</div>
<a href="/moderator/moderatoren-114.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/moderatoren-114.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Mädchen hält Zeugnis in den Händen | Bildrechte: imago/McPHOTO' alt='Mädchen hält Zeugnis in den Händen' data-ctrl-image="{'id':'7cbbf93f-b95c-4cb3-a384-11a1feaee1bb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen-anhalt/bild-93948-resimage_v-**imageVariant**_w-**width**.jpg?version=32438'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mädchen hält Zeugnis in den Händen' title="" src="https://www.mdr.de/sachsen-anhalt/bild-93948_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32438"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/McPHOTO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="headline ">Sind schlechte Noten gut für die Karriere?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">03.07.2019 | 05:20 Uhr</p>
<p class="einleitung ">Bald startet ganz Mitteldeutschland in die Sommerferien. Vorher gibt es aber noch Zeugnisse für die Schüler in Sachsen, Sachsen-Anhalt und Thüringen. Ein Grücht besagt, dass schlechte Noten gut für die Karriere sind. Fakt oder Fake?</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Mädchen hält Zeugnis in den Händen | Bildrechte: imago/McPHOTO' alt='Mädchen hält Zeugnis in den Händen' data-ctrl-image="{'id':'26545020-ff98-439c-a584-71c2a95526c8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/sachsen-anhalt/bild-93948-resimage_v-**imageVariant**_w-**width**.jpg?version=32438'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mädchen hält Zeugnis in den Händen' title="" src="https://www.mdr.de/sachsen-anhalt/bild-93948_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32438"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/McPHOTO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Bevor es in die Sommerferien geht, ist erstmal Zeugnistag. Der hat schon so manchem Schüler die Ferien verhagelt. Dabei sollen schlechte Noten gar nicht so schlimm sein, sagt man.
</p>
</div>
<h3 class="subtitle ">Die Behauptung!</h3>
<div class="paragraph ">
<p class="text">
Wer schlechte Noten hat, soll später im Berufsleben erfolgreicher sein.
</p>
</div>
<h3 class="subtitle ">Fakt oder Fake?</h3>
<div class="paragraph ">
<p class="text">
Aber ist da wirklich was dran? Wir haben Erfolgsautor Volker Kitz gefragt:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Schlechte Schüler bringen einige Fähigkeiten mit, die wichtig sein können; sie sind kreativ, sie mussten sich immer durchboxen, sie haben ein dickes Fell, sie denken auch nicht so kompliziert, haben deshalb auch oft Ideen, die die Massen begeistern.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Das klingt doch toll. Doch Volker Kitz schränkt das sofort wieder ein:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Aber es gibt auch viele schlechte Schüler, die keinen großen beruflichen Erfolg haben. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Beruflicher Erfolg ist immer noch wahrscheinlicher, wenn man ihn mit harter Arbeit erreicht. Und selbst die angeblichen Erfolgsgeschichten von Leuten, wie Albert Einstein entpuppen sich bei näherem Hinsehen als Fake.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Albert Einstein zum Beispiel war kein schlechter Schüler, sondern ein sehr guter. Und Bill Gates hat sein Studium nicht abgebrochen, weil er schlecht war, sondern weil er mit seiner Firma Microsoft so erfolgreich war. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Am Ende könnten also sowohl gute wie schlechte Schüler ihren ganz individuellen Lebensweg finden und ihre Stärken auch beruflich ausnutzen, sagt Volker Kitz.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Die Behauptung ist also Fake. Schlechte Noten sind keine Voraussetzung für Erfolg im Job. </strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline conFlexLoad  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="fakt-oder-fake-foerdert-feierabendbier-karriere-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-foerdert-feierabendbier-karriere-100.html" title="">
<div class="imageWrapper ">
<img title='Feierabendbier mit Kollegen | Bildrechte: IMAGO' alt='Feierabendbier mit Kollegen' data-ctrl-image="{'id':'08eab712-0642-40a9-8015-f7834a9fdf60','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/feierabendbier-mit-kollegen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49661'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-321_w-512_zc-546a4717.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feierabendbier mit Kollegen' title="" src="https://cdn.jumpradio.de/thema/feierabendbier-mit-kollegen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49661"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-foerdert-feierabendbier-karriere-100.html" class="headline" title="">Ist das Feierabendbier gut für die Karriere im Job?</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-foerdert-feierabendbier-karriere-100.html" class="headline" title="">Ist das Feierabendbier gut für die Karriere im Job?</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/thema/faktoderfake/fakt-oder-fake-foerdert-feierabendbier-karriere-100.html" title="">Das ist nach einem harten und stressigen Tag im Job für viele unglaublich entspannend: Mit den lieben Kollegen ein oder zwei Biere trinken. Angeblich ist das Feierabendbier nicht nur fürs Stresslevel sondern auch für die Karriere gut. Fakt oder Fake? </a></p>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-foerdert-feierabendbier-karriere-100.html" class="moreBtn" title="Ist das Feierabendbier gut für die Karriere im Job?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-foerdert-feierabendbier-karriere-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fakt-oder-fake-musik-waehrend-arbeit-hoeren-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-fakt-oder-fake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/fakt-oder-fake/fakt-oder-fake-musik-waehrend-arbeit-hoeren-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau arbeitet am Laptop und hört dabei Musik mit Kopfhörern. | Bildrechte: Colourbox.de' alt='Eine Frau arbeitet am Laptop und hört dabei Musik mit Kopfhörern.' data-ctrl-image="{'id':'8123744b-eada-42b3-8f77-24c80d656c99','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/musik-138-resimage_v-**imageVariant**_w-**width**.jpg?version=6818'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau arbeitet am Laptop und hört dabei Musik mit Kopfhörern.' title="" src="https://cdn.jumpradio.de/thema/musik-138_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6818"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/fakt-oder-fake/fakt-oder-fake-musik-waehrend-arbeit-hoeren-100.html" class="headline" title="">Macht Musik uns produktiver?</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/fakt-oder-fake/fakt-oder-fake-musik-waehrend-arbeit-hoeren-100.html" class="headline" title="">Macht Musik uns produktiver?</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/fakt-oder-fake/fakt-oder-fake-musik-waehrend-arbeit-hoeren-100.html" title="">Es ist ein bekanntes Streitthema unter Kollegen: Die einen wollen während der Arbeit Musik hören, die anderen nicht. Angeblich lässt uns Musik härter schuften - kann das stimmen?</a></p>
<a href="/morningshow/fakt-oder-fake/fakt-oder-fake-musik-waehrend-arbeit-hoeren-100.html" class="moreBtn" title="Macht Musik uns produktiver?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/fakt-oder-fake/fakt-oder-fake-musik-waehrend-arbeit-hoeren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100.html" title="">
<div class="imageWrapper ">
<img title='Karl Lagerfeld  | Bildrechte: imago/UPI Photo' alt='Karl Lagerfeld ' data-ctrl-image="{'id':'2311aa7d-48b4-4141-977f-1b9b4f7e7ee0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/karl-lagerfeld-102-resimage_v-**imageVariant**_w-**width**.jpg?version=59364'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-217_w-320_zc-399f4404.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Karl Lagerfeld ' title="" src="https://www.mdr.de/nachrichten/karl-lagerfeld-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59364"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/UPI Photo</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100.html" class="headline" title="">Verdankt Mode-Zar Karl Lagerfeld seine Karriere einem Wahrsager?</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100.html" class="headline" title="">Verdankt Mode-Zar Karl Lagerfeld seine Karriere einem Wahrsager?</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/thema/faktoderfake/fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100.html" title="">Als Fashion-Guru bestimmt er die Mode-Welt. Jeder kennt seinen Namen und weiß, was er macht. Als Mensch umgeben Karl Lagerfeld viele Geheimnisse. Zum Beispiel soll er seine Karriere einem Wahrsager verdanken. Ob das stimmt?</a></p>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100.html" class="moreBtn" title="Verdankt Mode-Zar Karl Lagerfeld seine Karriere einem Wahrsager?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-karl-lagerfeld-verdankt-karriere-einem-wahrsager-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<div class="definition">
<p>
<dfn id ="def--3846662806896680919">Die MDR JUMP Morningshow sagt dem Halbwissen den Kampf an und prüft <strong>jeden Morgen um 05:20 Uhr und 07:20 Uhr die verrücktesten Internetmythen.</strong> Gemeinsam mit Experten checken Sarah und Lars den Wahrheitsgehalt der Behauptungen und klären am Ende: Ist die Behauptung Fakt oder Fake!?</dfn>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Morningshow | 03. Juli 2019 | 05:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
03. Juli 2019, 05:20
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/morningshow/fakt-oder-fake/fakt-oder-fake102.html" title="">Mehr &quot;Fakt oder Fake?&quot;-Folgen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="gibt-es-mehr-sterne-als-sand-im-universum-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-fakt-oder-fake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/fakt-oder-fake/gibt-es-mehr-sterne-als-sand-im-universum-100.html" title="">
<div class="imageWrapper ">
<img title='Sternenhimmel über dem Meer/Strand | Bildrechte: IMAGO/All Canada Photos' alt='Sternenhimmel über dem Meer/Strand' data-ctrl-image="{'id':'2b2cbd79-610f-457e-bdb5-391bcc41d8f6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/sternenhimmel-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49775'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sternenhimmel über dem Meer/Strand' title="" src="https://cdn.jumpradio.de/thema/sternenhimmel-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49775"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/All Canada Photos</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/fakt-oder-fake/gibt-es-mehr-sterne-als-sand-im-universum-100.html" class="headline" title="">Gibt es mehr Sterne im Universum als Sandkörner auf der Erde?</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/fakt-oder-fake/gibt-es-mehr-sterne-als-sand-im-universum-100.html" class="headline" title="">Gibt es mehr Sterne im Universum als Sandkörner auf der Erde?</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/fakt-oder-fake/gibt-es-mehr-sterne-als-sand-im-universum-100.html" title="">Für alle Romantiker gibt es pünktlich zu den sternschnuppenreichsten Nächten des Jahres die berühmte Sandkorntheorie: Denn angeblich gibt es mehr Sterne im Universum als Sandkörner auf unserer Erde. </a></p>
<a href="/morningshow/fakt-oder-fake/gibt-es-mehr-sterne-als-sand-im-universum-100.html" class="moreBtn" title="Gibt es mehr Sterne im Universum als Sandkörner auf der Erde?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/fakt-oder-fake/gibt-es-mehr-sterne-als-sand-im-universum-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hilft-quark-gegen-sonnenbrand-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-fakt-oder-fake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" title="">
<div class="imageWrapper ">
<img title='Die Schulter einer jungen Frau pellt sich | Bildrechte: IMAGO / Action Pictures' alt='Die Schulter einer jungen Frau pellt sich' data-ctrl-image="{'id':'ebfd5244-0571-44af-9832-5efb8a1ea72c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/bild-27076-resimage_v-**imageVariant**_w-**width**.jpg?version=9653'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Schulter einer jungen Frau pellt sich' title="" src="https://www.mdr.de/umschau/quicktipp/bild-27076_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9653"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Action Pictures</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" class="headline" title="">Hilft Quark bei Sonnenbrand?</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" class="headline" title="">Hilft Quark bei Sonnenbrand?</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" title="">Einmal kurz in die Sonne gelegt und schon ist es passiert: Die Haut wird rot, du hast einen Sonnenbrand. Doch bei der Heilung soll Quark helfen - stimmt das?</a></p>
<a href="/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" class="moreBtn" title="Hilft Quark bei Sonnenbrand?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/fakt-oder-fake/hilft-quark-gegen-sonnenbrand-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-fakt-oder-fake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/fakt-oder-fake/schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei ältere Männer trinken ihr Bier am Fluss | Bildrechte: imago images / Westend61' alt='Zwei ältere Männer trinken ihr Bier am Fluss' data-ctrl-image="{'id':'25cce70b-416e-4582-b313-811ddb6afbbd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/morningshow/fakt-oder-fake/zwei-aeltere-maenner-biertrinken-am-fluss-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6675'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei ältere Männer trinken ihr Bier am Fluss' title="" src="https://cdn.jumpradio.de/morningshow/fakt-oder-fake/zwei-aeltere-maenner-biertrinken-am-fluss-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6675"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/fakt-oder-fake/schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100.html" class="headline" title="">Schmeckt Bier aus braunen Flaschen besser als aus grünen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/fakt-oder-fake/schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100.html" class="headline" title="">Fakt oder Fake: Schmeckt Bier aus braunen Flaschen besser als aus grünen?</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/fakt-oder-fake/schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100.html" title="">Beim Getränkehändler, im Supermarkt können sich Biertrinker bei der Suche nach &quot;ihrem&quot; Lieblingsgetränk an der Flaschenfarbe orientieren: Viele bekannte Brauereien setzen traditionell auf grüne Flaschen. Andere haben sich für braune Flaschen entschieden. Angeblich soll die Flaschenfarbe auch den Geschmack des Hopfengetränks beeinflussen. </a></p>
<a href="/morningshow/fakt-oder-fake/schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100.html" class="moreBtn" title="Fakt oder Fake: Schmeckt Bier aus braunen Flaschen besser als aus grünen?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/fakt-oder-fake/schmeckt-bier-aus-braunen-flaschen-besser-als-aus-gruenen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-alle-folgen-100.html" title="">
<span class="linktext">Alle &quot;Fakt oder Fake?&quot;-Folgen als Liste
<span class="docName">Weiter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="morningshow--100" class="box boxImageSquare cssIndexPage hasNoRessort targetNode-morningshow "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/morningshow--100.html" title="">
<div class="imageWrapper ">
<img title='Die MDR JUMP Morningshow mit Sarah und Lars | Bildrechte: MDR JUMP/Marco Prosch' alt='Die MDR JUMP Morningshow mit Sarah und Lars' data-ctrl-image="{'id':'3f75613b-a741-48ec-a122-9ee78578a619','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/morningshow/morningshow-sarah-lars-100-resimage_v-**imageVariant**_w-**width**.jpg?version=061'}"
class="img responsive-img " src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die MDR JUMP Morningshow mit Sarah und Lars' title="" src="/morningshow/morningshow-sarah-lars-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=061"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Marco Prosch</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/morningshow/morningshow--100.html" class="headline" title="">Die MDR JUMP Morningshow mit Sarah und Lars</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/morningshow--100.html" class="headline" title="">MDR JUMP Morningshow mit Sarah und Lars</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/morningshow--100.html" title="">Die Morningshow mit Sarah von Neuburg und Lars-Christian Karde startet mit guter Laune, aktuellen Nachrichten und Themen, viel Service für Mitteldeutschland und der besten Musik in deinen Tag!<br/></a></p>
<a href="/morningshow/morningshow--100.html" class="moreBtn" title="MDR JUMP Morningshow mit Sarah und Lars">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/morningshow--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="podcast-fakt-oder-fake-100" class="box boxImageSquare cssMultimediaGallery hasNoRessort cssMultimediaGalleryAudio cssAv  targetNode-podcast "
data-ctrl-multimediagallery="{'forceView':'detailPage','mmgXml':'https:\/\/www.jumpradio.de\/service\/podcast\/podcast-fakt-oder-fake-100-avBundle.xml','id':'mmgc35952fd-6365-40f7-8e4e-d4a0bcc53ef5'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/service/podcast/podcast-fakt-oder-fake-100.html" title="">
<div class="imageWrapper ">
<img title='Sarah und Lars von der MDR JUMP Morningshow stehen vor einer mit Formeln dicht beschriebenen Schultafel. | Bildrechte: MDR JUMP' alt='Sarah und Lars von der MDR JUMP Morningshow stehen vor einer mit Formeln dicht beschriebenen Schultafel.' data-ctrl-image="{'id':'1c16cbc3-4168-4bc9-a040-1b67f45f7cc9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-116-resimage_v-**imageVariant**_w-**width**.jpg?version=50815'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-13_w-24_zc-e303624e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sarah und Lars von der MDR JUMP Morningshow stehen vor einer mit Formeln dicht beschriebenen Schultafel.' title="" src="https://cdn.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50815"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/service/podcast/podcast-fakt-oder-fake-100.html" class="headline" title="">&quot;Fakt oder Fake?&quot; als Podcast</a>
</h4>
<h4 class="shortHeadline">
<a href="/service/podcast/podcast-fakt-oder-fake-100.html" class="headline" title="">&quot;Fakt oder Fake?&quot; als Podcast</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="mmgContent">
<p class="mmgAudios">
99 Audios
</p>
</div>
</div>
<a href="/service/podcast/podcast-fakt-oder-fake-100.html" class="moreBtn" title="&amp;quot;Fakt oder Fake?&amp;quot; als Podcast">
<span class="linktext">Audios</span>
</a>
</div>
</div>
<a href="/service/podcast/podcast-fakt-oder-fake-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Themen von MDR JUMP im Überblick">Themen im Überblick</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=sind-schlechte-noten-gut-fuer-die-karriere-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf44f27a6-d4b1-42d9-b1f3-6f45fc42d807%7C5c7469e7-c5f8-4c99-a69f-7ba36a2b59f9&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=sind-schlechte-noten-gut-fuer-die-karriere-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf44f27a6-d4b1-42d9-b1f3-6f45fc42d807%7C5c7469e7-c5f8-4c99-a69f-7ba36a2b59f9&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>