<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 21.10.2019, 16:19:28 from mdrprod-tomcat-delivery3 -->
<head>
<title>Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Das seid ihr: Witzig, einzigartig und Fußball-Fans. Hier sind eure Bilder von Samstag aus unserer Fotobox vom RB-Heimspiel gegen VfL Wolfsburg in Leipzig."/>
<meta name="keywords" content="RB Leipzig, MDR JUMP, Konzert, open Air, Leipzig, Sachsen, Musik, Partypics, Fans, Fußball, Eintracht Frankfurt"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=52553"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | MDR JUMP"/>
<meta property="og:description" content="Das seid ihr: Witzig, einzigartig und Fußball-Fans. Hier sind eure Bilder von Samstag aus unserer Fotobox vom RB-Heimspiel gegen VfL Wolfsburg in Leipzig."/>
<meta name="date" content="2019-10-19T23:59:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"fotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366","level2":"2","chapter1":"event","chapter2":"konzert","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Fevent%2Fkonzert%2Ffotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366.html]","x2":"[]","x3":"[fotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366]","x4":"[Eure%20Bilder%20aus%20der%20Fotobox%20beim%20RB%2DHeimspiel%20gegen%20VfL%20Wolfsburg]","x5":"[ad22975f%2Deff9%2D415b%2Daf89%2D2bc3a11d61f6]","x6":"[imageGallery]","x7":"[]","x8":"[]","x9":"0","x10":"201910211340","x11":"[]","x12":"[web]","x13":"[jump.event.konzert.fotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366]","x14":"[jump.event.konzert]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=18569"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?28?version=30317"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-konzert cssImageGallery hasNoRessort  "
id="fotobox-rb-leipzig-vfl-wolfsburg-366Body" data-id="fotobox-rb-leipzig-vfl-wolfsburg-366" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html', 'recommendFragmentUrl':'','recommendUrl':'/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2019-10-21T16:19:28+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=event::konzert::fotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366&x1=http%3A%2F%2Fwww.jumpradio.de%2Fevent%2Fkonzert%2Ffotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366.html&x2=&x3=fotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366&x4=Eure%20Bilder%20aus%20der%20Fotobox%20beim%20RB%2DHeimspiel%20gegen%20VfL%20Wolfsburg&x5=ad22975f%2Deff9%2D415b%2Daf89%2D2bc3a11d61f6&x6=imageGallery&x7=&x8=&x9=0&x10=201910211340&x11=&x12=web&x13=jump.event.konzert.fotobox%2Drb%2Dleipzig%2Dvfl%2Dwolfsburg%2D366&x14=jump.event.konzert&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event active hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="Die MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nora-sanne-feierabendshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link42482017-b850-4234-89e4-29b1b8ce739d', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close und Nora Sanne' data-ctrl-image="{'id':'940aa711-8be7-449f-a92b-c9ddba390e29','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=38683'}"
class="img responsive-img " src="/index-transparent_h-410_w-512_zc-a8523ec6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close und Nora Sanne' title="" src="/moderator/timo-close-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Nora Sanne und Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Nora Sanne und Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div data-id="fotobox-rb-leipzig-vfl-wolfsburg-366" class="box boxNormal boxSpecial cssImageGallery hasNoRessort   targetNode-konzert "
data-ctrl-gallery="{'index':'','jsonUrl':'\/event\/konzert\/fotobox-rb-leipzig-vfl-wolfsburg-366-galleryJson.json','variant':'galleryTeaserBig','id':'gallery856c5b13-6c44-44d7-ae4a-88eb10ea90d8'}"
>
<div class="teaser special viewG galleryTeaserBig" data-ctrl-slidable="{'id':'sliderGallery61325c3c-e9cb-49fb-8bdd-ecfa88b68703'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<span class="headline ">Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg</span>
</h1>
</div>
<p class="teasertext">Das seid ihr: Witzig, einzigartig und Fußball-Fans. Hier sind eure Bilder von Samstag aus unserer Fotobox vom RB-Heimspiel gegen VfL Wolfsburg in Leipzig.</p>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-102_zc-397f954c.html" title="Link zum n&auml;chsten Bild"></a>
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'b24e8dc2-185d-456c-95fc-195e75d0159c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52553'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52553"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery61325c3c-e9cb-49fb-8bdd-ecfa88b68703-slider="{}">
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-100">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-100_zc-5d81200c.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'561ae098-45e0-4477-b214-139d7f421260','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52553'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52553"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-102">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-102_zc-397f954c.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'b901e546-c886-4c93-ad36-434ad0e5b3eb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-102-resimage_v-**imageVariant**_w-**width**.jpg?version=44910'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-104">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-104_zc-a4445274.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'df938af4-343c-4bde-ba83-38ad1f386586','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-104-resimage_v-**imageVariant**_w-**width**.jpg?version=48758'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48758"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-106">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-106_zc-eb3c67a4.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'f1e25f6a-740b-4f4a-86e5-dcfef1d083ef','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-106-resimage_v-**imageVariant**_w-**width**.jpg?version=21971'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21971"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-108">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-108_zc-1be8a8f5.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'14ab2030-a432-47cc-9839-108aa81ffa65','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-108-resimage_v-**imageVariant**_w-**width**.jpg?version=31436'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31436"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-110">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-110_zc-e6bdee27.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'c31b0aed-899f-41c2-ae3a-18b4ffccd0f0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-110-resimage_v-**imageVariant**_w-**width**.jpg?version=3316'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3316"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-112">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-112_zc-e9b9d311.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'84c78538-ea75-4843-a575-6b7f1082e6e2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-112-resimage_v-**imageVariant**_w-**width**.jpg?version=13353'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13353"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-114">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-114_zc-21e5d19a.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'46343225-b0fc-49f6-a962-fdb9163f49fa','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-114-resimage_v-**imageVariant**_w-**width**.jpg?version=27277'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27277"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-116">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-116_zc-61b558f9.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'923997ad-ec08-477b-b1a5-47f9af22c766','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-116-resimage_v-**imageVariant**_w-**width**.jpg?version=519'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=519"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-118">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-118_zc-22d92213.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'cce4eef3-1fc4-4047-90a3-41d14074a71e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-118-resimage_v-**imageVariant**_w-**width**.jpg?version=3539'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3539"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-120">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-120_zc-7a471a74.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'27d1a96d-d8c1-4ac7-a485-3650284dbbb0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-120-resimage_v-**imageVariant**_w-**width**.jpg?version=42626'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42626"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-122">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-122_zc-5ee3d509.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'d9883960-883d-4b70-aadd-71da2b67969f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-122-resimage_v-**imageVariant**_w-**width**.jpg?version=48964'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48964"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-124">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-124_zc-3e25af1f.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'c151550a-958c-4f11-bfb4-edbf266a99e7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-124-resimage_v-**imageVariant**_w-**width**.jpg?version=20656'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20656"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-126">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-126_zc-62b0b375.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'c2f82194-a2f5-4a69-ae22-2ad2c4e842f9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-126-resimage_v-**imageVariant**_w-**width**.jpg?version=43298'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43298"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-128">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-128_zc-387f6415.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'b0e4ad4b-34e5-4696-bf07-2cd828716b07','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-128-resimage_v-**imageVariant**_w-**width**.jpg?version=19693'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-128_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19693"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="fotobox-rb-leipzig-vfl-wolfsburg-130">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366_showImage-fotobox-rb-leipzig-vfl-wolfsburg-130_zc-d8445207.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'e3ddde42-6e5a-441b-9785-be83c0e285a8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-130-resimage_v-**imageVariant**_w-**width**.jpg?version=45132'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-130_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45132"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery61325c3c-e9cb-49fb-8bdd-ecfa88b68703-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery61325c3c-e9cb-49fb-8bdd-ecfa88b68703-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery61325c3c-e9cb-49fb-8bdd-ecfa88b68703-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery61325c3c-e9cb-49fb-8bdd-ecfa88b68703-label="{}">
</div>
</div>
</div>
</div>
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" class="moreBtn" title="Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg">
<span class="linktext">
Alle (133) Bilder anzeigen
</span>
</a>
</div>
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 20. August 2019 | 10:00 Uhr
</p>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" title="">
<div class="imageWrapper ">
<img title='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg | Bildrechte: MDR JUMP' alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' data-ctrl-image="{'id':'4051ff7c-f35e-4d92-9c16-263b87380cb2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=52553'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg' title="" src="https://cdn.jumpradio.de/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52553"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" class="headline" title="">Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg</a>
</h1>
<h4 class="shortHeadline">
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" class="headline" title="">Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg</a>
</h4>
</div>
<p class="teasertext "><a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" title="">Das seid ihr: Witzig, einzigartig und Fußball-Fans. Hier sind eure Bilder von Samstag aus unserer Fotobox vom RB-Heimspiel gegen VfL Wolfsburg in Leipzig.</a></p>
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" class="moreBtn" title="Eure Bilder aus der Fotobox beim RB-Heimspiel gegen VfL Wolfsburg">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/konzert/fotobox-rb-leipzig-vfl-wolfsburg-366.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section21er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="events-fotogalerien-100" class="box boxBig cssIndexPage hasNoRessort targetNode-fotos "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/event/fotos/events-fotogalerien-100.html" title="">
<div class="imageWrapper ">
<img title='Die Band Coldplay bei ihrem Konzert in der Arena in Leipzig | Bildrechte: MDR JUMP/Jens Borghardt' alt='Die Band Coldplay bei ihrem Konzert in der Arena in Leipzig' data-ctrl-image="{'id':'ba1efccb-8e17-4de7-93d5-121206ea4942','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/coldplay-leipzig-134-resimage_v-**imageVariant**_w-**width**.jpg?version=48542'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Band Coldplay bei ihrem Konzert in der Arena in Leipzig' title="" src="https://cdn.jumpradio.de/thema/coldplay-leipzig-134_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48542"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Jens Borghardt</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/event/fotos/events-fotogalerien-100.html" class="headline" title="">MDR JUMP Bildergalerien</a>
</h4>
<h4 class="shortHeadline">
<a href="/event/fotos/events-fotogalerien-100.html" class="headline" title="">MDR JUMP Bildergalerien</a>
</h4>
</div>
<p class="teasertext "><a href="/event/fotos/events-fotogalerien-100.html" title="">MDR JUMP bringt dir die Stars nach Sachsen, Sachsen-Anhalt und Thüringen: Du warst bei einem MDR JUMP Event? Hier findest du die Fotos zu den vergangenen Veranstaltungen.</a></p>
<a href="/event/fotos/events-fotogalerien-100.html" class="moreBtn" title="MDR JUMP Bildergalerien">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/event/fotos/events-fotogalerien-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=fotobox-rb-leipzig-vfl-wolfsburg-366&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C72e42983-319a-42be-9dcd-a66336cc472e%7C16d62204-c39c-4882-bf0c-676cd464a7c2&amp;docType=imageGallery";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=fotobox-rb-leipzig-vfl-wolfsburg-366&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C72e42983-319a-42be-9dcd-a66336cc472e%7C16d62204-c39c-4882-bf0c-676cd464a7c2&amp;docType=imageGallery" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>