<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.08.2019, 16:24:22 from mdrprod-tomcat-delivery3 -->
<head>
<title>Vorsicht Zuckertüte: MDR JUMP macht Schulwege sicher | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Zum 19. Mal sind unsere Zuckertüten wieder unterwegs! Knapp 80.000 ABC-Schützen in Mitteldeutschland bekommen von uns eine süße MDR JUMP-Schultüte. Mit diesem kleinen Geschenk wollen wir euch den Schulstart ein wenig versüßen. Gleichzeitig wollen wir darauf aufmerksam machen, wie wichtig ein sicherer Schulweg ist."/>
<meta name="keywords" content="MDR JUMP, Vorsicht Zuckertüte, Zuckertüte, Schultüte, Schulanfang, Grundschule, Schulkinder, Schulweg, Verkehr, Schule, Straße, Auto, Schüler, Kinder, Eltern, sicher, Sicherheit"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/aktion/zuckertuete/mdr-jump-macht-schule-wege-sicher-sicherheit-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/aktion/zuckertuete/jump-macht-schulwege-sicherer-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=632"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Vorsicht Zuckertüte: MDR JUMP macht Schulwege sicher | MDR JUMP"/>
<meta property="og:description" content="Zum 19. Mal sind unsere Zuckertüten wieder unterwegs! Knapp 80.000 ABC-Schützen in Mitteldeutschland bekommen von uns eine süße MDR JUMP-Schultüte. Mit diesem kleinen Geschenk wollen wir euch den Schulstart ein wenig versüßen. Gleichzeitig wollen wir darauf aufmerksam machen, wie wichtig ein sicherer Schulweg ist."/>
<meta name="date" content="2019-08-09T16:18:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/aktion/zuckertuete/mdr-jump-macht-schule-wege-sicher-sicherheit-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"mdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100","level2":"2","chapter1":"aktion","chapter2":"zuckertuete","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Fzuckertuete%2Fmdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100.html]","x2":"[]","x3":"[mdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100]","x4":"[Vorsicht%20Zuckert%C3%BCte%3A%20MDR%20JUMP%20macht%20Schulwege%20sicher]","x5":"[5b7c5de7%2D87be%2D41d7%2Da185%2D2184f021d754]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201908061029","x11":"[]","x12":"[web]","x13":"[jump.aktion.zuckertuete.mdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100]","x14":"[jump.aktion.zuckertuete]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=56966"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=3643"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=33144"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=56213"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?5?version=11262"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-zuckertuete cssArticle hasNoRessort  "
id="mdr-jump-macht-schule-wege-sicher-sicherheit-100Body" data-id="mdr-jump-macht-schule-wege-sicher-sicherheit-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/zuckertuete/mdr-jump-macht-schule-wege-sicher-sicherheit-100.html', 'recommendFragmentUrl':'/aktion/zuckertuete/mdr-jump-macht-schule-wege-sicher-sicherheit-100-recommendForm.html','recommendUrl':'/aktion/zuckertuete/mdr-jump-macht-schule-wege-sicher-sicherheit-100-recommend.html','title':'Vorsicht Zuckertüte: MDR JUMP macht Schulwege sicher'}">
<script type="text/javascript">var SERVER_TIME = "2019-08-09T16:24:22+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=aktion::zuckertuete::mdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Fzuckertuete%2Fmdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100.html&x2=&x3=mdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100&x4=Vorsicht%20Zuckert%C3%BCte%3A%20MDR%20JUMP%20macht%20Schulwege%20sicher&x5=5b7c5de7%2D87be%2D41d7%2Da185%2D2184f021d754&x6=article&x7=&x8=&x9=0&x10=201908061029&x11=&x12=web&x13=jump.aktion.zuckertuete.mdr%2Djump%2Dmacht%2Dschule%2Dwege%2Dsicher%2Dsicherheit%2D100&x14=jump.aktion.zuckertuete&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. -->
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="Die MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-nora-sanne-feierabendshow-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link1ada7413-0c7a-4080-b339-39f56ab84371', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nora-sanne-timo-close-100.html" title="">
<div class="imageWrapper ">
<img title='Timo Close und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf' alt='Timo Close und Nora Sanne' data-ctrl-image="{'id':'19a2369c-d6ce-4f27-80d5-06614cf1a339','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=38683'}"
class="img responsive-img " src="/index-transparent_h-410_w-512_zc-a8523ec6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Timo Close und Nora Sanne' title="" src="/moderator/timo-close-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Feierabendshow</span>
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">mit Nora Sanne und Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nora-sanne-timo-close-100.html" class="headline" title="">MDR JUMP Feierabendshow mit Nora Sanne und Timo Close</a>
</h4>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nora-sanne-timo-close-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="headline ">Vorsicht Zuckertüte: MDR JUMP macht Schulwege sicher</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">zuletzt aktualisiert: 09.08.2019 | 16:18 Uhr</p>
<p class="einleitung ">Zum 19. Mal sind unsere Zuckertüten wieder unterwegs! Knapp 80.000 ABC-Schützen in Mitteldeutschland bekommen von uns eine süße MDR JUMP-Schultüte. Mit diesem kleinen Geschenk wollen wir euch den Schulstart ein wenig versüßen. Gleichzeitig wollen wir darauf aufmerksam machen, wie wichtig ein sicherer Schulweg ist.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="trailer-vorsicht-zuckertuete-100" class="box boxBig  cssVideo hasNoRessort cssAv targetNode-zuckertuete "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player524865bd-3102-4f80-98c1-fa623feedf92','playerXml':'\/aktion\/zuckertuete\/trailer-vorsicht-zuckertuete-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/aktion\/zuckertuete\/trailer-vorsicht-zuckertuete-100-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Kind läuft auf Straße | Bildrechte: MDR JUMP' alt='Kind läuft auf Straße' data-ctrl-image="{'id':'ed3a665a-2c0d-4833-963a-1c1b6ff05ba9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/aktion/zuckertuete/zuckertuete-trailer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=29196'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Kind läuft auf Straße' title="" src="https://cdn.jumpradio.de/aktion/zuckertuete/zuckertuete-trailer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29196"/>
</noscript>
<video id="html5-player524865bd-3102-4f80-98c1-fa623feedf92" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/zuckertuete/trailer-vorsicht-zuckertuete-100.html" class="headline" title="">Liebe Autofahrer, bitte passt auf.</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/zuckertuete/trailer-vorsicht-zuckertuete-100.html" class="headline" title="">Liebe Autofahrer, bitte passt auf.</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">07.08.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">10:48<span>Uhr</span></span>
<span class="broadcastDuration">
00:59 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos83e8158d-c333-4f18-a42b-9d4705d42ce6','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos83e8158d-c333-4f18-a42b-9d4705d42ce6-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos83e8158d-c333-4f18-a42b-9d4705d42ce6-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos83e8158d-c333-4f18-a42b-9d4705d42ce6-e1-body="{}">
<span>https://www.jumpradio.de/aktion/zuckertuete/trailer-vorsicht-zuckertuete-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/aktion/zuckertuete/trailer-vorsicht-zuckertuete-100.html" class="moreBtn" title="Liebe Autofahrer, bitte passt auf.">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/aktion/zuckertuete/trailer-vorsicht-zuckertuete-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="conWrapper ui-collapsible" data-ctrl-collapsible="{'id':'c2060e14b-0c67-4175-a299-1299eb39a794','action':{'init':['closeEntries']}}">
<div class="con ui-collapsible-entry" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-entry="{'id':'e16bcabf3-beb9-4d1b-95d8-35e1e5581cdb'}">
<h3 class="conHeadline ui-collapsible-trigger" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-e16bcabf3-beb9-4d1b-95d8-35e1e5581cdb-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
<a name="box16bcabf3-beb9-4d1b-95d8-35e1e5581cdb">Worum geht es bei &quot;Vorsicht Zuckertüte&quot;?</a>
</h3>
<div class="modCon ui-collapsible-body" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-e16bcabf3-beb9-4d1b-95d8-35e1e5581cdb-body="{}">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'t94f','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="paragraph ">
<p class="text">
Unsere Schulanfänger liegen uns besonders am Herzen, deshalb wollen wir, dass ihre Schulwege sicherer werden. Auch in diesem Jahr geht es um aktuelle Schulwegprobleme. MDR JUMP bemüht sich seit 19 Jahren darum, Schulen, Ordnungsämter und Polizei an einen Tisch zu holen und Lösungen herbeizuführen. Parallel dazu erhalten die ABC-Schützen aus Sachsen, Sachsen-Anhalt und Thüringen von uns eine süße Zuckertüte und viele Infos, worauf sie auf dem Schulweg achten sollten.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ui-collapsible-entry" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-entry="{'id':'e9313b2c3-36e0-4c9a-8450-c5d4229b3bf0'}">
<h3 class="conHeadline ui-collapsible-trigger" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-e9313b2c3-36e0-4c9a-8450-c5d4229b3bf0-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
<a name="box9313b2c3-36e0-4c9a-8450-c5d4229b3bf0">Wie wollen wir Schulwege sicherer machen?</a>
</h3>
<div class="modCon ui-collapsible-body" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-e9313b2c3-36e0-4c9a-8450-c5d4229b3bf0-body="{}">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'t94f','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="paragraph ">
<p class="text">
Indem ihr und die Schulen in Mitteldeutschland uns Probleme auf den Schulwegen meldet! <a href="https://www.jumpradio.de/aktion/zuckertuete/zuckertuete236.html" title="Melde uns unsichere Schulwege">Wir brauchen eure Hilfe</a>: Wo fahren die Autos vor einer Schule zu schnell? Wo wird eine Ampel dringend gebraucht? Wo müssen die Kinder gefährliche Bundesstraßen passieren? Wir versuchen mit Bürgermeistern, Behörden, Eltern und Schulen Lösungen für die Schulwegprobleme zu finden.
</p>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssForm hasNoRessort "
>
<a href="/aktion/zuckertuete/zuckertuete236.html" title="">
<span class="linktext">Melde uns unsichere Schulwege
<span class="docName">Weiter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ui-collapsible-entry" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-entry="{'id':'e245c3212-0a42-44b9-8f06-408b64749a36'}">
<h3 class="conHeadline ui-collapsible-trigger" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-e245c3212-0a42-44b9-8f06-408b64749a36-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
<a name="box245c3212-0a42-44b9-8f06-408b64749a36">Was haben wir schon erreicht?</a>
</h3>
<div class="modCon ui-collapsible-body" data-ctrl-c2060e14b-0c67-4175-a299-1299eb39a794-e245c3212-0a42-44b9-8f06-408b64749a36-body="{}">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'t94f','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="paragraph ">
<p class="text">
Jedes Jahr fragen wir nochmal bei den Problemfällen vom vergangenen Jahr nach: Hat sich eine Lösung gefunden? Ist der Schulweg in den Orten für die Grundschüler jetzt sicherer? Dabei haben wir in den vergangenen 19 Jahren viel erreicht.
</p>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/aktion/zuckertuete/zuckertuete-archiv-faelle-100.html" title="">
<span class="linktext">Sichere Schulwege: Das konnten wir schon bewegen!
<span class="docName">Weiter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Ihr wollt, dass der Schulweg sicherer wird? Jetzt anmelden!</h3>
<div class="paragraph ">
<p class="text">
Wo fehlen Tempo-30-Schilder? An welchen Stellen wird gerast? Sind Fußgänger-Überwege vor manchen Schulen nicht sicher? Ihr habt auch ein akutes Problem auf dem Schulweg eures Kindes? Erzählt uns davon und meldet euch an!
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Melde uns unsichere Schulwege
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="zuckertuete236" class="box boxNormal boxSpecial cssForm hasNoRessort   targetNode-zuckertuete "
>
<div class="teaser special">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/zuckertuete/zuckertuete236.html" title="">
<div class="imageWrapper ">
<img title='Ein Schulkind tröstet einen Mitschüler (Symbolbild). | Bildrechte: Colourbox.de' alt='Ein Schulkind tröstet einen Mitschüler (Symbolbild).' data-ctrl-image="{'id':'95af67bb-a004-4e39-90b9-21ba7a56ae6f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/trauriges-kind102-resimage_v-**imageVariant**_w-**width**.jpg?version=17227'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-217_w-512_zc-a65be521.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Schulkind tröstet einen Mitschüler (Symbolbild).' title="" src="https://www.mdr.de/tv/trauriges-kind102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17227"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktion</span>
<a href="/aktion/zuckertuete/zuckertuete236.html" class="headline" title="">Melde uns unsichere Schulwege</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/zuckertuete/zuckertuete236.html" class="headline" title="">Melde uns unsichere Schulwege</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/zuckertuete/zuckertuete236.html" title="">Wir suchen Gefahrenstellen auf Schulwegen in Sachsen, Sachsen-Anhalt und Thüringen. Wo klemmt es in diesem Jahr? Unserer MDR JUMP-Reporter spricht mit Schulleitern, Eltern und ABC Schützen über den sicheren Weg zur Schule und deckt Schwachstellen auf.</a></p>
</div>
</div>
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">gekennzeichnete Felder m&uuml;ssen ausgef&uuml;llt werden</p>
</div>
<form method="post" action="/aktion/zuckertuete/zuckertuete236-sendForm.html?nojs=1" data-ctrl-formular="{'id':'3ff4ca2a-febf-4758-aa50-8b4551a020b8', 'reloadUrl':'/aktion/zuckertuete/zuckertuete236-sendForm.html'}">
<fieldset >
<input name="content" type="text" value="" class="contentApfoh">
<div class="unitA formElement required "
data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-entry="{'id':'7cd98122-7a45-4843-8f4e-8b99f2da4832','multiple':'', 'tabTableId':'', 'tabParent':'','required':'true'
}">
<div class="unitD">
<span class="unitA"><label for='4ca6820f-63ae-4723-bb67-58f8d419bea3' ><span class='requiredText hidden'>Pflichtfeld</span>Name</label></span>
</div>
<div class="unitY text">
<input data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-7cd98122-7a45-4843-8f4e-8b99f2da4832-input="{'type':'text'}"
name="fieldValues['string0']" size="23" type="text" value="" class="textInput text" id="4ca6820f-63ae-4723-bb67-58f8d419bea3"/>
</div>
</div>
<div class="unitA formElement  "
data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-entry="{'id':'eb8bf9bc-7e0a-4b83-989b-83a3cd767296','multiple':'', 'tabTableId':'', 'tabParent':'','required':'false'
}">
<div class="unitD">
<span class="unitA"><label for='2fffc04e-fbe6-4b32-a2d6-ed7a684b59c6' >Wohnort</label></span>
</div>
<div class="unitY text">
<input data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-eb8bf9bc-7e0a-4b83-989b-83a3cd767296-input="{'type':'text'}"
name="fieldValues['string1']" size="23" type="text" value="" class="textInput text" id="2fffc04e-fbe6-4b32-a2d6-ed7a684b59c6"/>
</div>
</div>
<div class="unitA formElement  "
data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-entry="{'id':'90155b48-f748-41f7-a9dc-27f052a1054f','multiple':'', 'tabTableId':'', 'tabParent':'','required':'false'
}">
<div class="unitD">
<span class="unitA"><label for='aeb7593f-b522-4388-8636-1879c1c126a4' >E-Mail</label></span>
</div>
<div class="unitY email">
<input data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-90155b48-f748-41f7-a9dc-27f052a1054f-input="{'type':'email'}"
name="fieldValues['email2']" style="" type="text" value="" class="textInput email"
id="aeb7593f-b522-4388-8636-1879c1c126a4">
</div>
</div>
<div class="unitA formElement required "
data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-entry="{'id':'b2ee5870-fd55-4774-9d9f-b5b2998719be','multiple':'', 'tabTableId':'', 'tabParent':'','required':'true'
}">
<div class="unitD">
<span class="unitA"><label for='540d3895-d4fc-49ef-bd3e-686d7f1d927c' ><span class='requiredText hidden'>Pflichtfeld</span>Telefon</label></span>
</div>
<div class="unitY digits">
<input data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-b2ee5870-fd55-4774-9d9f-b5b2998719be-input="{'type':'digits'}"
name="fieldValues['digits3']" size="23" type="text" value="" class="textInput digits" id="540d3895-d4fc-49ef-bd3e-686d7f1d927c"/>
</div>
</div>
<div class="unitA formElement required "
data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-entry="{'id':'64e679cc-4b8f-429c-ba36-b682d78a12f9','multiple':'', 'tabTableId':'', 'tabParent':'','required':'true'
}">
<div class="unitD">
<span class="unitA"><label for='2dff1fd4-69a0-468b-92d3-188af9d06b41' ><span class='requiredText hidden'>Pflichtfeld</span>Gefährliche Stelle</label></span>
</div>
<div class="unitY">
            <textarea data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-64e679cc-4b8f-429c-ba36-b682d78a12f9-input="{'type':'textarea'}"
            name="fieldValues['textarea4']" class="textInput textarea" rows="3" cols="10"
            id="2dff1fd4-69a0-468b-92d3-188af9d06b41"></textarea>
</div>
</div>
<input type="hidden" name="fieldValues['hidden5']" value="[jumpradio] Zuckertüte Schulweg" class="hidden"/>
</fieldset>
<fieldset class="acceptDatenschutz">
<div class="unitA formElement required inline  "
data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-entry="{'id':'112','multiple':'false','required':'true'}">
<div class="unitD">
<span class="unitA">
<label><span class="requiredText hidden">Pflichtfeld</span>
Datenschutzerkl&auml;rung
</label>
</span>
</div>
<div class="unitY checkbox dsgvoCheckbox">
<div class="form-button">
<input  data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-112-input="{'type':'checkbox','variant':'dsgvoBox'}"
type="checkbox" class="checkbox"
name="fieldValues['datenschutz']"
id="input-3ff4ca2a-febf-4758-aa50-8b4551a020b8-teil-dsgvo" value="1"  />
<label for="input-3ff4ca2a-febf-4758-aa50-8b4551a020b8-teil-dsgvo">
Ich habe die <a class="dsgvoLink" href="/service/datenschutz/datenschutzerklaerung-102.html" >Datenschutzerkl&auml;rung</a> zur Kenntnis genommen.
Deine Daten dienen ausschliesslich der Bearbeitung Deiner Kontaktanfrage. Eine Weitergabe der Daten an Dritte findet nicht statt.
</label>
</div>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">gekennzeichnete Felder m&uuml;ssen ausgef&uuml;llt werden</p>
</div>
<div class="unitA">
<button data-ctrl-3ff4ca2a-febf-4758-aa50-8b4551a020b8-trigger="{}" name="Absenden" title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/zuckertuete/zuckertuete236.html" title="">
<div class="imageWrapper ">
<img title='Ein Schulkind tröstet einen Mitschüler (Symbolbild). | Bildrechte: Colourbox.de' alt='Ein Schulkind tröstet einen Mitschüler (Symbolbild).' data-ctrl-image="{'id':'e7d95e47-8f4b-4cf3-9212-5955b1366bde','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/trauriges-kind102-resimage_v-**imageVariant**_w-**width**.jpg?version=17227'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-217_w-512_zc-a65be521.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Schulkind tröstet einen Mitschüler (Symbolbild).' title="" src="https://www.mdr.de/tv/trauriges-kind102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17227"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktion</span>
<a href="/aktion/zuckertuete/zuckertuete236.html" class="headline" title="">Melde uns unsichere Schulwege</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/zuckertuete/zuckertuete236.html" class="headline" title="">Melde uns unsichere Schulwege</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/zuckertuete/zuckertuete236.html" title="">Wir suchen Gefahrenstellen auf Schulwegen in Sachsen, Sachsen-Anhalt und Thüringen. Wo klemmt es in diesem Jahr? Unserer MDR JUMP-Reporter spricht mit Schulleitern, Eltern und ABC Schützen über den sicheren Weg zur Schule und deckt Schwachstellen auf.</a></p>
<a href="/aktion/zuckertuete/zuckertuete236.html" class="moreBtn" title="Melde uns unsichere Schulwege">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/zuckertuete/zuckertuete236.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP bei der Arbeit | 06. August 2019 | 10:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
09. August 2019, 16:18
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section21er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Schulanfang
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="gewicht-vom-schulranzen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/gewicht-vom-schulranzen-100.html" title="">
<div class="imageWrapper ">
<img title='Kinder warten hinter Schulranzen, die in einer Reihe stehen  | Bildrechte: dpa' alt='Kinder warten hinter Schulranzen, die in einer Reihe stehen ' data-ctrl-image="{'id':'6ad8d7c5-7e7e-442a-8a87-362602080838','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/vermischtes/schule-108-resimage_v-**imageVariant**_w-**width**.jpg?version=35360'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kinder warten hinter Schulranzen, die in einer Reihe stehen ' title="" src="https://www.mdr.de/nachrichten/vermischtes/schule-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35360"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/gewicht-vom-schulranzen-100.html" class="headline" title="">So packt man den Schulranzen richtig</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/gewicht-vom-schulranzen-100.html" class="headline" title="">So packt man den Schulranzen richtig</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/gewicht-vom-schulranzen-100.html" title="">Haltungschäden und Rückenschmerzen sind bei manchen Schulkindern leider schon ganz normal, weil der Schulranzen falsch gepackt ist. Selbst Krankenkassen geben inzwischen Kurse für Schulanfänger im Ranzen packen. Worauf können Eltern achten?</a></p>
<a href="/thema/gewicht-vom-schulranzen-100.html" class="moreBtn" title="So packt man den Schulranzen richtig">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/gewicht-vom-schulranzen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="pausenbrot-106" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/pausenbrot-106.html" title="">
<div class="imageWrapper ">
<img title='Brotbüchse auf Schreibtisch | Bildrechte: Colourbox.de' alt='Brotbüchse auf Schreibtisch' data-ctrl-image="{'id':'ce66bf81-5bfd-46ac-84f0-b3a35aab1488','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/pausenbrot-134-resimage_v-**imageVariant**_w-**width**.jpg?version=43758'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-355_w-512_zc-5647d6af.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Brotbüchse auf Schreibtisch' title="" src="https://cdn.jumpradio.de/thema/pausenbrot-134_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43758"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/pausenbrot-106.html" class="headline" title="">So werden weniger Pausenbrote weggeworfen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/pausenbrot-106.html" class="headline" title="">So werden weniger Pausenbrote weggeworfen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/pausenbrot-106.html" title="">Zwei Brotscheiben aufeinander gelegt und dazwischen der Belag. So sieht das typische Pausenbrot aus. Aber viel zu oft wird es in der Schule nicht gegessen und landet am Abend im Müll. So könnt ihr den Abfall vermeiden.</a></p>
<a href="/thema/pausenbrot-106.html" class="moreBtn" title="So werden weniger Pausenbrote weggeworfen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/pausenbrot-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schulanfang-kind-spass-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/schulanfang-kind-spass-100.html" title="">
<div class="imageWrapper ">
<img title='Schulranzen | Bildrechte: Colourbox' alt='Schulranzen' data-ctrl-image="{'id':'b659459e-d94e-43b8-a843-b2545870a5c7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/quicktipp/ranzen104-resimage_v-**imageVariant**_w-**width**.jpg?version=13397'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schulranzen' title="" src="https://cdn.jumpradio.de/thema/quicktipp/ranzen104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13397"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/schulanfang-kind-spass-100.html" class="headline" title="">Wie gewöhne ich mein Kind an die Schule?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/schulanfang-kind-spass-100.html" class="headline" title="">Wie gewöhne ich mein Kind an die Schule?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/schulanfang-kind-spass-100.html" title="">Anfang August beginnt in Mitteldeutschland wieder die Schule und das heißt für tausende Abc-Schützen: Tschüss Kindergarten, hallo Schulbank! Wie schaffen die Kleinen den Übergang ohne Kompikationen?</a></p>
<a href="/thema/schulanfang-kind-spass-100.html" class="moreBtn" title="Wie gewöhne ich mein Kind an die Schule?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/schulanfang-kind-spass-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schule-kosten-studie-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/schule-kosten-studie-100.html" title="">
<div class="imageWrapper ">
<img title='Abc-Schützen mit Schultüte. | Bildrechte: Colourbox.de' alt='Abc-Schützen mit Schultüte.' data-ctrl-image="{'id':'cba1236a-a8b8-40f5-a3f0-49141ff2cc31','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/schulkinder-102-resimage_v-**imageVariant**_w-**width**.jpg?version=18766'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Abc-Schützen mit Schultüte.' title="" src="https://cdn.jumpradio.de/thema/schulkinder-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18766"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/schule-kosten-studie-100.html" class="headline" title="">Was Eltern die Schullaufbahn ihres Kindes kostet</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/schule-kosten-studie-100.html" class="headline" title="">Was Eltern die Schullaufbahn ihres Kindes kostet</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/schule-kosten-studie-100.html" title="">Kinder sollen ihre Eltern bis zum 18. Lebensjahr ein kleines Reihenhaus kosten, heißt es. Ein guter Batzen geht für die Schullaufbahn drauf. Die ist unterschiedlich teuer, je nachdem in welchem Bundesland das Kind die Schule besucht.</a></p>
<a href="/thema/schule-kosten-studie-100.html" class="moreBtn" title="Was Eltern die Schullaufbahn ihres Kindes kostet">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/schule-kosten-studie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="forderung-einschulung-alter-flexibel-gestalten-100" class="box boxImageSquare
noImage cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants">
<div class="media mediaA ">
<a href="/thema/forderung-einschulung-alter-flexibel-gestalten-100.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/forderung-einschulung-alter-flexibel-gestalten-100.html" class="headline" title="">Einschulung - besser später?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/forderung-einschulung-alter-flexibel-gestalten-100.html" class="headline" title="">Einschulung - besser später?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/forderung-einschulung-alter-flexibel-gestalten-100.html" title="">Länger im Kindergarten bleiben oder doch lieber so früh wie möglich in die Schule? In dieser Frage deutet sich eine Trendwende an. Mehrere Bildungsexperten fordern die Einschulung flexibel zu gestalten. Wann ist der beste Zeitpunkt?</a></p>
<a href="/thema/forderung-einschulung-alter-flexibel-gestalten-100.html" class="moreBtn" title="Einschulung - besser später?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/forderung-einschulung-alter-flexibel-gestalten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tipps-schulanfang-kinder-schulweg-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tipps-schulanfang-kinder-schulweg-100.html" title="">
<div class="imageWrapper ">
<img title='Mädchen geht zur Schule | Bildrechte: Colourbox.de' alt='Mädchen geht zur Schule' data-ctrl-image="{'id':'5a56efad-cd1c-4e05-a286-1c7c09d96fbd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/schulweg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4339'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mädchen geht zur Schule' title="" src="https://cdn.jumpradio.de/thema/schulweg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4339"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/tipps-schulanfang-kinder-schulweg-100.html" class="headline" title="">Eltern sollten Schulweg mit Abc-Schützen trainieren</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tipps-schulanfang-kinder-schulweg-100.html" class="headline" title="">Eltern sollten Schulweg mit Abc-Schützen trainieren</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tipps-schulanfang-kinder-schulweg-100.html" title="">Die Sommerferien sind vorbei, die Schule beginnt: Dann heißt es für tausende Schulanfänger, sich an einen neuen Schulweg zu gewöhnen. Wie man die Kleinen darauf am besten vorbereitet hat uns Peter Samuel von der Verkehrswacht Dresden verraten.</a></p>
<a href="/thema/tipps-schulanfang-kinder-schulweg-100.html" class="moreBtn" title="Eltern sollten Schulweg mit Abc-Schützen trainieren">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tipps-schulanfang-kinder-schulweg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="home--110" class="box boxNormal
noImage showMpl cssIndexPage hasNoRessort targetNode-jump "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/home--110.html" class="headline" title="">Zurück zur MDR JUMP Startseite!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home--110.html" class="headline" title="">Zurück zur MDR JUMP Startseite!</a>
</h4>
</div>
<a href="/home--110.html" class="moreBtn" title="Zurück zur MDR JUMP Startseite!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/home--110.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Themen von MDR JUMP im Überblick">Themen im Überblick</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=mdr-jump-macht-schule-wege-sicher-sicherheit-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2%7C60fe6147-051e-4ed0-9e6b-4e60396de24b&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=mdr-jump-macht-schule-wege-sicher-sicherheit-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2%7C60fe6147-051e-4ed0-9e6b-4e60396de24b&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>