<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 16.03.2018, 09:47:16 from mdrprod-tomcat-delivery3 -->
<head>
<title>Das MDR Osterfeuer 2018: Stimmt jetzt für eure Favoriten ab! | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Das wird ein unvergessliches Osterfest! Wir kommen zu eurem Osterfeuer und bringen Top-Musikstars wie Rea Garvey, Sasha, Glasperlenspiel und Nico Santos mit. Doch wo wird die große Party am 31. März steigen? Stimmt jetzt ab!"/>
<meta name="keywords" content="Osterfeuer, Gemeinde, Morningshow, Sachsen, Sachsen-Anhalt, Thüringen, Fest, Feuer, Party, Stars, Musik, Nico Santos, Glasperlenspiel, Sasha, Rea Garvey, mdr, infos, informationen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/aktion/osterfeuer-voting-104.html"/>
<meta property="og:image" content="https://www.jumpradio.de/aktion/osterfeuer-voten-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=56331"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Das MDR Osterfeuer 2018: Stimmt jetzt für eure Favoriten ab! | MDR JUMP"/>
<meta property="og:description" content="Das wird ein unvergessliches Osterfest! Wir kommen zu eurem Osterfeuer und bringen Top-Musikstars wie Rea Garvey, Sasha, Glasperlenspiel und Nico Santos mit. Doch wo wird die große Party am 31. März steigen? Stimmt jetzt ab!"/>
<link rel="canonical" href="https://www.jumpradio.de/aktion/osterfeuer-voting-104.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=jump.aktion.osterfeuer-voting-104&m_quelle=jump.aktion&ns_category=jump.aktion&m_h1=jump&m_h2=aktion&v_site=mdrde&m_uuid=393824e2-0646-4487-911b-6dde4eb7bac4&m_cid=osterfeuer-voting-104&m_pdt=2018.03.12T07%3A13&m_adt=2018.03.12T07%3A13&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?version=3132"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-aktion cssArticle hasNoRessort  "
id="osterfeuer-voting-104Body" data-id="osterfeuer-voting-104" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/osterfeuer-voting-104.html', 'recommendFragmentUrl':'/aktion/osterfeuer-voting-104-recommendForm.html','recommendUrl':'/aktion/osterfeuer-voting-104-recommend.html','title':'Das MDR Osterfeuer 2018: Stimmt jetzt für eure Favoriten ab!'}">
<script type="text/javascript">var SERVER_TIME = "2018-03-17T16:03:27+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=jump.aktion.osterfeuer-voting-104&m_quelle=jump.aktion&ns_category=jump.aktion&m_h1=jump&m_h2=aktion&v_site=mdrde&m_uuid=393824e2-0646-4487-911b-6dde4eb7bac4&m_cid=osterfeuer-voting-104&m_pdt=2018.03.12T07%3A13&m_adt=2018.03.12T07%3A13&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="stefan-rank-show-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link302325ca-ebf3-41e3-a9a3-478c3aeb45be', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/stefan-rank-102.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Moderator Stefan Rank | Bildrechte: MDR JUMP/Hagen Wolf' alt='MDR JUMP Moderator Stefan Rank' data-ctrl-image="{'id':'4bcccf6a-6a6d-4953-8cb5-49df51c5a551','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/stefan-rank-100-resimage_v-**imageVariant**_w-**width**.png?version=38478'}"
class="img responsive-img " src="/index-transparent_h-394_w-512_zc-29b857b5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Moderator Stefan Rank' title="" src="/moderator/stefan-rank-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38478"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP</span>
<a href="/moderator/stefan-rank-102.html" class="headline" title="">mit Stefan Rank</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/stefan-rank-102.html" class="headline" title="">MDR JUMP mit Stefan Rank</a>
</h4>
</div>
<a href="/moderator/stefan-rank-102.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/stefan-rank-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler. | Bildrechte: MDR JUMP' alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' data-ctrl-image="{'id':'24c65305-719e-442e-9ffb-fc36008b632e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/osterfeuer-voten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56331'}"
class="img responsive-img " src="/index-transparent_h-192_w-512_zc-d2b4e445.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' title="" src="/aktion/osterfeuer-voten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56331"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Das MDR Osterfeuer 2018</span>
<span class="headline ">Stimmt jetzt für eure Favoriten ab!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">12.03.2018 | 07:13</p>
<p class="einleitung ">Das wird ein unvergessliches Osterfest! Wir kommen zu eurem Osterfeuer und bringen Top-Musikstars wie Rea Garvey, Sasha, Glasperlenspiel und Nico Santos mit. Doch wo wird die große Party am 31. März steigen? Stimmt jetzt ab!</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler. | Bildrechte: MDR JUMP' alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' data-ctrl-image="{'id':'fd3c19bb-4fd1-4ddd-b949-324694c8de43','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/osterfeuer-voten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56331'}"
class="img responsive-img " src="/index-transparent_h-192_w-512_zc-d2b4e445.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' title="" src="/aktion/osterfeuer-voten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56331"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Hunderte Bewerbungen haben uns erreicht und die Wahl der Finalisten war nicht einfach. Die Jury hat es sich nicht leicht gemacht und viele Orte besucht. Das Ergebnis sind diese sechs Finalisten! Stimmt ab, wo das MDR Osterfeuer mit vielen Stars und einer großen Unterhaltungsshow für die ganze Familie stattfinden soll!
</p>
</div>
<div class="paragraph ">
<p class="text">
Ihr habt zwei Wochen Zeit, für eure Favoriten abzustimmen. Der Ort mit den meisten Stimmen gewinnt das MDR Osterfeuer 2018. Wer gewonnen hat, erfahrt ihr am 26. März um 7:10 Uhr in der MDR JUMP Morningshow.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="osterfeuer-voting-cdn-100" class="box boxNormal cssLink cssLinkMdr hasNoRessort targetNode-aktion "
data-ctrl-link="{'id':'link4c275885-2638-4be4-937d-3f9b306adec4', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://cdn.jumpradio.de/aktion/osterfeuer-voting-102.html" title="">
<div class="imageWrapper ">
<img title='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler. | Bildrechte: MDR JUMP' alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' data-ctrl-image="{'id':'e793d06e-e662-45d8-bcd7-3089e03a1852','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/osterfeuer-voten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56331'}"
class="img responsive-img " src="/index-transparent_h-192_w-512_zc-d2b4e445.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' title="" src="/aktion/osterfeuer-voten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56331"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wo findet die große MDR Osterfeuer-Party statt?</span>
<a href="https://cdn.jumpradio.de/aktion/osterfeuer-voting-102.html" class="headline" title="">Stimmt für eure Favoriten ab!</a>
</h4>
<h4 class="shortHeadline">
<a href="https://cdn.jumpradio.de/aktion/osterfeuer-voting-102.html" class="headline" title="">Wo findet die große MDR Osterfeuer-Party statt? - Hier abstimmen!</a>
</h4>
</div>
<a href="https://cdn.jumpradio.de/aktion/osterfeuer-voting-102.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://cdn.jumpradio.de/aktion/osterfeuer-voting-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Das sind die aktuellen Platzierungen
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="osterfeuer-finalisten-108" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-finalisten-108.html" title="">
<div class="imageWrapper ">
<img title='MDR Osterfeuer Finalort Apolda | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Apolda' data-ctrl-image="{'id':'d2eed7be-669a-455b-836a-88c2daef5732','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/apolda_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=254'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Apolda' title="" src="/aktion/apolda_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=254"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktuell auf Platz 1</span>
<a href="/aktion/osterfeuer-finalisten-108.html" class="headline" title="">Apolda</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-108.html" class="headline" title="">MDR Osterfeuer Finalist: Apolda</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-108.html" title="">Die Glockenstadt Apolda liegt im Weimarer Land in Thüringen. Von grünen Hügeln umgeben, leben hier mehr als 21.000 Menschen. Ist Apolda der perfekte Ort für das MDR Osterfeuer?</a></p>
<a href="/aktion/osterfeuer-finalisten-108.html" class="moreBtn" title="MDR Osterfeuer Finalist: Apolda">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-108.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-finalisten-110" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-finalisten-110.html" title="">
<div class="imageWrapper ">
<img title='MDR Osterfeuer Finalort Schmalkalden | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Schmalkalden' data-ctrl-image="{'id':'57a219c6-2ce9-446e-9827-b010202f5e17','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/schmalkalden_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8910'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Schmalkalden' title="" src="/aktion/schmalkalden_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktuell auf Platz 2</span>
<a href="/aktion/osterfeuer-finalisten-110.html" class="headline" title="">Schmalkalden</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-110.html" class="headline" title="">MDR Osterfeuer Finalist: Schmalkalden</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-110.html" title="">Einst gehörte Schmalkalden zu Hessen, heute liegt die beschauliche Stadt natürlich in Thüringen. Besonders die Gegend rund um den Marktplatz beeindruckt mit vielen schönen Fachwerkhäusern. Ist Schmalkalden der perfekte Ort für das MDR Osterfeuer?</a></p>
<a href="/aktion/osterfeuer-finalisten-110.html" class="moreBtn" title="MDR Osterfeuer Finalist: Schmalkalden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-110.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-finalisten-104" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-finalisten-104.html" title="">
<div class="imageWrapper ">
<img title='MDR Osterfeuer Finalort Grimma | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Grimma' data-ctrl-image="{'id':'51b879b0-212c-4f18-a108-16fe4eb11ea0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/grimma_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=9139'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Grimma' title="" src="/aktion/grimma_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9139"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktuell auf Platz 3</span>
<a href="/aktion/osterfeuer-finalisten-104.html" class="headline" title="">Grimma</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-104.html" class="headline" title="">MDR Osterfeuer Finalist: Grimma</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-104.html" title="">Der beschauliche, alte Marktplatz von Grimma ist umsäumt von schönen Häusern und macht das besondere Flair der Stadt aus. Mehr als 28.000 Menschen wohnen in Grimma. Direkt vor der Stadt lädt das Muldental zu schönen Ausflügen ein. Ist Grimma der perfekte Ort für das MDR Osterfeuer?</a></p>
<a href="/aktion/osterfeuer-finalisten-104.html" class="moreBtn" title="MDR Osterfeuer Finalist: Grimma">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-finalisten-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-finalisten-100.html" title="">
<div class="imageWrapper ">
<img title='MDR Osterfeuer Finalort Stollberg | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Stollberg' data-ctrl-image="{'id':'8a485818-895c-4359-9f56-a58b0df18066','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/stollberg_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42939'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Stollberg' title="" src="/aktion/stollberg_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42939"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktuell auf Platz 4</span>
<a href="/aktion/osterfeuer-finalisten-100.html" class="headline" title="">Stollberg/ Erzgebirge</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-100.html" class="headline" title="">MDR Osterfeuer Finalist: Stollberg/ Erzgebirge</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-100.html" title="">Stollberg ist wunderschön im Erzgebirge gelegen und hat einiges zu bieten. Ungefähr 11.900 Menschen leben hier und machen das Leben vielfältig und schön. Ist Stollberg der perfekte Ort für das MDR Osterfeuer?</a></p>
<a href="/aktion/osterfeuer-finalisten-100.html" class="moreBtn" title="MDR Osterfeuer Finalist: Stollberg/ Erzgebirge">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-finalisten-106" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-finalisten-106.html" title="">
<div class="imageWrapper ">
<img title='MDR Osterfeuer Finalort Gräfenhainichen | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Gräfenhainichen' data-ctrl-image="{'id':'a2030333-16db-4509-9342-21f7eaab39a5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/graefenhainichen_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=35295'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Gräfenhainichen' title="" src="/aktion/graefenhainichen_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35295"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktuell auf Platz 5</span>
<a href="/aktion/osterfeuer-finalisten-106.html" class="headline" title="">Gräfenhainichen</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-106.html" class="headline" title="">MDR Osterfeuer Finalist: Gräfenhainichen</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-106.html" title="">Gräfenhainichen ist mehr als &quot;die Stadt aus Eisen - Ferropolis&quot;, die mehrere Tausend Festival-Besucher jedes Jahr anlockt. Die Stadt selbst ist beschaulich und hat ungefähr 12.000 Einwohner. Ist Gräfenhainichen der perfekte Ort für das MDR Osterfeuer?</a></p>
<a href="/aktion/osterfeuer-finalisten-106.html" class="moreBtn" title="MDR Osterfeuer Finalist: Gräfenhainichen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-finalisten-102" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-finalisten-102.html" title="">
<div class="imageWrapper ">
<img title='MDR Osterfeuer Finalort Eisleben | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Eisleben' data-ctrl-image="{'id':'eedf0b7b-e221-492e-8562-b9b9480d77b9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/eisleben_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41482'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Eisleben' title="" src="/aktion/eisleben_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41482"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aktuell auf Platz 6</span>
<a href="/aktion/osterfeuer-finalisten-102.html" class="headline" title="">Lutherstadt Eisleben</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-102.html" class="headline" title="">MDR Osterfeuer Finalist: Lutherstadt Eisleben</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-102.html" title="">Lutherstadt Eisleben im östlichen Harzvorland ist Geburts- und Sterbeort von Martin Luther. Die Stadt ist schon über 1.000 Jahre alt. Aber angestaubt ist sie auf keinen Fall. Ist Lutherstadt Eisleben der perfekte Ort für das MDR Osterfeuer?</a></p>
<a href="/aktion/osterfeuer-finalisten-102.html" class="moreBtn" title="MDR Osterfeuer Finalist: Lutherstadt Eisleben">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="finalisten-rufen-zum-voten-auf100" class="box boxSmall cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/finalisten-rufen-zum-voten-auf100.html" title="">
<div class="imageWrapper ">
<img title='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler. | Bildrechte: MDR JUMP' alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' data-ctrl-image="{'id':'3ef878db-686e-4203-8d44-1612c9788e44','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/osterfeuer-voten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56331'}"
class="img responsive-img " src="/index-transparent_h-192_w-512_zc-d2b4e445.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Das MDR Osterfeuer, die Party des Jahres, findet am 31. März 2018 statt! Auf dem Bild ist die Bühne vom vergangenen Jahr zu sehen, darüber das offizielle Logo und die Künstler.' title="" src="/aktion/osterfeuer-voten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56331"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Die unvergessliche Party für eure Stadt oder Gemeinde</span>
<a href="/aktion/finalisten-rufen-zum-voten-auf100.html" class="headline" title="">So kreativ rufen die sechs Finalisten zum Voting auf</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/finalisten-rufen-zum-voten-auf100.html" class="headline" title="">Die unvergessliche Party für eure Stadt oder Gemeinde: Die sechs Finalisten für das MDR Osterfeuer rufen zum Voting auf</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/finalisten-rufen-zum-voten-auf100.html" title="">„Wir liegen vorn – aber Ihr müsst fleißig weiter voten!“, „Mit eurer Hilfe vielleicht bei uns!“, „Abstimmen, abstimmen, abstimmen!“, „STIMMT JETZT AB!“: So motivieren  sechs Orte aus Sachsen, Sachsen-Anhalt und Thüringen Einwohner, Nachbarn, Fans und Ehemalige, beim Voting für sie zu stimmen!</a></p>
<a href="/aktion/finalisten-rufen-zum-voten-auf100.html" class="moreBtn" title="Die unvergessliche Party für eure Stadt oder Gemeinde: Die sechs Finalisten für das MDR Osterfeuer rufen zum Voting auf">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/finalisten-rufen-zum-voten-auf100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Diese Stars spielen beim MDR Osterfeuer
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="rea-garvey-beim-mdr-osterfeuer100" class="box boxBig cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/rea-garvey-beim-mdr-osterfeuer100.html" title="">
<div class="imageWrapper ">
<img title='Rea Garvey | Bildrechte: Universal Music' alt='Rea Garvey' data-ctrl-image="{'id':'22422a6b-6bd3-4045-aca7-6663943dcb80','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/garvey798-resimage_v-**imageVariant**_w-**width**.jpg?version=14237'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rea Garvey' title="" src="/musik/interpret/garvey798_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14237"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/rea-garvey-beim-mdr-osterfeuer100.html" class="headline" title="">Rea Garvey rockt das MDR Osterfeuer </a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/rea-garvey-beim-mdr-osterfeuer100.html" class="headline" title="">Die unvergessliche Party für Eure Stadt oder Gemeinde: Rea Garvey rockt das MDR Osterfeuer </a>
</h4>
</div>
<a href="/aktion/rea-garvey-beim-mdr-osterfeuer100.html" class="moreBtn" title="Die unvergessliche Party für Eure Stadt oder Gemeinde: Rea Garvey rockt das MDR Osterfeuer ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/rea-garvey-beim-mdr-osterfeuer100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="glasperlenspiel-beim-mdr-osterfeuer-100" class="box boxBig cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/glasperlenspiel-beim-mdr-osterfeuer-100.html" title="">
<div class="imageWrapper ">
<img title='Glasperlenspiel | Bildrechte: Universal Music' alt='Glasperlenspiel' data-ctrl-image="{'id':'9ae388ca-7ce6-4ca1-a71f-c42b5dfe8aa1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/glasperlenspiel-100-resimage_v-**imageVariant**_w-**width**.jpg?version=50312'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Glasperlenspiel' title="" src="/musik/interpret/glasperlenspiel-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50312"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/glasperlenspiel-beim-mdr-osterfeuer-100.html" class="headline" title="">Glasperlenspiel wollen mit euch Ostern und „Geiles Leben“ feiern</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/glasperlenspiel-beim-mdr-osterfeuer-100.html" class="headline" title="">Die unvergessliche Party für Eure Stadt oder Gemeinde: Glasperlenspiel wollen mit euch Ostern und „Geiles Leben“ feiern</a>
</h4>
</div>
<a href="/aktion/glasperlenspiel-beim-mdr-osterfeuer-100.html" class="moreBtn" title="Die unvergessliche Party für Eure Stadt oder Gemeinde: Glasperlenspiel wollen mit euch Ostern und „Geiles Leben“ feiern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/glasperlenspiel-beim-mdr-osterfeuer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="nico-santos-beim-mdr-osterfeuer-100" class="box boxBig cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/nico-santos-beim-mdr-osterfeuer-100.html" title="">
<div class="imageWrapper ">
<img title='Nico Santos | Bildrechte: Universal Music' alt='Nico Santos' data-ctrl-image="{'id':'37568b58-bcf4-4ca6-a842-4f24f1007b32','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/nico-santos-100-resimage_v-**imageVariant**_w-**width**.jpg?version=172'}"
class="img responsive-img " src="/index-transparent_h-160_w-241_zc-b71c6654.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Nico Santos' title="" src="/musik/interpret/nico-santos-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=172"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/nico-santos-beim-mdr-osterfeuer-100.html" class="headline" title="">Nico Santos ist schon Feuer und Flamme</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/nico-santos-beim-mdr-osterfeuer-100.html" class="headline" title="">Die unvergessliche Party für Eure Stadt oder Gemeinde: Glasperlenspiel wollen mit euch Ostern und „Geiles Leben“ feiern</a>
</h4>
</div>
<a href="/aktion/nico-santos-beim-mdr-osterfeuer-100.html" class="moreBtn" title="Die unvergessliche Party für Eure Stadt oder Gemeinde: Glasperlenspiel wollen mit euch Ostern und „Geiles Leben“ feiern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/nico-santos-beim-mdr-osterfeuer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sasha-beim-mdr-osterfeuer-100" class="box boxBig cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/sasha-beim-mdr-osterfeuer-100.html" title="">
<div class="imageWrapper ">
<img title='Sänger Sasha in schwarz-weiß | Bildrechte: Olaf Heine' alt='Sänger Sasha in schwarz-weiß' data-ctrl-image="{'id':'80481e49-f472-42c4-a755-6cc21906162a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/star/sasha-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43470'}"
class="img responsive-img " src="/index-transparent_h-767_w-512_zc-0727832a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sänger Sasha in schwarz-weiß' title="" src="/musik/star/sasha-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43470"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Olaf Heine</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/sasha-beim-mdr-osterfeuer-100.html" class="headline" title="">Power-Balladen von Sasha beim MDR Osterfeuer </a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/sasha-beim-mdr-osterfeuer-100.html" class="headline" title="">Die unvergessliche Party für Eure Stadt oder Gemeinde: Sasha ist zurück - zum MDR Osterfeuer </a>
</h4>
</div>
<a href="/aktion/sasha-beim-mdr-osterfeuer-100.html" class="moreBtn" title="Die unvergessliche Party für Eure Stadt oder Gemeinde: Sasha ist zurück - zum MDR Osterfeuer ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/sasha-beim-mdr-osterfeuer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP Morningshow | 12. März 2018 | 07:13 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section21er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Die MDR JUMP Morningshow mit Sarah und Lars verkündet die MDR Osterfeuer-Finalisten
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100" class="box boxBig  cssVideo hasNoRessort cssAv targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player74f0ae1c-5264-4c71-b27a-2c0d41bfbefe','playerXml':'\/aktion\/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/aktion\/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Die MDR JUMP Morningshow mit Sarah und Lars verkündet die MDR Osterfeuer Finalisten | Bildrechte: MDR JUMP' alt='Die MDR JUMP Morningshow mit Sarah und Lars verkündet die MDR Osterfeuer Finalisten' data-ctrl-image="{'id':'1377c56a-76d0-4436-b6cf-6fe028b1dfb8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/osterfeuer-finalisten-facebook-live-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10261'}"
class="img responsive-img " src="/index-transparent_h-187_w-354_zc-faf1115f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die MDR JUMP Morningshow mit Sarah und Lars verkündet die MDR Osterfeuer Finalisten' title="" src="/thema/osterfeuer-finalisten-facebook-live-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10261"/>
</noscript>
<video id="html5-player74f0ae1c-5264-4c71-b27a-2c0d41bfbefe" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR Osterfeuer</span>
<a href="/aktion/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100.html" class="headline" title="">Die MDR JUMP Morningshow mit Sarah und Lars verkündet die MDR Osterfeuer-Finalisten</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100.html" class="headline" title="">MDR Osterfeuer: Das sind die Finalisten</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100.html" title="">Wer wird das MDR Osterfeuer gewinnen? Zu wem kommen Rea Garvey, Sasha, Glasperlenspiel und Nico Santos? Das sind die Finalisten, verkündet live in der MDR JUMP Morningshow mit Sarah und Lars!</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR FERNSEHEN
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">12.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">07:13<span>Uhr</span></span>
<span class="broadcastDuration">
07:46 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos73f1b59f-4601-488b-bbbb-3d48eb9719f8','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos73f1b59f-4601-488b-bbbb-3d48eb9719f8-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos73f1b59f-4601-488b-bbbb-3d48eb9719f8-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos73f1b59f-4601-488b-bbbb-3d48eb9719f8-e1-body="{}">
<span>https://www.jumpradio.de/aktion/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/aktion/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100.html" class="moreBtn" title="MDR Osterfeuer: Das sind die Finalisten">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-bekanntgabe-in-der-mdr-jump-morningshow-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Mehr rund ums Thema Osterfeuer
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="quicktipp-osterfeuer-102" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-osterfeuer-102.html" title="">
<div class="imageWrapper ">
<img title='Bei Nacht stehen Menschen gemeinsam vor einem Osterfeuer. | Bildrechte: IMAGO' alt='Bei Nacht stehen Menschen gemeinsam vor einem Osterfeuer.' data-ctrl-image="{'id':'498e627e-64de-4aa2-a4e4-cc8af48278dc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/quicktipp/bild354888-resimage_v-**imageVariant**_w-**width**.jpg?version=46556'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-344_w-512_zc-b23c228b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bei Nacht stehen Menschen gemeinsam vor einem Osterfeuer.' title="" src="https://www.mdr.de/umschau/quicktipp/bild354888_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46556"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Osterfeuer</span>
<a href="/thema/quicktipp/quicktipp-osterfeuer-102.html" class="headline" title="">Darauf sollte man achten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-osterfeuer-102.html" class="headline" title="">Osterfeuer: Darauf sollte man achten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-osterfeuer-102.html" title="">Vielerorts gibt es um Ostern den alten Brauch des Osterfeuers. Dabei kommt es neben dem Spaß vor allem auf die Sicherheit an. Wir erklären, worauf man achten muss, wenn man selber ein Osterfeuer entfachen will.</a></p>
<a href="/thema/quicktipp/quicktipp-osterfeuer-102.html" class="moreBtn" title="Osterfeuer: Darauf sollte man achten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-osterfeuer-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-aktion-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-aktion-100.html" title="">
<div class="imageWrapper ">
<img title='Das MDR JUMP Osterfeuer am 15.04.2017 in Bad Schandau | Bildrechte: MDR JUMP/Hagen Wolf' alt='Das MDR JUMP Osterfeuer am 15.04.2017 in Bad Schandau' data-ctrl-image="{'id':'cc9ec9f1-d281-4a5d-bfd4-0e1cdef7dbd3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/bild-88032-resimage_v-**imageVariant**_w-**width**.jpg?version=4566'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Das MDR JUMP Osterfeuer am 15.04.2017 in Bad Schandau' title="" src="/aktion/bild-88032_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4566"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Das MDR JUMP Osterfeuer</span>
<a href="/aktion/osterfeuer-aktion-100.html" class="headline" title="">Bad Schandau - Das war super!</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-aktion-100.html" class="headline" title="">Das MDR JUMP Osterfeuer - Bad Schandau hat mit uns gefeiert!</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-aktion-100.html" title="">Ihr habt entschieden: Das MDR JUMP Osterfeuer hat am Ostersamstag im sächsischen Kurort Bad Schandau stattgefunden. 7.000 Menschen haben mit uns zusammen eine riesige Open Air-Party mit der MDR JUMP Morningshow und den Top-Acts Wincent Weiss, Stereoact und Jonas Monar gefeiert!</a></p>
<a href="/aktion/osterfeuer-aktion-100.html" class="moreBtn" title="Das MDR JUMP Osterfeuer - Bad Schandau hat mit uns gefeiert!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-aktion-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-braeuche-bedeutung-ostern-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/osterfeuer-braeuche-bedeutung-ostern-100.html" title="">
<div class="imageWrapper ">
<img title='Osterfeuer mit Strohpuppe | Bildrechte: Thomas Kirschner' alt='Osterfeuer mit Strohpuppe' data-ctrl-image="{'id':'8bed1026-ef4e-422e-bda2-fbb376d7be9d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/osterfeuer-braeuche-bedeutung-ostern-106-resimage_v-**imageVariant**_w-**width**.jpg?version=13908'}"
class="img responsive-img " src="/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Osterfeuer mit Strohpuppe' title="" src="/thema/osterfeuer-braeuche-bedeutung-ostern-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13908"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Thomas Kirschner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Osterfeuer in Mitteldeutschland</span>
<a href="/thema/osterfeuer-braeuche-bedeutung-ostern-100.html" class="headline" title="">Herkunft, Bedeutung und Bräuche</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/osterfeuer-braeuche-bedeutung-ostern-100.html" class="headline" title="">Osterfeuer in Mitteldeutschland: Herkunft, Bedeutung und Bräuche</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/osterfeuer-braeuche-bedeutung-ostern-100.html" title="">Das traditionelle Osterfeuer ist eine beliebte Veranstaltung für die ganze Familie. Gemeinsam mit den Freunden und Bekannten einen lustigen Abend verbringen, Bratwurst essen, Glühwein trinken und feiern. So kennen wir das Osterfeuer heute. Aber woher kommt diese Tradition? Und welche Osterfeuerbräuche gibt es bei uns in Mitteldeutschland?</a></p>
<a href="/thema/osterfeuer-braeuche-bedeutung-ostern-100.html" class="moreBtn" title="Osterfeuer in Mitteldeutschland: Herkunft, Bedeutung und Bräuche">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/osterfeuer-braeuche-bedeutung-ostern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trend Channel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rock Channel</a></li>
<li><a href="/service/alles-neue-von-mdr-jump-im-ueberblick-104.html" titel="Alles Neue von MDR JUMP im Überblick">Alles Neue im Überblick</a></li>
<li><a href="/sendung/programm/" title="MDR JUMP Programmschema">Programmschema</a></li>
<li><a href="/musik/suche/" title="Playlist und Titelsuche">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Mobile Apps</a></li>
<li><a href="/service/voice">Alexa Skill</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=osterfeuer-voting-104&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=osterfeuer-voting-104&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>