<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 01.04.2018, 13:55:36 from mdrprod-tomcat-delivery4 -->
<head>
<title>Danke Apolda! So schön war das MDR Osterfeuer | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Es war die Open-Air-Party des Jahres in Apolda: Das MDR Osterfeuer in der Glockenstadt hat richtig Spaß gemacht. Tolle Musik, super Show und die beste Stimmung unter den Gästen. Vielen Dank, dass ihr da wart!"/>
<meta name="keywords" content="Osterfeuer, Apolda, MDR, Thüringen, Aufbau, Bühne, Stars, Musik, Party, Gäste"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/aktion/osterfeuer-apolda-rueckblick100.html"/>
<meta property="og:image" content="https://www.jumpradio.de/thema/osterfeuer-apolda-160_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=41681"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Danke Apolda! So schön war das MDR Osterfeuer | MDR JUMP"/>
<meta property="og:description" content="Es war die Open-Air-Party des Jahres in Apolda: Das MDR Osterfeuer in der Glockenstadt hat richtig Spaß gemacht. Tolle Musik, super Show und die beste Stimmung unter den Gästen. Vielen Dank, dass ihr da wart!"/>
<meta name="date" content="2018-04-01T00:00:00+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/aktion/osterfeuer-apolda-rueckblick100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=jump.aktion.osterfeuer-apolda-rueckblick100&m_quelle=jump.aktion&ns_category=jump.aktion&m_h1=jump&m_h2=aktion&v_site=mdrde&m_uuid=0c80297a-e2de-4088-8b34-1346a96c02e2&m_cid=osterfeuer-apolda-rueckblick100&m_pdt=2018.03.31T23%3A59&m_adt=2018.04.01T00%3A00&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=2362"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/resources/jump/site/js/jump.loader.js?version=3132"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-aktion cssArticle hasNoRessort  "
id="osterfeuer-apolda-rueckblick100Body" data-id="osterfeuer-apolda-rueckblick100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/osterfeuer-apolda-rueckblick100.html', 'recommendFragmentUrl':'/aktion/osterfeuer-apolda-rueckblick100-recommendForm.html','recommendUrl':'/aktion/osterfeuer-apolda-rueckblick100-recommend.html','title':'Danke Apolda! So schön war das MDR Osterfeuer'}">
<script type="text/javascript">var SERVER_TIME = "2018-04-01T14:27:35+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=jump.aktion.osterfeuer-apolda-rueckblick100&m_quelle=jump.aktion&ns_category=jump.aktion&m_h1=jump&m_h2=aktion&v_site=mdrde&m_uuid=0c80297a-e2de-4088-8b34-1346a96c02e2&m_cid=osterfeuer-apolda-rueckblick100&m_pdt=2018.03.31T23%3A59&m_adt=2018.04.01T00%3A00&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="stefan-rank-show-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link72b137f6-9113-4674-929e-76799137ceef', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/stefan-rank-102.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Moderator Stefan Rank | Bildrechte: MDR JUMP/Hagen Wolf' alt='MDR JUMP Moderator Stefan Rank' data-ctrl-image="{'id':'fc1884fc-a777-45d4-a5d2-fe56b1a36cec','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/stefan-rank-100-resimage_v-**imageVariant**_w-**width**.png?version=38478'}"
class="img responsive-img " src="/index-transparent_h-394_w-512_zc-29b857b5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Moderator Stefan Rank' title="" src="/moderator/stefan-rank-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38478"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP</span>
<a href="/moderator/stefan-rank-102.html" class="headline" title="">mit Stefan Rank</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/stefan-rank-102.html" class="headline" title="">MDR JUMP mit Stefan Rank</a>
</h4>
</div>
<a href="/moderator/stefan-rank-102.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/stefan-rank-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">Danke Apolda!</span>
<span class="headline ">So schön war das MDR Osterfeuer</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">01.04.2018 | 00:00 Uhr</p>
<p class="einleitung ">Es war die Open-Air-Party des Jahres in Apolda: Das MDR Osterfeuer in der Glockenstadt hat richtig Spaß gemacht. Tolle Musik, super Show und die beste Stimmung unter den Gästen. Vielen Dank, dass ihr da wart. Es war uns ein Fest! </p>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="osterfeuer-apolda-beste-bilder-100" class="box boxBig cssImageGallery hasNoRessort targetNode-thema "
data-ctrl-gallery="{'index':'','jsonUrl':'\/aktion\/osterfeuer-apolda-beste-bilder-100-galleryJson_zc-04d0cfac_zs-b7ed73f1.json','variant':'galleryTeaserStandard','id':'gallerybcb488a6-8902-433f-9081-d8790ea0ad82'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/osterfeuer-apolda-beste-bilder-100.html" title="">
<div class="imageWrapper ">
<img title='Die besten Bilder aus Apolda | Bildrechte: MDR JUMP/Hagen Wolf' alt='Die besten Bilder aus Apolda' data-ctrl-image="{'id':'29d335b4-a32f-4eff-9aa0-9b01ecd86dc1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/osterfeuer-apolda-160-resimage_v-**imageVariant**_w-**width**.jpg?version=41681'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die besten Bilder aus Apolda' title="" src="/thema/osterfeuer-apolda-160_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41681"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/osterfeuer-apolda-beste-bilder-100.html" class="headline" title="">Das sind die besten Bilder aus Apolda!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/osterfeuer-apolda-beste-bilder-100.html" class="headline" title="">So schön war das Osterfeuer in Apolda!!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/osterfeuer-apolda-beste-bilder-100.html" title="">Es war die Open-Air-Party des Jahres in Apolda: Das MDR Osterfeuer in der Glockenstadt hat richtig Spaß gemacht. Tolle Musik, super Show und die beste Stimmung unter den Gästen. Vielen Dank, dass ihr da wart. Es war uns ein Fest! </a></p>
<a href="/thema/osterfeuer-apolda-beste-bilder-100.html" class="moreBtn" title="So schön war das Osterfeuer in Apolda!!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/osterfeuer-apolda-beste-bilder-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Schon am Donnerstagabend war es stimmungsvoll in der Lutherkirche: Angelo Kelly, Santiano, Bannkreis und die Rocklegenden spielten vor einem kleinen Publikum ein exklusives Warm-Up zum MDR Osterfeuer. Für alle, die nicht dabei sein konnten, gibt's noch eine gute Nachricht: Die große TV-Show im MDR-Fernsehen mit allen Künstlern gibt's in der Mediathek zum Nachgucken.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendung785382"
class="box boxImage cssBroadcast hasNoRessort cssLetterTitleM cssBroadcastDay20180331 hasAvContent"
data-ctrl-ipg="{'id':'fe464027-87af-41ad-b8ee-15fba22b76d3'}">
<div class="teaser" data-broadcastinfos="{'start':'2018-03-31T20:15:00+02:00',
'end':'2018-03-31T23:30:00+02:00',
'livestreamUrl':'https://www.mdr.de/mediathek/livestreams/fernsehen/index.html',
'mediathekUrl':''}">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/mediathek/sendung785382_zc-89922dc9_zs-df360c07.html" title="">
<div class="imageWrapper ">
<img title='Osterfeuer Apolda neu | Bildrechte: MDR JUMP' alt='Osterfeuer Apolda neu' data-ctrl-image="{'id':'5f08e37a-27a5-4a35-86a4-dcdd3fee25fa','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/osterfeuer-apolda-114-resimage_v-**imageVariant**_w-**width**.png?version=1216'}"
class="img responsive-img " src="/index-transparent_h-48_w-95_zc-7aae1576.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Osterfeuer Apolda neu' title="" src="/aktion/osterfeuer-apolda-114_v-variantBig16x9_w-576_zc-915c23fa.png?version=1216"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="time">
<span class="channel">MDR FERNSEHEN</span>
<span class="date">
<span class="weekDay">Sa,</span>
<span class="broadcastDate">31.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="startTime">20:15</span>
<span class="endTime">23:30</span>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Die komplette Sendung</span>
<a href="https://www.mdr.de/mediathek/sendung785382_ipgctx-false_zc-ce9eb643_zs-df360c07.html" class="headline" title="">Die komplette Sendung zum Nachgucken</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/mediathek/sendung785382_ipgctx-false_zc-ce9eb643_zs-df360c07.html" class="headline" title="">Die komplette Sendung zum Nachgucken</a>
</h4>
<p class="subtitle">Das Live-Event aus Mitteldeutschland</p>
<p class="seasonInfo">
</p>
</div>
<ul class="broadcastSpecs">
<li class="live" title="Livesendung">
<span>Livesendung</span>
</li>
<li class="Stereo" title="Stereo">
<span>Stereo</span>
</li>
<li class="SechzehnZuNeun" title="16:9 Format">
<span>16:9 Format</span>
</li>
<li class="HD" title="HD-Qualität">
<span>HD-Qualität</span>
</li>
<li class="Untertitel" title="Untertitel">
<span>Untertitel</span>
</li>
<li class="VideoOnDemand" title="VideoOnDemand">
<span>VideoOnDemand</span>
</li>
<li class="live active" title="Livestream">
<a href="https://www.mdr.de/mediathek/livestreams/fernsehen/index.html" title="">Livestream</a>
</li>
</ul>
<div class="broadcastLinks">
<a href="https://www.mdr.de/mediathek/livestreams/fernsehen/index.html" class="cssIpgLink livestreamLink" title="">
Livestream starten
</a>
</div>
</div>
</div>
<a href="https://www.mdr.de/mediathek/sendung785382_ipgctx-false_zc-ce9eb643_zs-df360c07.html" tabindex="-1" class="linkAll" title="Details zur Sendung"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Und auch unseren Livestream vor der Show mit Künstlern wie Sasha, Nico Santos, Glasperlenspiel und Álvaro Soler als Gäste, könnt ihr euch noch ansehen:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/mdrjump/videos/10155535407413763/' data-ctrl-socialembed="{'id':'8b328669-bf5e-4dba-b26a-1fecf011f99d', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent8b328669-bf5e-4dba-b26a-1fecf011f99d" value="0" name="input-form8b328669-bf5e-4dba-b26a-1fecf011f99d" />
<label for="extcontent8b328669-bf5e-4dba-b26a-1fecf011f99d" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Entscheidung, dass das MDR Osterfeuer nach Apolda geht, war sehr knapp - und die Freude dementsprechend groß, dass es doch noch geklappt hat! Innerhalb weniger Tage haben Stadt und Helfer die Party organisiert. Eine tolle Leistung, die ihr hier noch mal verfolgen könnt:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con owlNavigationTop cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider620e23d2-8795-475d-ad80-7f410c74e886','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider620e23d2-8795-475d-ad80-7f410c74e886-slider="{}">
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/mdrjump/posts/10155527338453763' data-ctrl-socialembed="{'id':'8e2a7e4f-da27-4fbb-b525-9d279d164d1a', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent8e2a7e4f-da27-4fbb-b525-9d279d164d1a" value="0" name="input-form8e2a7e4f-da27-4fbb-b525-9d279d164d1a" />
<label for="extcontent8e2a7e4f-da27-4fbb-b525-9d279d164d1a" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/mdrjump/posts/10155523494208763' data-ctrl-socialembed="{'id':'5fbff73a-4ccb-43ae-aa66-9d238764b35a', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent5fbff73a-4ccb-43ae-aa66-9d238764b35a" value="0" name="input-form5fbff73a-4ccb-43ae-aa66-9d238764b35a" />
<label for="extcontent5fbff73a-4ccb-43ae-aa66-9d238764b35a" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/mdrjump/posts/10155520050823763' data-ctrl-socialembed="{'id':'06e7cf95-16c3-4952-8001-4521eb61659c', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent06e7cf95-16c3-4952-8001-4521eb61659c" value="0" name="input-form06e7cf95-16c3-4952-8001-4521eb61659c" />
<label for="extcontent06e7cf95-16c3-4952-8001-4521eb61659c" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider620e23d2-8795-475d-ad80-7f410c74e886-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider620e23d2-8795-475d-ad80-7f410c74e886-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider620e23d2-8795-475d-ad80-7f410c74e886-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider620e23d2-8795-475d-ad80-7f410c74e886-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
So schön ist Apolda
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="osterfeuer-finalisten-122" class="box boxImageSquare  cssVideo hasNoRessort cssAv targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerf529cfc6-2bfc-45bf-a022-89f4dd4a6a5a','playerXml':'\/aktion\/osterfeuer-finalisten-122-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/aktion\/osterfeuer-finalisten-122-jsonSimilarContent.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR Osterfeuer Finalort Apolda | Bildrechte: MDR JUMP' alt='MDR Osterfeuer Finalort Apolda' data-ctrl-image="{'id':'4ad9b5af-ff74-4598-a7ee-93ffab56967f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/apolda_osterfeuer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=254'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Osterfeuer Finalort Apolda' title="" src="/aktion/apolda_osterfeuer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=254"/>
</noscript>
<video id="html5-playerf529cfc6-2bfc-45bf-a022-89f4dd4a6a5a" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR Osterfeuer Finalist</span>
<a href="/aktion/osterfeuer-finalisten-122.html" class="headline" title="">Apolda</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-finalisten-122.html" class="headline" title="">Der Gewinner des MDR Osterfeuers: Apolda</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-finalisten-122.html" title="">Die Glockenstadt Apolda liegt im Weimarer Land in Thüringen. Von grünen Hügeln umgeben, leben hier mehr als 21.000 Menschen. Ist Apolda der perfekte Ort für das MDR Osterfeuer?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">16.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">05:00<span>Uhr</span></span>
<span class="broadcastDuration">
00:54 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos01c6c550-0427-40cb-afdb-97ae1cfae06e','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos01c6c550-0427-40cb-afdb-97ae1cfae06e-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos01c6c550-0427-40cb-afdb-97ae1cfae06e-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos01c6c550-0427-40cb-afdb-97ae1cfae06e-e1-body="{}">
<span>https://www.jumpradio.de/aktion/osterfeuer-finalisten-122.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/aktion/osterfeuer-finalisten-122.html" class="moreBtn" title="Der Gewinner des MDR Osterfeuers: Apolda">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-finalisten-122.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="osterfeuer-gewinnerort-party-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/aktion/osterfeuer-gewinnerort-party-100.html" title="">
<div class="imageWrapper ">
<img title='Osterfeuer Apolda neu | Bildrechte: MDR JUMP' alt='Osterfeuer Apolda neu' data-ctrl-image="{'id':'0f41b882-9943-4a89-bc38-e064bf6da359','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/aktion/osterfeuer-apolda-114-resimage_v-**imageVariant**_w-**width**.png?version=1216'}"
class="img responsive-img " src="/index-transparent_h-48_w-95_zc-7aae1576.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Osterfeuer Apolda neu' title="" src="/aktion/osterfeuer-apolda-114_v-variantBig16x9_w-576_zc-915c23fa.png?version=1216"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Der Gewinner steht fest</span>
<a href="/aktion/osterfeuer-gewinnerort-party-100.html" class="headline" title="">Wir feiern das MDR Osterfeuer in Apolda</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/osterfeuer-gewinnerort-party-100.html" class="headline" title="">Wir feiern das MDR Osterfeuer in Apolda</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/osterfeuer-gewinnerort-party-100.html" title="">Wo wird die große Osterfeuer-Party am 31. März steigen? Diese Frage beschäftigte uns alle die vergangenen Tage. Ihr konntet voten und habt einen Sieger gekürt!</a></p>
<a href="/aktion/osterfeuer-gewinnerort-party-100.html" class="moreBtn" title="Wir feiern das MDR Osterfeuer in Apolda">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/osterfeuer-gewinnerort-party-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Wochenende | 01. April 2018 | 07:10 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
01. April 2018, 00:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'11f60765-8a66-4556-af90-b45938630f1a','minInitial':'4','minReload':'6','maxReload':'10','containerId':'1359890718268791891','reloadUrl':'/aktion/osterfeuer-apolda-rueckblick100-flexLoad.jsp','content':'ca01dc9d-4f4d-462d-9f59-118170172750,9fd3c45c-0570-4c91-b76f-86182444fdc4,60e6c434-592a-4e75-ae28-e448a158831f,459f9c2c-5c2c-4074-9844-96874993ddd3,e80d212d-8c9a-4dbb-9af5-42fa558904ae,278afd34-7f12-4f4f-b028-3001984de1bc,d69dd614-f633-4f67-9997-83f91a54c340,0a0d6220-52bb-4ac7-a687-6fb36e410793,6cd731f8-870b-4115-b179-98a605d026fb,c9025706-5cfd-40b7-9d47-c4bb2f1a2714,90f13ad9-013b-4f18-be63-4e3c3a5587d9,317e6897-e2b4-463d-88f9-a151251112a3,a44afd40-b481-4080-b04b-e0da28e21b30,349b8ff5-9ff1-4932-8f61-9d2b374ebaa8,d036893a-a3a6-4e6e-b13d-d330cd8fdb81,ff90a257-96d2-4842-890d-5afc5e3ceb7c,b0fd7c8c-a567-48cc-8302-9c13424601d0,d48d49b1-9195-49ff-b2d0-6abcac26a2a0,37baf3fd-fdd4-4aff-aa68-dc755237d5a2,0f048c6b-0635-45a8-b36f-44458c429e67,070323dd-8722-46c4-ab5c-bb3b7ab0119b,fd6c7f10-6f15-488d-98ae-7f45022b5b1c,da9378bd-a2c5-459a-aafc-b5988e04f8aa,86624285-4187-4070-9f2c-11d995830186'}"  >
<h3 class="conHeadline">
Unsere aktuellen Themen
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="tatort-zeit-der-froesche-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tatort-zeit-der-froesche-100.html" title="">
<div class="imageWrapper ">
<img title='Tatort: Zeit der Frösche | Bildrechte: SWR/Julia Terjung' alt='Tatort: Zeit der Frösche' data-ctrl-image="{'id':'cd15e21d-a27d-4285-a7a5-2df8a8ca0511','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/tatort-zeit-der-froesche-102-resimage_v-**imageVariant**_w-**width**.jpg?version=1211'}"
class="img responsive-img " src="/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tatort: Zeit der Frösche' title="" src="/thema/tatort-zeit-der-froesche-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1211"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: SWR/Julia Terjung</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tatort-Check</span>
<a href="/thema/tatort-zeit-der-froesche-100.html" class="headline" title="">Tatort Mainz &quot;Zeit der Frösche&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tatort-zeit-der-froesche-100.html" class="headline" title="">Der MDR JUMP Tatort-Check: Tatort Mainz &quot;Zeit der Frösche&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tatort-zeit-der-froesche-100.html" title="">Am Ostermontag, 20:15 Uhr beschäftigt die Mainzer Ermittler Ellen Berlinger und ihr Kollege Martin Rascher ein verschwundener Teenager, eine Lösegeldforderung, eine unaufgeklärte Mordserie – und die Frage, ob dies alles zusammenhängt.</a></p>
<a href="/thema/tatort-zeit-der-froesche-100.html" class="moreBtn" title="Der MDR JUMP Tatort-Check: Tatort Mainz &amp;quot;Zeit der Frösche&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tatort-zeit-der-froesche-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tiangong-raumstation-absturz-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tiangong-raumstation-absturz-100.html" title="">
<div class="imageWrapper ">
<img title='Chinesische Raumstation Tiangong 1 mit angekoppeltem Raumschiff Shenzhou 10 über der Erde | Bildrechte: IMAGO' alt='Chinesische Raumstation Tiangong 1 mit angekoppeltem Raumschiff Shenzhou 10 über der Erde' data-ctrl-image="{'id':'0b53d4f8-ca5b-4cf7-aabc-d1218ab05c6b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/raumstation-tiangong-100-resimage_v-**imageVariant**_w-**width**.jpg?version=39155'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-223_w-320_zc-4ee88345.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Chinesische Raumstation Tiangong 1 mit angekoppeltem Raumschiff Shenzhou 10 über der Erde' title="" src="https://www.mdr.de/wissen/raumstation-tiangong-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39155"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tiangong 1</span>
<a href="/thema/tiangong-raumstation-absturz-100.html" class="headline" title="">Chinesischer Weltraumschrott im Sturzflug</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tiangong-raumstation-absturz-100.html" class="headline" title="">Tiangong 1: Chinesischer Weltraumschrott im Sturzflug</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tiangong-raumstation-absturz-100.html" title="">8,5 Tonnen wiegt der chinesische Himmelspalast, die Raumstation &quot;Tiangong 1&quot;. Seit 2016 trudelt sie unkontrolliert um die Erde. Über Ostern soll sie abstürzen. Ein riesiges Gebiet kommt für den Einschlag in Frage.</a></p>
<a href="/thema/tiangong-raumstation-absturz-100.html" class="moreBtn" title="Tiangong 1: Chinesischer Weltraumschrott im Sturzflug">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tiangong-raumstation-absturz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urteil-der-woche-youtube-scherz-apored-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/urteil-der-woche-youtube-scherz-apored-100.html" title="">
<div class="imageWrapper ">
<img title='Hier hat Youtuber ApoRed noch gute Laune. Mittlerweile ist er vorbestraft. | Bildrechte: IMAGO' alt='Hier hat Youtuber ApoRed noch gute Laune. Mittlerweile ist er vorbestraft.' data-ctrl-image="{'id':'9391c54f-f662-4cd8-8306-9fc178e068d9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/youtuber-apored-100-resimage_v-**imageVariant**_w-**width**.jpg?version=19101'}"
class="img responsive-img " src="/index-transparent_h-770_w-512_zc-d8600e66.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hier hat Youtuber ApoRed noch gute Laune. Mittlerweile ist er vorbestraft.' title="" src="/thema/youtuber-apored-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19101"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Urteil der Woche</span>
<a href="/thema/urteil-der-woche-youtube-scherz-apored-100.html" class="headline" title="">Keine Witze auf Kosten anderer</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urteil-der-woche-youtube-scherz-apored-100.html" class="headline" title="">Keine Witze auf Kosten anderer</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urteil-der-woche-youtube-scherz-apored-100.html" title="">Sein Scherzvideo fanden die Richter nicht zum Lachen: Ein Youtuber ist vom Amtsgericht Hamburg zu sieben Monaten auf Bewährung verurteilt worden.</a></p>
<a href="/thema/urteil-der-woche-youtube-scherz-apored-100.html" class="moreBtn" title="Keine Witze auf Kosten anderer">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urteil-der-woche-youtube-scherz-apored-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="beste-zeit-einkaufen-feiertag-ostern-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/beste-zeit-einkaufen-feiertag-ostern-100.html" title="">
<div class="imageWrapper ">
<img title='Schlange an einer Supermarktkasse | Bildrechte: IMAGO' alt='Schlange an einer Supermarktkasse' data-ctrl-image="{'id':'4c75e76d-3696-489a-aa8d-522453cb3e78','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/supermarkt-schlange-100-resimage_v-**imageVariant**_w-**width**.jpg?version=39412'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schlange an einer Supermarktkasse' title="" src="/thema/supermarkt-schlange-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39412"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bitte jetzt eskalieren - Einkaufen vor den Feiertagen</span>
<a href="/thema/beste-zeit-einkaufen-feiertag-ostern-100.html" class="headline" title="">So stehst du immer an der schnellsten Supermarkt-Kasse</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/beste-zeit-einkaufen-feiertag-ostern-100.html" class="headline" title="">So stehst du immer an der schnellsten Supermarkt-Kasse</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/beste-zeit-einkaufen-feiertag-ostern-100.html" title="">Im Supermarkt Schlange stehen? Das muss nicht sein, wenn man ein paar Tricks kennt.</a></p>
<a href="/thema/beste-zeit-einkaufen-feiertag-ostern-100.html" class="moreBtn" title="So stehst du immer an der schnellsten Supermarkt-Kasse">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/beste-zeit-einkaufen-feiertag-ostern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/aktion/osterfeuer-apolda-rueckblick100_box-1359890718268791891_zc-3698772d.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trend Channel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rock Channel</a></li>
<li><a href="/service/alles-neue-von-mdr-jump-im-ueberblick-104.html" titel="Alles Neue von MDR JUMP im Überblick">Alles Neue im Überblick</a></li>
<li><a href="/sendung/programm/" title="MDR JUMP Programmschema">Programmschema</a></li>
<li><a href="/musik/suche/" title="Playlist und Titelsuche">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Mobile Apps</a></li>
<li><a href="/service/voice">Alexa Skill</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=osterfeuer-apolda-rueckblick100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=osterfeuer-apolda-rueckblick100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>