<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 30.11.2019, 15:59:18 from mdrprod-tomcat-delivery3 -->
<head>
<title>Unvergesslicher Abend mit den Toten Hosen in Leipzig | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben."/>
<meta name="keywords" content="Die Toten Hosen, Hörerkonzert, Fans, Musik, gewinnen, Gästelistenplatz, Rock, reden, Konzert, Bildergalerie, mdr jump, riverboat"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.jumpradio.de/aktion/konzert-talk-die-toten-hosen-102.html"/>
<meta property="og:image" content="https://www.jumpradio.de/event/fotos/dietotenhosen-110_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=43746"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Unvergesslicher Abend mit den Toten Hosen in Leipzig | MDR JUMP"/>
<meta property="og:description" content="Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben."/>
<meta name="date" content="2019-11-30T13:28:29+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/aktion/konzert-talk-die-toten-hosen-102.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"konzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102","level2":"2","chapter1":"aktion","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Fkonzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102.html]","x2":"[]","x3":"[konzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102]","x4":"[Unvergesslicher%20Abend%20mit%20den%20Toten%20Hosen%20in%20Leipzig]","x5":"[67eab231%2D166f%2D4391%2D93ae%2D902eaaf4916b]","x6":"[video]","x7":"[]","x8":"[]","x9":"0","x10":"201911301328","x11":"[]","x12":"[web]","x13":"[jump.aktion.konzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102]","x14":"[jump.aktion]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/jump/site/css/jump-print.css?version=18704"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?14?version=18569"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-100.css?version=18779"/>
<script type="text/javascript" src="https://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=59413"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?28?version=30317"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Unvergesslicher Abend mit den Toten Hosen in Leipzig","description":"Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben.","@id":"https:\/\/www.jumpradio.de\/aktion\/konzert-talk-die-toten-hosen-102.html","datePublished":"2019-11-30T13:28:29+01:00","uploadDate":"2019-11-30T13:28:29+01:00","thumbnailUrl":"https:\/\/www.jumpradio.de\/event\/fotos\/dietotenhosen-110_v-variantBig16x9_zc-3e8b21fb.jpg?version=43746","duration":"PT3M37S","expires":"2021-11-29T13:28:29+01:00"}
</script>
</head>
<body class="node-aktion cssVideo hasNoRessort cssAv  "
id="konzert-talk-die-toten-hosen-102Body" data-id="konzert-talk-die-toten-hosen-102" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/konzert-talk-die-toten-hosen-102.html', 'recommendFragmentUrl':'','recommendUrl':'/aktion/konzert-talk-die-toten-hosen-102-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2019-11-30T15:59:18+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=2&p=aktion::konzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102&x1=http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Fkonzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102.html&x2=&x3=konzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102&x4=Unvergesslicher%20Abend%20mit%20den%20Toten%20Hosen%20in%20Leipzig&x5=67eab231%2D166f%2D4391%2D93ae%2D902eaaf4916b&x6=video&x7=&x8=&x9=0&x10=201911301328&x11=&x12=web&x13=jump.aktion.konzert%2Dtalk%2Ddie%2Dtoten%2Dhosen%2D102&x14=jump.aktion&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Die besten Events in Mitteldeutschland">Aktionen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Alle Comedys zum Nachhören">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Stream Musik mit dem MDR JUMP Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="stefan-rank-wochenende-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'linkde0fe2ed-2360-4138-81a5-a16537d59f3e', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/stefan-rank-102.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Moderator Stefan Rank | Bildrechte: MDR JUMP/Hagen Wolf' alt='MDR JUMP Moderator Stefan Rank' data-ctrl-image="{'id':'aff07a9f-038a-423f-afbe-40c4f8da9e91','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/stefan-rank-100-resimage_v-**imageVariant**_w-**width**.png?version=38478'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-394_w-512_zc-29b857b5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR JUMP Moderator Stefan Rank' title="" src="https://cdn.jumpradio.de/moderator/stefan-rank-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=38478"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Wochenende</span>
<a href="/moderator/stefan-rank-102.html" class="headline" title="">mit Stefan Rank</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/stefan-rank-102.html" class="headline" title="">MDR JUMP am Wochenende mit Stefan Rank</a>
</h4>
</div>
<a href="/moderator/stefan-rank-102.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/stefan-rank-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'playerb7690f21-1c4c-4195-a43e-9a1729cc32c0','playerXml':'\/aktion\/konzert-talk-die-toten-hosen-102-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben. | Bildrechte: MDR JUMP / Hagen Wolf' alt='Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben.' data-ctrl-image="{'id':'9f3904cc-1793-4344-886e-2b213a36e068','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/event/fotos/dietotenhosen-110-resimage_v-**imageVariant**_w-**width**.jpg?version=43746'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">4 min</span>
<noscript>
<img class="img " alt='Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben.' title="" src="/event/fotos/dietotenhosen-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43746"/>
</noscript>
<video id="html5-playerb7690f21-1c4c-4195-a43e-9a1729cc32c0" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">MDR JUMP Konzert-Talk mit den Toten Hosen</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP / Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/aktion/konzert-talk-die-toten-hosen-102.html" class="headline" title="">Unvergesslicher Abend mit den Toten Hosen in Leipzig</a>
</h1>
<h4 class="shortHeadline">
<a href="/aktion/konzert-talk-die-toten-hosen-102.html" class="headline" title="">Unvergesslicher Abend mit den Toten Hosen in Leipzig</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/konzert-talk-die-toten-hosen-102.html" title="">Mehr als 100.000 Hörer hatten sich für den MDR JUMP Konzert-Talk mit den Toten Hosen beworben. 300 von ihnen konnten schließlich am Freitag einen ganz besonderen Abend im Riverboatstudio in Leipzig erleben.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">30.11.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">12:58<span>Uhr</span></span>
<span class="broadcastDuration">
03:37 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos38571e3a-294f-443b-92df-93427d39dc0b','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos38571e3a-294f-443b-92df-93427d39dc0b-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos38571e3a-294f-443b-92df-93427d39dc0b-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos38571e3a-294f-443b-92df-93427d39dc0b-e1-body="{}">
<span>https://www.jumpradio.de/aktion/konzert-talk-die-toten-hosen-102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/aktion/konzert-talk-die-toten-hosen-102.html" class="moreBtn" title="Unvergesslicher Abend mit den Toten Hosen in Leipzig">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/aktion/konzert-talk-die-toten-hosen-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Zurück
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="konzert-talk-die-toten-hosen-gewinne-platz-100" class="box boxNormal cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/konzert-talk-die-toten-hosen-gewinne-platz-100.html" title="">
<div class="imageWrapper ">
<img title='Bild | Bildrechte: MDR JUMP / Hagen Wolf' alt='Bild' data-ctrl-image="{'id':'cd26dc1c-ecec-4548-9fef-996178d13521','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/event/fotos/dietotenhosen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=18129'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Bild' title="" src="/event/fotos/dietotenhosen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18129"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">MDR JUMP Konzert-Talk mit den Toten Hosen</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP / Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/konzert-talk-die-toten-hosen-gewinne-platz-100.html" class="headline" title="">MDR JUMP Konzert-Talk mit den Toten Hosen</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/konzert-talk-die-toten-hosen-gewinne-platz-100.html" class="headline" title="">MDR JUMP Konzert-Talk mit den Toten Hosen</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/konzert-talk-die-toten-hosen-gewinne-platz-100.html" title="">&quot;Rocken und Reden&quot;: Am 29. November haben die Toten Hosen für euch ein ganz besonderes Akustik-Konzert im MDR Riverboat-Studio gespielt.</a></p>
<a href="/aktion/konzert-talk-die-toten-hosen-gewinne-platz-100.html" class="moreBtn" title="MDR JUMP Konzert-Talk mit den Toten Hosen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/konzert-talk-die-toten-hosen-gewinne-platz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="/service/stellenangebote" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=konzert-talk-die-toten-hosen-102&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=konzert-talk-die-toten-hosen-102&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>