<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 24.03.2021, 10:17:02 from mdrprod-tomcat-delivery3 -->
<head>
<title>Erkennst du das MDR JUMP Dingsbums? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Was beschreiben die Kinder hier? &quot;Es ist kein Mensch. Man kann es nicht anfassen. Ich hatte es schon mal. Man kann es überall bekommen. Jeder hat es mal. Es ist sehr wichtig für die Menschen. Manchmal ist es peinlich. Andere nervt es auch manchmal. Man kann&#39;s auch fühlen. Manchmal bin ich froh darüber, manchmal hasse ich es aber auch.&quot;"/>
<meta name="keywords" content="Dingsbums, Gewinnspiel, MDR JUMP, Kinder, Rätsel, hören, audio, MDR JUMP Morningshow, Sarah und Lars"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.jumpradio.de/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html"/>
<meta property="og:image" content="https://www.mdr.de/administratives/av/bild214_v-variantBig16x9_wm-true_zc-ecbbafc6.gif?version=4720"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Erkennst du das MDR JUMP Dingsbums? | MDR JUMP"/>
<meta property="og:description" content="Was beschreiben die Kinder hier? &quot;Es ist kein Mensch. Man kann es nicht anfassen. Ich hatte es schon mal. Man kann es überall bekommen. Jeder hat es mal. Es ist sehr wichtig für die Menschen. Manchmal ist es peinlich. Andere nervt es auch manchmal. Man kann&#39;s auch fühlen. Manchmal bin ich froh darüber, manchmal hasse ich es aber auch.&quot;"/>
<meta name="date" content="2021-03-24T07:19:39+01:00"/>
<link rel="canonical" href="https://www.jumpradio.de/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"audio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100","level2":"2","chapter1":"aktion","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Faudio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100.html]","x2":"[]","x3":"[audio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100]","x4":"[Erkennst%20du%20das%20MDR%20JUMP%20Dingsbums%3F]","x5":"[670085f6%2D0c3f%2D4584%2D8247%2Dfb1a09a795dc]","x6":"[audio]","x7":"[]","x8":"[]","x9":"0","x10":"202103240719","x11":"[]","x12":"[web]","x13":"[jump.aktion.audio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100]","x14":"[jump.aktion]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/css/mdr-base.css?version=56486"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=6741"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=5918"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=52520"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=10791"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-aktion cssAudio hasNoRessort cssAv  "
id="audio-dingsbums-fuenfzehn-tipp-zehn-100Body" data-id="audio-dingsbums-fuenfzehn-tipp-zehn-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-03-24T10:17:02+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=aktion::audio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Faudio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100.html&x2=&x3=audio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100&x4=Erkennst%20du%20das%20MDR%20JUMP%20Dingsbums%3F&x5=670085f6%2D0c3f%2D4584%2D8247%2Dfb1a09a795dc&x6=audio&x7=&x8=&x9=0&x10=202103240719&x11=&x12=web&x13=jump.aktion.audio%2Ddingsbums%2Dfuenfzehn%2Dtipp%2Dzehn%2D100&x14=jump.aktion&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
<!-- <div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="bernadette-hirschfelder-bei-der-arbeit-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'link8b961e7f-89e3-49be-94e8-4e8da50ad08a', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/bernadette-hirschfelder-104.html" title="">
<div class="imageWrapper ">
<img title='Bernadette Hirschfelder | Bildrechte: MDR JUMP' alt='Bernadette Hirschfelder' data-ctrl-image="{'id':'00fac30d-2cb8-491f-a616-5d697c5cac65','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/moderator/bernadette-hirschfelder-100-resimage_v-**imageVariant**_w-**width**.png?version=39910'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bernadette Hirschfelder' title="" src="https://cdn.jumpradio.de/moderator/bernadette-hirschfelder-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=39910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP bei der Arbeit</span>
<a href="/moderator/bernadette-hirschfelder-104.html" class="headline" title="">mit Bernadette Hirschfelder</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/bernadette-hirschfelder-104.html" class="headline" title="">MDR JUMP bei der Arbeit mit Bernadette Hirschfelder</a>
</h4>
</div>
<a href="/moderator/bernadette-hirschfelder-104.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/bernadette-hirschfelder-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div> -->
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div><div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssAudio hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player9d5c426c-66b3-48fc-8e3b-e0851c341fcc','playerXml':'\/aktion\/audio-dingsbums-fuenfzehn-tipp-zehn-100-avCustom.xml','similiarContentUrl':'https:\/\/www.jumpradio.de\/aktion\/audio-dingsbums-fuenfzehn-tipp-zehn-100-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Logo JUMP | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo JUMP' data-ctrl-image="{'id':'f830fe69-b97e-4d5a-ab37-45c4e63df49c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/administratives/av/bild214-resimage_v-**imageVariant**_w-**width**.gif?version=4720'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-50_w-73_zc-7e718001.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Logo JUMP' title="" src="https://www.mdr.de/administratives/av/bild214_v-variantBig16x9_w-576_zc-915c23fa.gif?version=4720"/>
</noscript>
<video id="html5-player9d5c426c-66b3-48fc-8e3b-e0851c341fcc" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html" class="headline" title="">Erkennst du das MDR JUMP Dingsbums?</a>
</h1>
<h4 class="shortHeadline">
<a href="/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html" class="headline" title="">Erkennst du das MDR JUMP Dingsbums?</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html" title="">Was beschreiben die Kinder hier? &quot;Es ist kein Mensch. Man kann es nicht anfassen. Ich hatte es schon mal. Man kann es überall bekommen. Jeder hat es mal. Es ist sehr wichtig für die Menschen. Manchmal ist es peinlich. Andere nervt es auch manchmal. Man kann&#39;s auch fühlen. Manchmal bin ich froh darüber, manchmal hasse ich es aber auch.&quot;</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">24.03.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">07:10<span>Uhr</span></span>
<span class="broadcastDuration">
00:17 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosb324d121-78ba-47ec-8bc9-c7930099fb80','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosb324d121-78ba-47ec-8bc9-c7930099fb80-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosb324d121-78ba-47ec-8bc9-c7930099fb80-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosb324d121-78ba-47ec-8bc9-c7930099fb80-e1-body="{}">
<span>https://www.jumpradio.de/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html" class="moreBtn" title="Erkennst du das MDR JUMP Dingsbums?">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/aktion/audio-dingsbums-fuenfzehn-tipp-zehn-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conPinboard  "
data-ctrl-pinboard="{'id':'6c5424bc-9ba4-4ee6-980a-897d9feade18'}" >
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="baerlauch-sammeln-was-beachten-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/baerlauch-sammeln-was-beachten-100.html" title="">
<div class="imageWrapper ">
<img title='Bärlauch sammeln im Wald | Bildrechte: imago/Roland Mühlanger' alt='Bärlauch sammeln im Wald' data-ctrl-image="{'id':'4b521584-60ca-4cea-911f-1e545ccb2dc2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/baerlauch-sammeln-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27866'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-183_w-320_zc-ea9985ea.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bärlauch sammeln im Wald' title="" src="https://cdn.jumpradio.de/thema/baerlauch-sammeln-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27866"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Roland Mühlanger</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/baerlauch-sammeln-was-beachten-100.html" class="headline" title="">Bärlauch sammeln: Darauf musst du achten!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/baerlauch-sammeln-was-beachten-100.html" class="headline" title="">Bärlauch sammeln: Darauf musst du achten!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/baerlauch-sammeln-was-beachten-100.html" title="">Die Bärlauch-Saison hat begonnen. In vielen Parks und Wäldern in Mitteldeutschland schießen die aromatischen grünen Blätter jetzt aus dem Boden. Doch beim Sammeln gibt es einiges zu beachten.</a></p>
<a href="/thema/baerlauch-sammeln-was-beachten-100.html" class="moreBtn" title="Bärlauch sammeln: Darauf musst du achten!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/baerlauch-sammeln-was-beachten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ministerpraesidenten-corona-ostern-beschluesse-lockdown-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/ministerpraesidenten-corona-ostern-beschluesse-lockdown-100.html" title="">
<div class="imageWrapper ">
<img title='Angela Merkel mit Maske | Bildrechte: Florian Gaertner/photothek.de' alt='Angela Merkel mit Maske' data-ctrl-image="{'id':'21181ed4-65fd-4fe8-a25b-2fc82d59d27a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/corona/merkel-mit-maske-104-resimage_v-**imageVariant**_w-**width**.jpg?version=57987'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Angela Merkel mit Maske' title="" src="https://cdn.jumpradio.de/thema/corona/merkel-mit-maske-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57987"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Florian Gaertner/photothek.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/ministerpraesidenten-corona-ostern-beschluesse-lockdown-100.html" class="headline" title="">So wollen die Länder die neuen Corona-Beschlüsse umsetzen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/ministerpraesidenten-corona-ostern-beschluesse-lockdown-100.html" class="headline" title="">So wollen die Länder die neuen Corona-Beschlüsse umsetzen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/ministerpraesidenten-corona-ostern-beschluesse-lockdown-100.html" title="">Es sei eine schwere Geburt gewesen, sagte bayerns Ministerpräsident Markus Söder über die neuen Corona-Beschlüsse. So wollen Sachsen, Sachsen-Anhalt und Thüringen die Beschlüsse umsetzen.</a></p>
<a href="/thema/corona/ministerpraesidenten-corona-ostern-beschluesse-lockdown-100.html" class="moreBtn" title="So wollen die Länder die neuen Corona-Beschlüsse umsetzen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/ministerpraesidenten-corona-ostern-beschluesse-lockdown-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="vulkanausbruch-island-102" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/vulkanausbruch-island-102.html" title="">
<div class="imageWrapper ">
<img title='Lava fließt auf der Reykjanes-Halbinsel im Südwesten Islands aus dem Vulkan Fagradalsfjall.  | Bildrechte: dpa' alt='Lava fließt auf der Reykjanes-Halbinsel im Südwesten Islands aus dem Vulkan Fagradalsfjall. ' data-ctrl-image="{'id':'f7df7216-de6b-463c-8d8d-f843c988254a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/vulkanausbruch-island-106-resimage_v-**imageVariant**_w-**width**.jpg?version=438'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Lava fließt auf der Reykjanes-Halbinsel im Südwesten Islands aus dem Vulkan Fagradalsfjall. ' title="" src="https://cdn.jumpradio.de/thema/vulkanausbruch-island-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=438"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/vulkanausbruch-island-102.html" class="headline" title="">Spektakuläre Bilder von Vulkanausbruch auf Island</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/vulkanausbruch-island-102.html" class="headline" title="">Spektakuläre Bilder von Vulkanausbruch auf Island</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/vulkanausbruch-island-102.html" title="">Seit vergangenem Freitag spuckt auf Island ein Vulkan Magma und produziert spektakuläre Bilder. Direkte Gefahr für bewohnte Gebiete geht von dem Vulkan nicht aus.</a></p>
<a href="/thema/vulkanausbruch-island-102.html" class="moreBtn" title="Spektakuläre Bilder von Vulkanausbruch auf Island">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/vulkanausbruch-island-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="harter-lockdown-zu-ostern-bund-laender-gipfel-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/harter-lockdown-zu-ostern-bund-laender-gipfel-100.html" title="">
<div class="imageWrapper ">
<img title='Angela Merkel | Bildrechte: dpa' alt='Angela Merkel' data-ctrl-image="{'id':'ade6729a-635b-4071-a283-2aadbc43bca4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/lockdown-verlaengerung-merkel-104-resimage_v-**imageVariant**_w-**width**.jpg?version=56565'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Angela Merkel' title="" src="https://www.mdr.de/nachrichten/lockdown-verlaengerung-merkel-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56565"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/harter-lockdown-zu-ostern-bund-laender-gipfel-100.html" class="headline" title="">Corona-Gipfel: Radikaler Lockdown über Ostern</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/harter-lockdown-zu-ostern-bund-laender-gipfel-100.html" class="headline" title="">Corona-Gipfel: Radikaler Lockdown über Ostern</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/harter-lockdown-zu-ostern-bund-laender-gipfel-100.html" title="">Deutschland steht vor dem härtesten Lockdown seit Beginn der Corona-Pandemie. Zu Ostern soll das öffentliche, private und wirtschaftliche Leben weitgehend heruntergefahren werden, um die dritte Welle der Pandemie zu brechen. </a></p>
<a href="/thema/corona/harter-lockdown-zu-ostern-bund-laender-gipfel-100.html" class="moreBtn" title="Corona-Gipfel: Radikaler Lockdown über Ostern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/harter-lockdown-zu-ostern-bund-laender-gipfel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="die-aerzte-tour-berlin-neues-album-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/die-aerzte-tour-berlin-neues-album-100.html" title="">
<div class="imageWrapper ">
<img title='Die Mitglieder der Band Die Ärzte, Farin Urlaub, Rodrigo Gonzalez und Bela B. | Bildrechte: dpa' alt='Die Mitglieder der Band Die Ärzte, Farin Urlaub, Rodrigo Gonzalez und Bela B.' data-ctrl-image="{'id':'721abcdc-9602-476e-95b9-0938820cf910','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/brisant/foto-die-aerzte-102-resimage_v-**imageVariant**_w-**width**.jpg?version=19970'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Mitglieder der Band Die Ärzte, Farin Urlaub, Rodrigo Gonzalez und Bela B.' title="" src="https://www.mdr.de/brisant/foto-die-aerzte-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19970"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/die-aerzte-tour-berlin-neues-album-100.html" class="headline" title="">Die Ärzte: Neue Tour in kleinen Clubs angekündigt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/die-aerzte-tour-berlin-neues-album-100.html" class="headline" title="">Die Ärzte: Neue Tour in kleinen Clubs angekündigt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/die-aerzte-tour-berlin-neues-album-100.html" title="">Erst Gerüchte über ein neues Album und jetzt das: Die Ärzte haben eine neue Tour mit 13 Konzerten angekündigt. Mit dabei sind Stationen in sehr kleinen Locations.</a></p>
<a href="/thema/die-aerzte-tour-berlin-neues-album-100.html" class="moreBtn" title="Die Ärzte: Neue Tour in kleinen Clubs angekündigt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/die-aerzte-tour-berlin-neues-album-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="asteroid-fliegt-in-erdnaehe-vorbei-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/asteroid-fliegt-in-erdnaehe-vorbei-100.html" title="">
<div class="imageWrapper ">
<img title='Asteroid fliegt an Erde vorbei | Bildrechte: IMAGO / Leemage / P. Carril / Novapix' alt='Asteroid fliegt an Erde vorbei' data-ctrl-image="{'id':'a7aa6139-1719-4c2d-adab-cd2037a67014','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/wissen/asteroid_erde-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42950'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Asteroid fliegt an Erde vorbei' title="" src="https://www.mdr.de/wissen/asteroid_erde-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42950"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Leemage / P. Carril / Novapix</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/asteroid-fliegt-in-erdnaehe-vorbei-100.html" class="headline" title="">Asteroid „2001 FO32“ fliegt nahe an der Erde vorbei</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/asteroid-fliegt-in-erdnaehe-vorbei-100.html" class="headline" title="">Asteroid „2001 FO32“ fliegt nahe an der Erde vorbei</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/asteroid-fliegt-in-erdnaehe-vorbei-100.html" title="">Er ist rund 600 Meter breit und rund 124.000 Kilometer pro Stunde schnell: Am Wochenende passiert der größte Asteroid dieses Jahres unseren Planeten. Sorgen müssen wir uns aber nicht machen.</a></p>
<a href="/thema/asteroid-fliegt-in-erdnaehe-vorbei-100.html" class="moreBtn" title="Asteroid „2001 FO32“ fliegt nahe an der Erde vorbei">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/asteroid-fliegt-in-erdnaehe-vorbei-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link1f818ec7-63db-4cd8-aad4-c013a6ad78f9', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mdr-jump-dingsbums-104" class="box boxNormal cssArticle hasNoRessort targetNode-aktion "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/aktion/mdr-jump-dingsbums-104.html" title="">
<div class="imageWrapper ">
<img title='MDR JUMP Dingsbums | Bildrechte: MDR JUMP' alt='MDR JUMP Dingsbums' data-ctrl-image="{'id':'98ff7bea-6085-4570-aad9-435aea2f4bf3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/aktion/grafik-dingsbums-102-resimage_v-**imageVariant**_w-**width**.jpg?version=55709'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-192_w-512_zc-d2b4e445.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='MDR JUMP Dingsbums' title="" src="https://cdn.jumpradio.de/aktion/grafik-dingsbums-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55709"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/aktion/mdr-jump-dingsbums-104.html" class="headline" title="">MDR JUMP Dingsbums: Kinder erklären es, ihr erratet es!</a>
</h4>
<h4 class="shortHeadline">
<a href="/aktion/mdr-jump-dingsbums-104.html" class="headline" title="">MDR JUMP Dingsbums: Kinder erklären es, ihr erratet es!</a>
</h4>
</div>
<p class="teasertext "><a href="/aktion/mdr-jump-dingsbums-104.html" title="">Beim &quot;MDR JUMP Dingsbums&quot; lassen wir Kinder die Welt erklären. Die Kids beschreiben Gegenstände, Begriffe, Orte, Personen oder regionale Besonderheiten - Wisst ihr was gemeint ist?</a></p>
<a href="/aktion/mdr-jump-dingsbums-104.html" class="moreBtn" title="MDR JUMP Dingsbums: Kinder erklären es, ihr erratet es!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/aktion/mdr-jump-dingsbums-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=audio-dingsbums-fuenfzehn-tipp-zehn-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=audio";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=audio-dingsbums-fuenfzehn-tipp-zehn-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2&amp;docType=audio" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>