<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 29.07.2021, 14:48:46 from mdrprod-tomcat-delivery3 -->
<head>
<title>Instagram-Gewinnspiel &quot;Tickets zur &#39;Happy Summer Sunshine Tour&#39; von Stand Up 44&quot; | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die nachfolgenden Bedingungen gelten für die Teilnahme am Instagram-Gewinnspiel &quot;Tickets zur &#39;Happy Summer Sunshine Tour&#39; von Stand Up 44&quot; von MDR JUMP. (MITTELDEUTSCHER RUNDFUNK, Anstalt des Öffentlichen Rechts, Kantstr. 71-73, D-04275 Leipzig)"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.jumpradio.de/aktion/agb/instagram-verlosung-tickets-happy-summer-sunshine-tour-100.html"/>
<meta property="og:image" content="https://cdn.jumpradio.de/aktion/agb102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=5665"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Instagram-Gewinnspiel &quot;Tickets zur &#39;Happy Summer Sunshine Tour&#39; von Stand Up 44&quot; | MDR JUMP"/>
<meta property="og:description" content="Die nachfolgenden Bedingungen gelten für die Teilnahme am Instagram-Gewinnspiel &quot;Tickets zur &#39;Happy Summer Sunshine Tour&#39; von Stand Up 44&quot; von MDR JUMP. (MITTELDEUTSCHER RUNDFUNK, Anstalt des Öffentlichen Rechts, Kantstr. 71-73, D-04275 Leipzig)"/>
<meta name="date" content="2021-07-29T08:55:55+02:00"/>
<link rel="canonical" href="https://www.jumpradio.de/aktion/agb/instagram-verlosung-tickets-happy-summer-sunshine-tour-100.html"/>
<link rel="amphtml" href="https://www.jumpradio.de/aktion/agb/instagram-verlosung-tickets-happy-summer-sunshine-tour-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.jumpradio.de/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.jumpradio.de/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.jumpradio.de/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="https://cdn.jumpradio.de/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="n0TnMy4y7tVyU5UHyBh0YX4k8eUmpCRsa4OyNTF9Lng" />
<meta name="p:domain_verify" content="11f0b3094cf56e84e05580eea1efac8b"/> <!-- Pinterest -->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"instagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100","level2":"2","chapter1":"aktion","chapter2":"agb","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Fagb%2Finstagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100.html]","x2":"[]","x3":"[instagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100]","x4":"[Instagram%2DGewinnspiel%20%5FTickets%20zur%20%5FHappy%20Summer%20Sunshine%20Tour%5F%20von%20Stand%20Up%2044%5F]","x5":"[14239a05%2D64e3%2D44a9%2Da39c%2D761472b4c538]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202107281306","x11":"[]","x12":"[web]","x13":"[jump.aktion.agb.instagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100]","x14":"[jump.aktion.agb]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.jumpradio.de/resources/jump/site/css/jump-print.css?version=7193"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?version=27336"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.jumpradio.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/css/css-addon-for-site-102.css?version=21475"/>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/html/js-addon-104.js?version=22747"></script>
<script type="text/javascript" src="/resources/global/js/main.bundle.js?version=1863"></script>
<script type="text/javascript" src="/administratives/script/js_loader-jump--104.js?version=11111"></script>
<script type="text/javascript" src="https://cdn.jumpradio.de/administratives/js_settings_jump--100.js?version=19756"></script>
</head>
<body class="node-agb cssArticle hasNoRessort  "
id="instagram-verlosung-tickets-happy-summer-sunshine-tour-100Body" data-id="instagram-verlosung-tickets-happy-summer-sunshine-tour-100" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/agb/instagram-verlosung-tickets-happy-summer-sunshine-tour-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-07-29T14:48:46+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=2&p=aktion::agb::instagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100&x1=http%3A%2F%2Fwww.jumpradio.de%2Faktion%2Fagb%2Finstagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100.html&x2=&x3=instagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100&x4=Instagram%2DGewinnspiel%20%5FTickets%20zur%20%5FHappy%20Summer%20Sunshine%20Tour%5F%20von%20Stand%20Up%2044%5F&x5=14239a05%2D64e3%2D44a9%2Da39c%2D761472b4c538&x6=article&x7=&x8=&x9=0&x10=202107281306&x11=&x12=web&x13=jump.aktion.agb.instagram%2Dverlosung%2Dtickets%2Dhappy%2Dsummer%2Dsunshine%2Dtour%2D100&x14=jump.aktion.agb&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Version 06.11. --><!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="item searchformSidebar searchFormSidebar">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn" title="Suche in JUMPRADIO.DE">
<span class="icon"></span>
<span class="text">Suchen</span>
</button>
</div>
</form>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Aktuelle Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="MDR JUMP Morningshow mit Sarah und Lars">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events & Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Events und Konzerte in Mitteldeutschland">Events</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Aktionen bei MDR JUMP">Aktionen</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="MDR JUMP Bildergalerien">Galerien</a>
</li>
<li class="nav-arena last">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Die MDR JUMP Moderatoren">Moderatoren</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="MDR JUMP Alle Sendungen auf einen Blick">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="MDR JUMP Livestream und Webchannels">Livestream &amp; Channel</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Die MDR JUMP-Podcasts im Überblick">Podcasts</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wettervorhersage für Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/verkehr/index.html" title="► Verkehrsinfo: Staus, Blitzer und Baustellen (Karte)">Verkehr</a>
</li>
<li class="nav-service last">
<a href="/service/index.html" title="MDR JUMP Service">Service</a>
</li>
</ul>
</div>
</div>
</div> <!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geoformSidebar">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="geoInput">
<input type="text" class="searchInput" placeholder="Ort suchen" name="q" autocomplete="off" size="13">
<button type="submit" class="submitBtn" title="Ort suchen">
<span class="icon"></span>
<span class="text">Ort suchen</span>
</button>
</div>
<div class="gpsButton">
<button type="button" class="gpsBtn" style="display:none;" title="Position per GPS finden">
<span class="icon"></span>
<span class="text">Position per GPS finden</span>
</button>
</div>
</form>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div><!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="https://cdn.jumpradio.de/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<!-- <img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/> -->
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<div class="headerTopItems left">
<a href="/service/navigation-102.html" class="item sidebarLeftToggle" id="sidebarLeftToggle" tabindex="0">
<div class="inset">
<span class="icon"></span><span class="text">Hauptnavigation anzeigen</span>
</div>
</a>
<div class="searchformHeader searchFormHeader hidden focus-within">
<form method="get" action="/service/suche/suche-jump--100.html" class="searchForm">
<div class="searchInput">
<input type="text" class="searchInput" placeholder="Suche in JUMPRADIO.DE" name="q" autocomplete="off" size="22">
<button type="submit" class="submitBtn">
<span class="icon"></span>
<span class="text">Senden</span>
</button>
</div>
</form>
</div>
<a href="/service/suche" class="item searchFormToggle searchformHeaderToggle" id="searchFormToggle">
<div class="inset">
<span class="icon"></span><span class="text">Suchformular einblenden</span>
<!-- <button class="closeBtn"><span>Abbruch</span></button> -->
</div>
</a>
</div>
<div class="channelLogo">
<a class="inset homeLink" href="/" title="MDR JUMP Startseite">
<img class="logo" src="https://cdn.jumpradio.de/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</a>
</div>
<div class="headerTopItems right">
<a href="/service" class="item sidebarRightToggle" id="sidebarRightToggle">
<div class="inset">
<span class="verkehrIndicator hide"></span>
<span class="icon"></span><span class="text">Wetter und Verkehr anzeigen</span>
</div>
</a>
</div>
</div>	<!-- Ende HeaderTopFront -->
<!-- HeaderBottom -->
<div class="bottom">
<div class="sectionSongindicator headerBottomItems">
<div class="launchLivestreamplayer">
<div class="inset">
<a class="livePlayButton" title="Radioplayer im Popupfenster starten" target="_blank" data-ctrl-link="{'id':'livePlayButton', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'480','height':'800','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" href="/musik/livestreamplayer/index.html">
<span class="icon"></span>
<span class="text">Radioplayer im Popupfenster starten</span>
</a>
</div>
</div>
<div class="songIndicator mplToggle">
<div class="songIndicatorInset inset">
<div class="currentSongBox isShowing">
<span class="interpret"></span>
<span class="title"></span>
</div>
<div class="currentModeratorBox">
</div>
<a href="#" class="mplToggleBtn" title="Header einblenden">
<span class="icon"></span>
<span class="text">Header einblenden</span>
</a>
</div>
<!-- Fortschrittsbalken aktueller Song -->
<div class="progressBar"></div>
</div>
</div>
</div>	<!-- Ende HeaderBottom -->				<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>			</div>
</div>
</div>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Instagram-Gewinnspiel &quot;Tickets zur &#39;Happy Summer Sunshine Tour&#39; von Stand Up 44&quot;</span>
<span class="headline ">Teilnahmebedingungen </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>29. Juli 2021, </span>
<span>08:55 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.jumpradio.de/aktion/agb/instagram-verlosung-tickets-happy-summer-sunshine-tour-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Instagram-Gewinnspiel &quot;Tickets zur &#39;Happy Summer Sunshine Tour&#39; von Stand Up 44&quot;'}"></div>
</div>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Allgemeine Geschäftsbedingungen | Bildrechte: Colourbox.de' alt='Allgemeine Geschäftsbedingungen' data-ctrl-image="{'id':'bea888d1-2218-465d-aeae-91adbe7c8f83','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/aktion/agb102-resimage_v-**imageVariant**_w-**width**.jpg?version=5665'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Allgemeine Geschäftsbedingungen' title="" src="https://cdn.jumpradio.de/aktion/agb102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5665"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die nachfolgenden Bedingungen gelten für die Teilnahme am <strong>Instagram-Gewinnspiel "Tickets zur 'Happy Summer Sunshine Tour' von Stand Up 44" </strong>von MDR JUMP. <br/><br/>MITTELDEUTSCHER RUNDFUNK<br/>Anstalt des Öffentlichen Rechts<br/>Kantstr. 71-73<br/>D-04275 Leipzig
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Mit der Teilnahme erklärt sich der Teilnehmer mit nachfolgenden Bedingungen einverstanden: </strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
</p><ul><li>Das Gewinnspiel steht in keiner Verbindung zu Instagram und wird in keiner Weise von Instagram gesponsert, unterstützt oder organisiert.</li><li>Mitarbeiter des MDR und alle an der Organisation und Durchführung des Gewinnspiels beteiligten Personen sowie deren Angehörige sind von der Beteiligung an dem Gewinnspiel ausgeschlossen.</li><li>MDR JUMP behält sich das Recht vor, Teilnehmer vom Gewinnspiel auszuschließen, die gegen die Teilnahmebedingungen oder die guten Sitten verstoßen und/oder sonst in unfairer und/oder unlauterer Weise versuchen, die Verlosung zu beeinflussen.</li><li>Die Teilnahme ist über das MDR JUMP Instagram-Profil möglich. Der Gewinner wird von MDR JUMP benachrichtigt. Alternativ besteht die Möglichkeit, eine Mail mit dem Betreff Instagram-Gewinnspiel "Tickets zur 'Happy Summer Sunshine Tour' von Stand Up 44" an sendestudio@jumpradio.de zu senden. Die Daten müssen wahrheitsgemäß sein.</li><li>Teilnahmeberechtigt sind alle Personen, die das 18. Lebensjahr vollendet haben und ihren Wohnsitz in Deutschland haben.</li><li>Zur Teilnahme muss ein Kommentar unter dem Gewinnspielaufruf auf Instagram gepostet werden. Jeder Teilnehmer hat nur eine Stimme. Alle gültigen Kommentare, die bis zum 30.07.2021, 14:59 Uhr unter dem Gewinnspielaufruf eingehen, werden berücksichtigt.</li><li>Auslosung: Jeder gültigen Stimme wird nach Beendigung des Gewinnspiels eine Nummer zugewiesen. Der Gewinner wird dann über einen Zufallsgenerator ermittelt. </li><li>Die Teilnehmer erklären sich einverstanden im Falle eines Gewinns per Instagram-Nachricht durch einen Mitarbeiter von MDR JUMP kontaktiert zu werden. </li><li>Verlost wird 1 x 2 Tickets zur „Happy Summer Sunshine Tour“ von Stand Up 44</li><li>Der Gewinn kann nicht in bar ausgezahlt werden.</li><li>Die Teilnehmer erklären sich einverstanden, dass Name und Wohnort mehrfach im Programm von MDR JUMP genannt werden können.</li><li>Spielunterstützende Maßnahmen sind verboten.</li><li>Der Gewinn ist nicht auf Dritte übertragbar.</li><li>Es gelten die Datenschutzbestimmungen von MDR JUMP.</li></ul><p class="text">
</p>
</div>
<div class="paragraph ">
<p class="text">
MDR JUMP behält sich vor, diese Teilnahmebedingungen aus begründetem Anlass zu ändern. Die Teilnahmebedingungen sowie die gesamte Rechtsbeziehung zwischen den Teilnehmern und MDR JUMP unterliegen ausschließlich dem Recht der Bundesrepublik Deutschland. Sollten einzelne Bestimmungen der Teilnahmebedingungen ungültig sein oder ungültig werden, bleibt die Gültigkeit der übrigen Teilnahmebedingungen unberührt. Der Rechtsweg ist ausgeschlossen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="impressum102" class="box boxSmall
noImage cssArticle hasNoRessort targetNode-impressum "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/service/impressum/impressum102.html" class="headline" title="">Impressum</a>
</h4>
<h4 class="shortHeadline">
<a href="/service/impressum/impressum102.html" class="headline" title="">MDR JUMP Impressum</a>
</h4>
</div>
<p class="teasertext "><a href="/service/impressum/impressum102.html" title="">Impressum JUMPRADIO.DE</a></p>
<a href="/service/impressum/impressum102.html" class="moreBtn" title="MDR JUMP Impressum">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/service/impressum/impressum102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="datenschutzerklaerung-108" class="box boxSmall
noImage cssLink cssLinkMdr hasNoRessort targetNode-datenschutz "
data-ctrl-link="{'id':'link562a62b2-8879-43eb-9cdd-5bc1a9375420', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.jumpradio.de/service/datenschutz/" class="headline" title="">Datenschutzerklärung</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/service/datenschutz/" class="headline" title="">Datenschutzerklärung</a>
</h4>
</div>
<a href="https://www.jumpradio.de/service/datenschutz/" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/service/datenschutz/" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/thema/thema146.html" title="">Aktuelle Themen von MDR JUMP</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="thueringen-reparturbonus-erster-monat-bilanz-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/thueringen-reparturbonus-erster-monat-bilanz-100.html" title="">
<div class="imageWrapper ">
<img title='Kaputtes Handy | Bildrechte: imago images/Photothek/Thomas Trutschel' alt='Kaputtes Handy' data-ctrl-image="{'id':'036b76e9-b1ff-4bcc-90fa-09d0058c99a7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/kaputtes-handy-106-resimage_v-**imageVariant**_w-**width**.jpg?version=910'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kaputtes Handy' title="" src="https://cdn.jumpradio.de/thema/kaputtes-handy-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=910"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Photothek/Thomas Trutschel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/thueringen-reparturbonus-erster-monat-bilanz-100.html" class="headline" title="">Reparaturbonus in Thüringen extrem begehrt: Warum man jetzt schnell sein sollte</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/thueringen-reparturbonus-erster-monat-bilanz-100.html" class="headline" title="">Reparaturbonus in Thüringen extrem begehrt: Warum man jetzt schnell sein sollte</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/thueringen-reparturbonus-erster-monat-bilanz-100.html" title="">100 Euro vom Freistaat: In Thüringen wird der Reparaturbonus so gut angenommen, dass die Verbraucherzentrale mit der Bearbeitung nicht hinterherkommt. Das Projekt könnte bald auslaufen, weil das Budget erschöpft ist.</a></p>
<a href="/thema/thueringen-reparturbonus-erster-monat-bilanz-100.html" class="moreBtn" title="Reparaturbonus in Thüringen extrem begehrt: Warum man jetzt schnell sein sollte">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/thueringen-reparturbonus-erster-monat-bilanz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urlaub-rueckreise-test-pflicht-geimpft-genesen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/urlaub-rueckreise-test-pflicht-geimpft-genesen-100.html" title="">
<div class="imageWrapper ">
<img title='Hinweis auf das Corona-Testcenter am Flughafen BER Berlin/Brandenburg | Bildrechte: IMAGO / Sabine Gudath' alt='Hinweis auf das Corona-Testcenter am Flughafen BER Berlin/Brandenburg' data-ctrl-image="{'id':'396c2f93-b6ff-4156-bf11-cfa1d1d1dce5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/corona-test-flughafen-ber-100-resimage_v-**imageVariant**_w-**width**.jpg?version=1784'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hinweis auf das Corona-Testcenter am Flughafen BER Berlin/Brandenburg' title="" src="https://cdn.jumpradio.de/thema/corona-test-flughafen-ber-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1784"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Sabine Gudath</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/urlaub-rueckreise-test-pflicht-geimpft-genesen-100.html" class="headline" title="">Urlaubsrückkehrer: Schon ab 1. August könnte Testpflicht kommen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urlaub-rueckreise-test-pflicht-geimpft-genesen-100.html" class="headline" title="">Urlaubsrückkehrer: Schon ab 1. August könnte Testpflicht kommen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urlaub-rueckreise-test-pflicht-geimpft-genesen-100.html" title="">Bisher müssen nur Urlauber bei einer Rückkehr aus Hochrisikogebieten einen negativen Corona-Test vorlagen. Diese Testpflicht soll offenbar zügig ausgeweitet werden. Ausgenommen sind Genesene und vollständig Geimpfte.</a></p>
<a href="/thema/urlaub-rueckreise-test-pflicht-geimpft-genesen-100.html" class="moreBtn" title="Urlaubsrückkehrer: Schon ab 1. August könnte Testpflicht kommen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urlaub-rueckreise-test-pflicht-geimpft-genesen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Mutter drückt ihrem Kind einen Hitzestift auf einen Mückenstich | Bildrechte: imago images/Westend 61' alt='Eine Mutter drückt ihrem Kind einen Hitzestift auf einen Mückenstich' data-ctrl-image="{'id':'677b9095-7d7e-4d91-9fb0-4fbbe3de81ba','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/muecken-hitzestift-stich-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10622'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Mutter drückt ihrem Kind einen Hitzestift auf einen Mückenstich' title="" src="https://cdn.jumpradio.de/thema/muecken-hitzestift-stich-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10622"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Westend 61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100.html" class="headline" title="">Mit Smartphone und Hitze gegen juckende Mückenstiche</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100.html" class="headline" title="">Mit Smartphone und Hitze gegen juckende Mückenstiche</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100.html" title="">Ein kleiner Pieks, der juckt wie die Hölle: Mückenstiche gehören zu den unangenehmen Seiten des Sommers. Neben kühlenden Gels und Hausmitteln gibt es auch Zubehör fürs Smartphone, das Abhilfe schaffen soll. </a></p>
<a href="/thema/smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100.html" class="moreBtn" title="Mit Smartphone und Hitze gegen juckende Mückenstiche">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/smartphone-gadget-gegen-mueckenstiche-plage-juckreiz-hitzestift-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urlaub-in-daenemark-oder-schweden-corona-regeln-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/urlaub-in-daenemark-oder-schweden-corona-regeln-100.html" title="">
<div class="imageWrapper ">
<img title='Schwedisches Sommerhaus am Meer mit Schäreninseln | Bildrechte: MDR/Michael Wenkel' alt='Schwedisches Sommerhaus am Meer mit Schäreninseln' data-ctrl-image="{'id':'71fad887-48b3-4620-b860-1b0c0cc9d811','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/mdr-garten/geniessen/gartenreise-schweden-schaeren-insel-koepstadsoe-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20460'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schwedisches Sommerhaus am Meer mit Schäreninseln' title="" src="https://www.mdr.de/mdr-garten/geniessen/gartenreise-schweden-schaeren-insel-koepstadsoe-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20460"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Michael Wenkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/urlaub-in-daenemark-oder-schweden-corona-regeln-100.html" class="headline" title="">Urlaub in Dänemark und Schweden: Das gilt für eure Reise</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/urlaub-in-daenemark-oder-schweden-corona-regeln-100.html" class="headline" title="">Urlaub in Dänemark und Schweden: Das gilt für eure Reise</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/urlaub-in-daenemark-oder-schweden-corona-regeln-100.html" title="">Dänemark wird zum Risikogebiet, während die Infektionszahlen in Schweden sinken. Wir haben die wichtigsten Infos – so seid ihr auf eure Reise in den Norden Europas bestens vorbereitet!</a></p>
<a href="/thema/urlaub-in-daenemark-oder-schweden-corona-regeln-100.html" class="moreBtn" title="Urlaub in Dänemark und Schweden: Das gilt für eure Reise">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/urlaub-in-daenemark-oder-schweden-corona-regeln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hitze-kind-hund-auto-scheibe-einschlagen-100" class="box boxNormal cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/hitze-kind-hund-auto-scheibe-einschlagen-100.html" title="">
<div class="imageWrapper ">
<img title='Kinder schlafen im Auto | Bildrechte: imago images/PhotoAlto/Jerome Gorin' alt='Kinder schlafen im Auto' data-ctrl-image="{'id':'d050df75-7991-4005-901b-66b31f678d25','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.jumpradio.de/thema/kinder-auto-schlafen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=39103'}"
class="img responsive-img " src="https://cdn.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kinder schlafen im Auto' title="" src="https://cdn.jumpradio.de/thema/kinder-auto-schlafen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39103"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/PhotoAlto/Jerome Gorin</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/hitze-kind-hund-auto-scheibe-einschlagen-100.html" class="headline" title="">Was tun, wenn ein Kind im Auto eingeschlossen ist?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/hitze-kind-hund-auto-scheibe-einschlagen-100.html" class="headline" title="">Was tun, wenn ein Kind im Auto eingeschlossen ist?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/hitze-kind-hund-auto-scheibe-einschlagen-100.html" title="">Immer wieder gibt es Meldungen, dass Kleinkinder und Tiere an heißen Tagen im Auto zurückgelassen werden. Doch wie reagiert man richtig, wenn man so eine Situation mitbekommt?</a></p>
<a href="/thema/hitze-kind-hund-auto-scheibe-einschlagen-100.html" class="moreBtn" title="Was tun, wenn ein Kind im Auto eingeschlossen ist?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/hitze-kind-hund-auto-scheibe-einschlagen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urlaub-regeln-griechenland-corona-risikogebiet-100" class="box boxNormal cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/corona/urlaub-regeln-griechenland-corona-risikogebiet-100.html" title="">
<div class="imageWrapper ">
<img title='Blick auf die mittelalterliche Festungsstadt Monemvasia | Bildrechte: dpa' alt='Blick auf die mittelalterliche Festungsstadt Monemvasia' data-ctrl-image="{'id':'bacdc55e-2458-4af2-8b95-9554976e0036','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/griechenland-halbinsel-mani-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54687'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick auf die mittelalterliche Festungsstadt Monemvasia' title="" src="https://www.mdr.de/nachrichten/griechenland-halbinsel-mani-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54687"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/corona/urlaub-regeln-griechenland-corona-risikogebiet-100.html" class="headline" title="">Urlaub in Griechenland: Das erwartet dich</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/corona/urlaub-regeln-griechenland-corona-risikogebiet-100.html" class="headline" title="">Urlaub in Griechenland: Das erwartet dich</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/corona/urlaub-regeln-griechenland-corona-risikogebiet-100.html" title="">Griechenland gilt wieder als Risikogebiet. Die Regierung vor Ort versucht verzweifelt, die nächste Coronawelle zu verhindern und verhängt drastische Einschränkungen für Ungeimpfte.</a></p>
<a href="/thema/corona/urlaub-regeln-griechenland-corona-risikogebiet-100.html" class="moreBtn" title="Urlaub in Griechenland: Das erwartet dich">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/corona/urlaub-regeln-griechenland-corona-risikogebiet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort showMpl target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'linkf0a3ceae-3329-4501-89e8-73e73a34e7b2', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/home--120.html" title="">
<span class="linktext">Zurück zur Startseite
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="https://cdn.jumpradio.de/resources/jump/site/img/logo_mdr_trademark_ard.svg" alt="Logo Mitteldeutscher Rundfunk" title="Mitteldeutscher Rundfunk" style="width:84px;"/><span>MDR JUMP ist eine Produktion des <a href="https://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
<li><a href="/service/impressum/" title="Impressum">Impressum</a></li>
<li><a href="/service/datenschutz/" title="Datenschutz">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/" title="Höre MDR JUMP als Livestream">Livestream</a></li>
<li><a href="/musik/channel/inthemix/" title="Höre den MDR JUMP In The Mix Channel">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/" title="Höre den MDR JUMP Trendchannel">Trendchannel</a></li>
<li><a href="/musik/channel/rock/" title="Höre den MDR JUMP Rockchannel">Rockchannel</a></li>
<li><a href="/thema/themen-ueberblick-100.html" title="Die Schlagzeilen von MDR JUMP im Überblick">Schlagzeilen</a></li>
<li><a href="/thema/themen-dauerbrenner-100.html " title="Die Themen von MDR JUMP im Überblick">Themen</a></li>
<li><a href="/musik/playlists/" title="Playlists und Titelsuche">Playlists & Titelsuche</a></li>
<li><a href="/sendung/programm/" title="Das Programmschema von MDR JUMP">Programmschema</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social" title="Facebook, Youtube & Co.">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil" title="Hol dir MDR JUMP auf dein Handy">Mobile Apps</a></li>
<li><a href="/service/voice" title="Hol dir den MDR JUMP Skill für dein Amazon Echo">Alexa Skill</a></li>
<li><a href="/service/frequenzen" title="Auf diesen Frequenzen empfängst du MDR JUMP">Frequenzen & DAB+</a></li>
<li><a href="/service/newsletter" title="MDR JUMP Newsletter abonnieren">Newsletter</a></li>
<li><a href="/podcasts" title="Alle Podcasts in der Übersicht">Podcasts</a></li>
<li><a href="//www.ardaudiothek.de/sender/mdr/mdr-jump" title="MDR JUMP in der ARD Audiothek">ARD Audiothek</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr" title="Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a></li>
<li><a href="/service/wetter" title="Das Wetter für Sachsen, Sachsen-Anhalt und Thüringen">Wetter</a></li>
<li><a href="/moderator" title="Die Moderatoren von MDR JUMP auf einen Blick">Moderatoren</a></li>
<li><a href="/sendung/studiocam" title="Blick ins Sendestudio">Studiocam</a></li>
<li><a href="//www.mdr.de/unternehmen/karriere/index.html" title="Stellenangebote">Stellenangebote</a></li>
<li><a href="/service/kontakt" title="Frag uns Löcher in den Bauch">Kontakt</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<!-- <script src="/resources/global/reactify-mdr/static/js/main.js"></script> -->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=instagram-verlosung-tickets-happy-summer-sunshine-tour-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2%7Ca245c75b-5541-4b26-a991-74306dbb9880&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=instagram-verlosung-tickets-happy-summer-sunshine-tour-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cb7ed73f1-3ad8-446b-bca1-38b3788246f2%7Ca245c75b-5541-4b26-a991-74306dbb9880&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>