<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 21.01.2017, 04:02:54 from mdrprod-tomcat-delivery4 -->
<head>
<title>Die besten Tipps: Kampf gegen trockene Heizungsluft | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Je kälter es draußen ist, desto mehr bollern die Heizungen in den Wohnungen. Das sorgt zwar für gemütliche Wärme, macht aber auch die Luft trocken. Wir haben die besten Tipps für euch, was ihr gegen trockene Heizungsluft tun könnt."/>
<meta name="keywords" content="MDR JUMP, Heizungsluft, heizen, Winter, kälte, trocken, Raumtemperatur, tipps, raumluft, wohnung, luft"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/thema/tipps-gegen-trockene-heizungsluft-100.html"/>
<meta property="og:image" content="http://www.jumpradio.de/thema/heizung-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=14592"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Die besten Tipps: Kampf gegen trockene Heizungsluft | MDR JUMP"/>
<meta property="og:description" content="Je kälter es draußen ist, desto mehr bollern die Heizungen in den Wohnungen. Das sorgt zwar für gemütliche Wärme, macht aber auch die Luft trocken. Wir haben die besten Tipps für euch, was ihr gegen trockene Heizungsluft tun könnt."/>
<meta name="date" content="2017-01-20T20:10:41+01:00"/>
<link rel="canonical" href="http://www.jumpradio.de/thema/tipps-gegen-trockene-heizungsluft-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.thema.tipps-gegen-trockene-heizungsluft-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=96225d7d-2adb-4f90-86ac-fe08ebb3cbc3&m_cid=tipps-gegen-trockene-heizungsluft-100&m_pdt=2017.01.20T20%3A10&m_adt=2017.01.20T20%3A10&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?2?version=40575"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?6?version=57306"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="tipps-gegen-trockene-heizungsluft-100Body" data-id="tipps-gegen-trockene-heizungsluft-100" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/thema/tipps-gegen-trockene-heizungsluft-100.html', 'recommendFragmentUrl':'/thema/tipps-gegen-trockene-heizungsluft-100-recommendForm.html','recommendUrl':'/thema/tipps-gegen-trockene-heizungsluft-100-recommend.html','title':'Die besten Tipps: Kampf gegen trockene Heizungsluft'}">
<script type="text/javascript">var SERVER_TIME = "2017-01-23T09:16:26+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.thema.tipps-gegen-trockene-heizungsluft-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=96225d7d-2adb-4f90-86ac-fe08ebb3cbc3&m_cid=tipps-gegen-trockene-heizungsluft-100&m_pdt=2017.01.20T20%3A10&m_adt=2017.01.20T20%3A10&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer immer aktuell aus dem MDR JUMP Verkehrszentrum ">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-vormittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link1861fa59-4668-4b21-b7ff-7c3055f7a90f', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/timo100.html" title="">
<div class="imageWrapper ">
<img title="Timo Close | Bildrechte: MDR JUMP/Hagen Wolf" alt="Timo Close" data-ctrl-image="{'id':'96cba130-a832-4be1-9e8b-8c9b944f31cb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img" src="/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Timo Close" title="" src="/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Vormittag</span>
<a href="/moderator/timo100.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/timo100.html" class="headline" title="">MDR JUMP am Vormittag mit Timo Close</a>
</h4>
</div>
<a href="/moderator/timo100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/timo100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Frau sitzt an Heizung in Wohnung mit Zimmerpflanzen | Bildrechte: IMAGO" alt="Frau sitzt an Heizung in Wohnung mit Zimmerpflanzen" data-ctrl-image="{'id':'402c6da1-bd1b-4fa9-a679-54b8d84964f4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/heizung-104-resimage_v-**imageVariant**_w-**width**.jpg?version=14592'}"
class="img responsive-img" src="/index-transparent_h-270_w-512_zc-ff0116fe.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau sitzt an Heizung in Wohnung mit Zimmerpflanzen" title="" src="/thema/heizung-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14592"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Die besten Tipps</span>
<span class="headline ">Kampf gegen trockene Heizungsluft</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Je kälter es draußen ist, desto mehr bollern die Heizungen in den Wohnungen. Das sorgt zwar für gemütliche Wärme, macht aber auch die Luft trocken. Wir haben die besten Tipps für euch, was ihr gegen trockene Heizungsluft tun könnt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Frau sitzt an Heizung in Wohnung mit Zimmerpflanzen | Bildrechte: IMAGO" alt="Frau sitzt an Heizung in Wohnung mit Zimmerpflanzen" data-ctrl-image="{'id':'9d50d529-5bbb-4c4c-9b3f-645efdfb271e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/heizung-104-resimage_v-**imageVariant**_w-**width**.jpg?version=14592'}"
class="img responsive-img" src="/index-transparent_h-270_w-512_zc-ff0116fe.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau sitzt an Heizung in Wohnung mit Zimmerpflanzen" title="" src="/thema/heizung-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14592"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Trockene Heizungsluft kann Halsschmerzen, tränende Augen oder einen Niesreiz verursachen. Und gerade im Winter ist es in Wohnungen und Büroräumen oft schön warm - aber eben auch trocken und stickig. Ideal für Räume ist eine Luftfeuchtigkeit von 30 bis 50 Prozent. Denn zu trockene Luft kann auch das Immunsystem angreifen. Grippeviren zum Beispiel überleben in trockener Luft länger. Das heißt, gerade im Büro, wenn einer hustet und die Luft sehr trocken ist, ist das Risiko, dass alle sich anstecken viel höher, als wenn die Raumluft optimal wäre. Nicht zu letzt verursacht trockene Heizungsluft, gerade mit dem Wechsel der Kälte draußen, auch raue Haut, wie zum Beispiel spröde Lippen.
</p>
</div>
<h3 class="subtitle ">Das hilft gegen trockene Raumluft</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con owlNavigationTop cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slidera3e68fe5-8103-45d7-a5ba-79d8d6c67360','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slidera3e68fe5-8103-45d7-a5ba-79d8d6c67360-slider="{}">
<div data-id="heizungsluft-102" class="box boxBig cssInfoTeaser hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper ">
<img title="Verschiedene sukkulente Zimmerpflanzen in Töpfen  | Bildrechte: MDR/Ulrike Kaliner" alt="Verschiedene sukkulente Zimmerpflanzen in Töpfen " data-ctrl-image="{'id':'742ee502-a22d-475e-80b1-aafce6f348f7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/mdr-garten/pflanzen/zimmergarten/mdrgarten-168-resimage_v-**imageVariant**_w-**width**.jpg?version=12869'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-344_w-512_zc-b23c228b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Verschiedene sukkulente Zimmerpflanzen in Töpfen " title="" src="http://www.mdr.de/mdr-garten/pflanzen/zimmergarten/mdrgarten-168_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12869"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Ulrike Kaliner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Zimmerpflanzen sind deine Helden!</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Zimmerpflanzen sind deine Helden!</span>
</h4>
</div>
<p class="teasertext ">Wahre Wunder für eine gute Luftfeuchtigkeit bewirken Zimmerpflanzen, denn die geben Feuchtigkeit an die Raumluft ab. Stelle am besten immer ein paar Zimmerpflanzen in einer Gruppe zusammen und gieße sie regelmäßig. Keine Angst: Deine Wohnung muss kein Urwald werden, ein paar Topfpflanzen helfen schon.</p>
</div>
</div>
</div>
</div>
<div data-id="heizungsluft-104" class="box boxBig cssInfoTeaser hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper ">
<img title="Wasserschale mit Blüte | Bildrechte: Colourbox.de" alt="Wasserschale mit Blüte" data-ctrl-image="{'id':'12728abc-b79b-4903-9f6b-232e3d0e0f14','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/wasserschale-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34304'}"
class="img responsive-img" src="/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Wasserschale mit Blüte" title="" src="/thema/wasserschale-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34304"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Der Klassiker: Tellerchen mit Wasser!</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Der Klassiker: Tellerchen mit Wasser!</span>
</h4>
</div>
<p class="teasertext ">Stell einfach kleine Schalen mit Wasser auf deine Heizkörper - oder, wenn es dir gefällt - einen kleinen Zimmerspringenbrunnen ins Wohnzimmer. Das ist vor allem in kleinen Räumen sehr wirkungsvoll. Du wirst sehen, wie schnell das Wasser aus den Tellerchen verdampft ist und du nachfüllen musst...</p>
</div>
</div>
</div>
</div>
<div data-id="heizungsluft-106" class="box boxBig cssInfoTeaser hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper ">
<img title="Eine Hand dreht am Thermostat einer Heizung | Bildrechte: Colourbox.de" alt="Eine Hand dreht am Thermostat einer Heizung" data-ctrl-image="{'id':'f707a728-1502-4ce0-b00b-f1d92b6f3169','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/heizung-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32780'}"
class="img responsive-img" src="/index-transparent_h-364_w-512_zc-fc52edc6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine Hand dreht am Thermostat einer Heizung" title="" src="/thema/heizung-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32780"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Dreh doch mal die Heizung runter!</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Dreh doch mal die Heizung runter!</span>
</h4>
</div>
<p class="teasertext ">Je wärmer dein Raum ist, desto trockener wird Luft. Aber vielleicht brauchst du gar keinen überhitzten Raum und ein paar Grad kühler reichen auch aus? Es fördert auf jeden Fall die besser Raumluft und lässt dich an Heizkosten sparen.</p>
</div>
</div>
</div>
</div>
<div data-id="heizungsluft-108" class="box boxBig cssInfoTeaser hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper ">
<img title="Wäsche auf Wäscheständer | Bildrechte: Colourbox.de" alt="Wäsche auf Wäscheständer" data-ctrl-image="{'id':'3d6b5e2d-fc65-4eac-a025-c4d82bb6c0b5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/waesche-100-resimage_v-**imageVariant**_w-**width**.jpg?version=26790'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Wäsche auf Wäscheständer" title="" src="/thema/waesche-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26790"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Lass deine Wäsche an der Luft trocknen!</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Lass deine Wäsche an der Luft trocknen!</span>
</h4>
</div>
<p class="teasertext ">Feuchte Tücher über der Heizung oder deine Wäsche, die du im Wohnzimmer trocknen lässt, sorgen zumindest kurzfristig für ein bisschen Feuchtigkeit in der Luft.</p>
</div>
</div>
</div>
</div>
<div data-id="heizungsluft-100" class="box boxBig cssInfoTeaser hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper ">
<img title="Fenster offen. Es wird gelüftet | Bildrechte: IMAGO" alt="Fenster offen. Es wird gelüftet" data-ctrl-image="{'id':'c5bb0166-578e-42bc-b3ec-868b6c003e53','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/fenster-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8275'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Fenster offen. Es wird gelüftet" title="" src="/thema/fenster-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8275"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Ich lüfte einfach!</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Ich lüfte einfach!</span>
</h4>
</div>
<p class="teasertext ">Regelmäßiges Stoßlüften im Winter ist wichtig. Gerade um wieder Sauerstoff in den Raum zu bekommen. Allerdings hilft das nicht unbedingt gegen zu trockene Luft. Im Gegenteil: An kalten, trockenen Tagen kann die Luftfeuchtigkeit sogar noch mehr sinken, denn kalte Luft nimmt schwerer Feuchtigkeit auf.</p>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slidera3e68fe5-8103-45d7-a5ba-79d8d6c67360-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slidera3e68fe5-8103-45d7-a5ba-79d8d6c67360-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slidera3e68fe5-8103-45d7-a5ba-79d8d6c67360-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slidera3e68fe5-8103-45d7-a5ba-79d8d6c67360-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Dieses Thema im Programm:</dfn>
MDR JUMP | 22.01.2017 | ab 10 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
20. Januar 2017, 20:10
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Mehr zum Thema
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="die-haeufigsten-fehler-beim-heizen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/die-haeufigsten-fehler-beim-heizen-100.html" title="">
<div class="imageWrapper ">
<img title="Frau sitzt auf Heizung  | Bildrechte: IMAGO" alt="Frau sitzt auf Heizung " data-ctrl-image="{'id':'b2bdfefd-7b2a-451c-aa13-96483b9e0344','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/frau-auf-heizung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56885'}"
class="img responsive-img" src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau sitzt auf Heizung " title="" src="/thema/frau-auf-heizung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56885"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hohe Kosten und Schimmel</span>
<a href="/thema/die-haeufigsten-fehler-beim-heizen-100.html" class="headline" title="">Das sind die häufigsten Fehler beim Heizen und Lüften</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/die-haeufigsten-fehler-beim-heizen-100.html" class="headline" title="">Hohe Kosten und Schimmel: Das sind die häufigsten Fehler beim Heizen und Lüften</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/die-haeufigsten-fehler-beim-heizen-100.html" title="">Am Wochenende wird es eisig kalt - höchste Zeit also, es sich in der warmen Wohnung gemütlich zu machen. Doch Millionen Deutsche heizen falsch, holen sich so Schimmel ins Haus und bezahlen zu viel. Die häufigsten Irrtümer klären wir hier.</a></p>
<a href="/thema/die-haeufigsten-fehler-beim-heizen-100.html" class="moreBtn" title="Hohe Kosten und Schimmel: Das sind die häufigsten Fehler beim Heizen und Lüften">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/die-haeufigsten-fehler-beim-heizen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="verbrauchsmesser-heizkoerper100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/verbrauchsmesser-heizkoerper100.html" title="">
<div class="imageWrapper ">
<img title="ein elektronischer Heizkostenverteiler und einer mit Verdunstungsröhrchen | Bildrechte: IMAGO" alt="ein elektronischer Heizkostenverteiler und einer mit Verdunstungsröhrchen" data-ctrl-image="{'id':'dd667ab9-4f1e-496d-a80b-ca9bafcb85be','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/heizkostenverteiler100-resimage_v-**imageVariant**_w-**width**.jpg?version=7839'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-301_w-480_zc-4086412d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="ein elektronischer Heizkostenverteiler und einer mit Verdunstungsröhrchen" title="" src="http://www.mdr.de/umschau/heizkostenverteiler100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7839"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Heizkosten</span>
<a href="/thema/verbrauchsmesser-heizkoerper100.html" class="headline" title="">Wie genau sind Verbrauchsmesser?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/verbrauchsmesser-heizkoerper100.html" class="headline" title="">Wie genau sind Verbrauchsmesser?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/verbrauchsmesser-heizkoerper100.html" title="">Heizkostenverteiler erfassen den angefallenen Wärmebedarf in einer Mietwohnung. Ihre Messungen  wirken sich auf die Heizkosten aus. Wir haben eine Expertin gefragt, wie genau sie messen und ob sie manipulierbar sind.</a></p>
<a href="/thema/verbrauchsmesser-heizkoerper100.html" class="moreBtn" title="Wie genau sind Verbrauchsmesser?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/verbrauchsmesser-heizkoerper100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-waesche-trocknen-im-winter-102" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-waesche-trocknen-im-winter-102.html" title="">
<div class="imageWrapper ">
<img title="Wäsche trocknen im Winter | Bildrechte: IMAGO" alt="Wäsche trocknen im Winter" data-ctrl-image="{'id':'4db4526b-699b-4aa9-9a9c-28d3d4a11786','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/winter-waesche-100-resimage_v-**imageVariant**_w-**width**.jpg?version=38148'}"
class="img responsive-img" src="/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Wäsche trocknen im Winter" title="" src="/thema/winter-waesche-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38148"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Haushalt</span>
<a href="/thema/quicktipp/quicktipp-waesche-trocknen-im-winter-102.html" class="headline" title="">Wäsche trocknen im Winter</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-waesche-trocknen-im-winter-102.html" class="headline" title="">So trocknet deine Wäsche auch im Winter schnell</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-waesche-trocknen-im-winter-102.html" title="">Im Winter dauert es mitunter Tage, bis nasse Wäsche trocknet. Experten raten deshalb, die Sachen nach draußen zu hängen, sobald es frostig ist. In der Wohnung gilt es einiges zu beachten, damit kein Schimmel entsteht.</a></p>
<a href="/thema/quicktipp/quicktipp-waesche-trocknen-im-winter-102.html" class="moreBtn" title="So trocknet deine Wäsche auch im Winter schnell">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-waesche-trocknen-im-winter-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=tipps-gegen-trockene-heizungsluft-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=tipps-gegen-trockene-heizungsluft-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>