<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 23.12.2016, 12:15:57 from mdrprod-tomcat-delivery3 -->
<head>
<title>Samsung Smartphones: Keine Display-Reparaturen möglich? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Habt ihr Samsung-Smartphones der neueren Generationen? Dann haltet sie gut fest! Denn wer ein gebrochenes Display hat, muss unter Umständen lange auf eine Reparatur warten. Diese Geräte sind betroffen..."/>
<meta name="keywords" content="Samsung, Galaxy, Smartphone, Display, Handy, Touchscreen, Glass, gebrochen, Bruch, fallen, Reparatur, reparieren"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/thema/samsung-displays-lieferschwierigkeiten-100.html"/>
<meta property="og:image" content="http://www.mdr.de/umschau/bild-44110_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=24687"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Samsung Smartphones: Keine Display-Reparaturen möglich? | MDR JUMP"/>
<meta property="og:description" content="Habt ihr Samsung-Smartphones der neueren Generationen? Dann haltet sie gut fest! Denn wer ein gebrochenes Display hat, muss unter Umständen lange auf eine Reparatur warten. Diese Geräte sind betroffen..."/>
<meta name="date" content="2016-12-23T10:13:49+01:00"/>
<link rel="canonical" href="http://www.jumpradio.de/thema/samsung-displays-lieferschwierigkeiten-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.thema.samsung-displays-lieferschwierigkeiten-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=98c4ef42-74a1-40e7-a79a-ffe548af7887&m_cid=samsung-displays-lieferschwierigkeiten-100&m_pdt=2016.12.23T10%3A13&m_adt=2016.12.23T10%3A13&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?2?version=40575"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?2?version=41955"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="samsung-displays-lieferschwierigkeiten-100Body" data-id="samsung-displays-lieferschwierigkeiten-100" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/thema/samsung-displays-lieferschwierigkeiten-100.html', 'recommendFragmentUrl':'/thema/samsung-displays-lieferschwierigkeiten-100-recommendForm.html','recommendUrl':'/thema/samsung-displays-lieferschwierigkeiten-100-recommend.html','title':'Samsung Smartphones: Keine Display-Reparaturen möglich?'}">
<script type="text/javascript">var SERVER_TIME = "2016-12-23T12:15:57+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.thema.samsung-displays-lieferschwierigkeiten-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=98c4ef42-74a1-40e7-a79a-ffe548af7887&m_cid=samsung-displays-lieferschwierigkeiten-100&m_pdt=2016.12.23T10%3A13&m_adt=2016.12.23T10%3A13&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-auftour">
<a href="/event/auftour/index.html" title="MDR JUMP AUF TOUR">MDR JUMP AUF TOUR</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer immer aktuell aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="bernadette-hirschfelder-mittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linkca68a768-654f-476c-bade-849083040620', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/bernadette106.html" title="">
<div class="imageWrapper ">
<img title="Bernadette Hirschfelder | Bildrechte: MDR JUMP" alt="Bernadette Hirschfelder" data-ctrl-image="{'id':'a1d1f6aa-b9d0-463c-9102-146082c48597','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/bernadette-hirschfelder-100-resimage_v-**imageVariant**_w-**width**.png?version=22566'}"
class="img responsive-img" src="/index-transparent_h-321_w-320_zc-c01a855b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Bernadette Hirschfelder" title="" src="/moderator/bernadette-hirschfelder-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=22566"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Mittag</span>
<a href="/moderator/bernadette106.html" class="headline" title="">mit Bernadette Hirschfelder</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/bernadette106.html" class="headline" title="">MDR JUMP am Mittag mit Bernadette Hirschfelder</a>
</h4>
</div>
<a href="/moderator/bernadette106.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link6f2e84d3-8d18-4bc9-8e4a-01c5acba83c6', 'type':'external','window':{'type':'blank'}}">
<a href="http://www.facebook.com/Bernadette.MDRJUMP" title="">
<span class="linktext">Bernadette bei Facebook
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
<li class="cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort "
data-ctrl-link="{'id':'link7c26f51f-b4e5-4610-afd8-501f711db0fb', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'webcam126','width':'355','height':'800','status':'0','location':'1','scroll':'0','toolbar':'0','resizable':'0'}}}">
<a href="/sendung/studiocam/studiocams-100.html" title="">
<span class="linktext">Webcam |  Playlist | Livestream
</span>
</a>
</li>
</ul>
</div>
<a href="/moderator/bernadette106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Ein Smartphone mit gesprungenem Display liegt auf Kieselsteinen. | Bildrechte: IMAGO" alt="Ein Smartphone mit gesprungenem Display liegt auf Kieselsteinen." data-ctrl-image="{'id':'c67c3cfd-053c-4bde-9293-e78bdaeb3d20','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/bild-44110-resimage_v-**imageVariant**_w-**width**.jpg?version=24687'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Smartphone mit gesprungenem Display liegt auf Kieselsteinen." title="" src="http://www.mdr.de/umschau/bild-44110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24687"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Samsung Smartphones</span>
<span class="headline ">Keine Display-Reparaturen möglich?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Blöd auf die Tischkante gelegt oder rutschige Finger, schon ist es passiert: Das Smartphone landet auf dem Boden. Wenn es ganz ungünstig fällt, drohen Risse im Display – scherzhaft auch Spider-App genannt. Über das Problem können die Smartphone-Besitzer nur selten lachen, denn die Reparatur ist teuer. Oder noch schlimmer: bei Samsung im Moment zum Teil nicht möglich!</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Ein Smartphone mit gesprungenem Display liegt auf Kieselsteinen. | Bildrechte: IMAGO" alt="Ein Smartphone mit gesprungenem Display liegt auf Kieselsteinen." data-ctrl-image="{'id':'d3a9ad54-3a2b-4773-9106-40993094cc93','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/bild-44110-resimage_v-**imageVariant**_w-**width**.jpg?version=24687'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Smartphone mit gesprungenem Display liegt auf Kieselsteinen." title="" src="http://www.mdr.de/umschau/bild-44110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24687"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Für ein neues Smartphone muss man ordentlich Geld hinlegen: Mehrere hundert Euro kostet so ein kleiner Alleskönner. Ärgerlich, wenn etwas kaputt geht, wie zum Beispiel das Glas des Displays. Zum Glück ist dann nicht das ganze Smartphone hin. Zwar ist die Reparatur teuer, doch immerhin kann man das Telefon dann wieder ohne Einschränkung benutzen, oder?
</p>
</div>
<h3 class="subtitle ">Lieferschwierigkeiten bei Ersatzteilen</h3>
<div class="paragraph ">
<p class="text">
Im Moment müssen Samsung-Nutzer offenbar viel Geduld aufbringen. Der Smartphone-Hersteller kann anscheinend gerade keine Ersatzteile bereitstellen. Lieferschwierigkeiten nennen es die Reparatur-Services.
</p>
</div>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Auf der Facebook-Seite von Samsung Deutschland sammeln sich die Beschwerden wegen fehlender Ersatzteile. Kunden berichten von Wartezeiten von über zwei Monaten. Eine Stichprobe von MDR JUMP bei verschiedenen Smartphone-Reparaturdiensten in Mitteldeutschland hat ergeben: Ganz ohne Displays stehen die Reparaturdienste nicht da. Allerdings bringt Samsung wohl nur sehr wenige Original-Ersatzteile auf den Markt und die werden den einzelnen Firmen zugewiesen, erzählt ein Reparaturdienstleister aus Dresden.
</p>
</div>
<h3 class="subtitle ">Diese Geräte sind betroffen</h3>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Betroffene Kunden berichten, vor allem die Modelle Samung Galaxy S 6,7 und 8 seien betroffen. Ein Händler aus Halle sieht derzeit vor allem Schwierigkeiten bei den Modellen S 7 und S 7 Edge. Samsung war für eine Stellungnahme nicht zu erreichen. Wann der Konzern die Lieferschwierigkeiten in den Griff kriegt, ist völlig unklar.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
23. Dezember 2016, 10:13
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Aktuelle Themen bei MDR JUMP
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'8a09e4f3-8a16-4e81-a031-02b4506ed020','minInital':'4','minReload':'6','maxReload':'10','containerId':'6711000426681380077','reloadUrl':'/thema/samsung-displays-lieferschwierigkeiten-100-flexLoad.jsp','content':'88b14565-899f-4ae9-9770-249fbc0760d7,9436e752-9fa5-43ad-b3ef-206065c19a8d,c82742a5-091f-4aca-a674-8e1c40bcfbd4,c842a206-f925-465e-b82b-6bffee26dee2,769f55f2-306e-453d-b5b5-52a2e5feb266,303a8ffb-529a-4b90-afc0-5ba521787fc8,db7f64ad-e259-4082-985c-8bfc0483d9c1,50744834-a783-4b28-bcc9-dc0097606396,0c5d1b40-209b-49cc-94a6-011990ea85c1,2add80b9-27d7-422f-9b8d-ba7ab49bc492,4920a4c0-10aa-4cab-9eb2-d081c7618e69,0e6aa961-50f4-4cef-a78a-a9d8901f4d6f,1b773f98-f916-4741-ad99-94f48588953f,7b91310d-191c-4437-9781-c940abe3368e,b73a5e4d-aa4d-4336-ae98-76e22866447d,dd951a24-da44-4f0a-abe6-376298603da2,4b9b5dec-4716-43ec-b0d2-11461a5eee06,8b226b8c-62ca-4f03-80cb-a98dbb0017f1,a0e02e95-f106-4875-9845-918c3231b29f,a918e90d-2ab4-43ea-8898-6b9d673f6a6d,d098b127-fe69-4ab4-8914-7e4f7f28576f,7fa3e37c-7b68-45cb-9b7a-54088480aa4c,ccd1eac2-35ab-41b2-8f79-e87d635a3971,fdf3c35e-3b19-490e-bce2-deb3e184d6e4,2c114a0c-872c-4954-a441-35142e042dd7,f0d5ff8a-ee2c-4fce-9b2a-078824204a38,f517beaa-1e21-4664-8a4d-022a00239d69,f46a7ff9-c785-4344-8e8a-b1b0aaad0e26,d39a4fbd-24a2-4865-a0fc-9bdeca4dfe91,15170255-5830-44c0-a24c-30dbe3bb4a61,e48642e3-b785-47e9-8cad-058620cd3048,bd922890-838d-4d6a-a136-9278f4b7370e,1076386a-11f7-44a7-b40e-18d8ceab409a,5dab5268-cfa9-4990-9bb9-b07a755a318b,a3f79a85-c40d-4d14-af73-b1d62bbd4003,3fe933a9-16b7-4f5f-810f-8029ac268781,90aa4910-71b4-40f7-b5c3-3e8c69af2a36,9b0855fe-10af-47fa-89b2-2491adbb7b6c,33039f5f-706f-4c42-bf7f-7fafa696d32d,a3533953-94b8-4d39-8e37-4ba6a5f6b7ce,6cdddfd3-24aa-4cac-9231-c7675a210601,b8f2ad99-74fd-42bc-b08c-a614b435cee6,2ee7ea8a-e2c0-4484-8c1e-92c63a184634,4c20ead6-5ef4-4447-bb0f-b1d45766b56e,e55adfa6-7717-44b7-8b17-3d1b79dee380,0bd8e6fa-c362-498f-a382-12f472751c80,a8127a9f-e711-42ae-acaf-083ab42af240,233878db-30b3-4c24-aefa-63e54dedf9bf,47a5dcee-6f98-4f8c-847e-dd4b9a7bf91e,4014c778-a4db-4340-bb72-d1f8b1c0ef08,97658528-91a6-476a-8e98-c982c65b303d,0ad285f9-9945-4224-aec8-f8b16d62bc3f,b888c824-2f29-4ec6-bc5d-0e21f3adfe9a,372adacd-4601-4b89-a630-e07fec16fd0c,a96687c7-be4f-468e-909f-298904a6707d,69f65a51-cb90-484b-b093-42dd4c46122a,c1b66c92-2cfa-434c-ac8c-70ccdf9ff31f,893dc0a9-05b5-422d-b649-1d968ff6b7c9,a54d4a42-d0f9-4a8a-a14c-3bab360ddcea,7dc36e78-9c16-4a87-9196-d7c9e5d96148,13b28c2b-761b-4dca-9e13-b9ddcd1ec76b,a2a265b2-7c83-4ff7-bacf-411c60568a34,106fdb8d-f326-49db-9ca7-aff9aec3894a,e84d5b45-2ecf-4f84-9f42-7e09cac73890,705f5fad-78dd-40f2-93f3-47360b3557aa,461a7882-da70-4412-ada2-71ce002a910a,a6a7149b-3cad-46bd-8067-91467d29f409,c3b99fc5-7bf4-4b58-81f7-dc7c6a53a02c,28356f42-b796-4a3e-beea-10e36abd9a15,52736de5-fd39-4dd8-9600-3fb92121cfde,8cb2d23a-239f-4e07-b300-5aa2f649c037,27d32ecb-86ea-40e4-a542-258bf70c9b54,cc82653e-fd50-445e-85e3-ca915a470eba,7d65793d-7e53-4d61-8a8c-9e5f4eaad25c,cef22e84-6b07-4d26-9d59-9f85a04ac5fb,a000782c-a925-40f5-a4a2-4de8a7011723,83841338-857b-43a5-9d89-8225fa2ab372,b0a5dbcf-b9ca-42b9-900c-aff148b4f0f5,fea22898-5e12-44d2-9271-226f5427d4d5,56593eef-2bcc-4c47-9a16-74780bf8948c,e4998b6c-f708-4a59-b56a-abf2ca651cbd,7808cdd6-ba64-468e-bf90-d9c91272b894,e0dea5d6-a2d1-4b91-a75d-8274ad91bec1,f64d205b-916a-4e4e-96a9-d436b73ae8c5,ba3916e3-783e-4413-a604-d04119a1fe80,669e702c-750a-4d68-a844-2f373af7909d,c1c3ba24-ff69-45c1-acad-b40d6a98dcbb,baf73602-874d-4ab0-b2de-c45636408fbc,ecbf25a9-1e5d-46fa-9658-783a1c7175a4,b70736d4-4f4e-469b-8ceb-e938abb25d4e,e90047cd-425f-4a50-a25a-7546dca4eee6,30f21a03-899e-48ca-b11c-0bc0f349b751,7cbd3941-343d-4015-b37e-70ff881caacd,669c2fb7-f10c-43e7-8039-1e66ddf64564,6e7be90e-fc1b-440d-8e3b-80921d533922,b3387c13-1f06-4abf-97f3-1bf7495db194,50c518eb-6bbf-454e-8165-3ac04f11ff0c,7057859f-2118-4cf1-aa0d-4990f1b4f543,338ce37a-7b13-4861-93e2-256ecac3d92c,db2e400c-254f-4481-b120-62ccec485a85,5466c8e0-1195-4ccb-867c-b178349576fd,b510cee4-9427-41a9-a10d-5f6f38ddae64,822a77e6-0e3f-4d38-8971-7ad3ad5badad,e4c4777b-2d66-4cda-b9b0-243bfbcfac78,90c9de96-3ff2-411c-9d6a-e448ad0cbcf8,e572a038-ab94-4a76-9347-3c912f660268,6f78fe34-661f-4d2d-a9f0-c79c63c4f27c,f7df6f66-ed19-48b5-8ea9-a93a3b8ea429,c2ef86be-36fc-49ab-ad8c-8bf932049adf,9d4b61a4-2c3b-44e8-97af-2b2936e3b8cb,c398d921-2d59-40e0-9d39-9f8e8cc3a510,333b4583-2dd8-4823-b9cd-106b3a9472a1,e74f4c44-3a36-41e6-b544-b94072c7c4b6,54cacda6-26bb-4a85-bb1e-20499b526f5f,219115de-b06c-463a-9e06-1b024ce809ff,6b7cfd0f-2b8f-44f9-b9b3-9e4ff16d9233,058c626e-e4f9-4f73-9168-4e3279906b32,2fe1782f-88df-4136-b8d2-6284a1477793,2828bf60-417c-4518-9737-a30fe82392ec,7d3515ae-c4c4-44bf-aaac-5f90f02fdf73,9314c056-0751-45ee-a3b0-0208ec4a60a7,865cd368-df6b-4844-b422-1687933b26fa,c83e1e73-ee00-464f-8872-818ad59f01f1,c4297f1d-fcfb-4761-80a7-77178db69011,f97c7626-c4f5-48e4-b6f7-36cbf09d9eb6,f3f08d3e-fad9-432f-991f-10894ca119f9,3d5680aa-cc56-4824-83e9-aad5b0b5b3b0,c6ddae52-7dad-423b-bc64-0308f9d09e4e,90f47a26-8834-4ea8-8470-e923ed3190c1,4dfc435d-2685-4f40-aae9-a65f294af3b7,bb758c63-0255-46fe-ab5b-eaa9ac6516cc,2d407c0a-e782-4f62-95f4-77266591268c,01db7c5a-63c1-4c45-b725-0be2a4fb2a9f,de4fd6a2-e3a8-43d1-8278-7d976c680d1f,e393ed2c-fb15-481f-9e52-bc7271d9b3e7,966ce4db-88e5-4aa1-87bc-626b0fe16005,4a97aa7a-a3ff-49ee-8e66-722a4f0e6cd4,7fed1dca-a625-4143-83a4-f7eaac4a7720,c0b4c4e5-947e-4761-add7-32412125a2c6,5e9ce237-dc38-439d-94a1-49e188520ca6,5c625e8f-1e13-43cb-9c0c-cc3ab46710f1,9f01e7e5-11cd-49a3-97f7-35e5e07b6f2a,c91d0245-b75f-4025-b3a3-8d22c37777cd,1aacc868-f687-452e-8385-c64ee1c5d6c8,5800fb33-00df-4e94-b431-587f68039f4a,51f3d4c8-a9eb-40e3-8871-b2425fc702d8,10e7e63c-3a84-4e38-b94f-f8151e776c82,83f6b997-cec9-4b09-94ed-9e09bb7ab121,bb31176e-6375-4561-98e7-69d54361bdc0'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
</div>
<div class="controls reload">
<a href="/thema/samsung-displays-lieferschwierigkeiten-100_box-6711000426681380077_zc-67252caf.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=samsung-displays-lieferschwierigkeiten-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=samsung-displays-lieferschwierigkeiten-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>