<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 25.04.2017, 16:03:47 from mdrprod-tomcat-delivery3 -->
<head>
<title>Geisterfahrer rast durch Rettungsgasse | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Ein Geisterfahrer ist auf der A71 bei Ilmenau durch eine Rettungsgasse gerast. Die Polizei sucht nun mit einem Video nach Zeugen. Wer kann ihr helfen?"/>
<meta name="keywords" content="MDR JUMP, Polizei, Geisterfahrer, Illmenau, Autobahn, Unfall, Aufruf"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/thema/polizei-rettungsgasse-100.html"/>
<meta property="og:image" content="http://www.mdr.de/nachrichten/bild-62648_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=40434"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Geisterfahrer rast durch Rettungsgasse | MDR JUMP"/>
<meta property="og:description" content="Ein Geisterfahrer ist auf der A71 bei Ilmenau durch eine Rettungsgasse gerast. Die Polizei sucht nun mit einem Video nach Zeugen. Wer kann ihr helfen?"/>
<meta name="date" content="2017-04-25T14:12:21+02:00"/>
<link rel="canonical" href="http://www.jumpradio.de/thema/polizei-rettungsgasse-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.thema.polizei-rettungsgasse-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=ffffb609-f17a-429a-ad54-96db0e89d72f&m_cid=polizei-rettungsgasse-100&m_pdt=2017.04.25T14%3A12&m_adt=2017.04.25T14%3A12&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?3?version=1149"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?6?version=57306"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="polizei-rettungsgasse-100Body" data-id="polizei-rettungsgasse-100" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/thema/polizei-rettungsgasse-100.html', 'recommendFragmentUrl':'/thema/polizei-rettungsgasse-100-recommendForm.html','recommendUrl':'/thema/polizei-rettungsgasse-100-recommend.html','title':'Geisterfahrer rast durch Rettungsgasse'}">
<script type="text/javascript">var SERVER_TIME = "2017-04-25T16:16:18+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.thema.polizei-rettungsgasse-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=ffffb609-f17a-429a-ad54-96db0e89d72f&m_cid=polizei-rettungsgasse-100&m_pdt=2017.04.25T14%3A12&m_adt=2017.04.25T14%3A12&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="fabian-hamm-show-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-moderator "
data-ctrl-link="{'id':'linkd3ba85ae-c2ce-403b-a798-ba4e56addcb7', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/hamm116.html" title="">
<div class="imageWrapper ">
<img title="Fabian Hamm | Bildrechte: MDR JUMP" alt="Fabian Hamm" data-ctrl-image="{'id':'48b8f276-38b0-4711-be87-6d21692fda6b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/fabian-hamm-100-resimage_v-**imageVariant**_w-**width**.png?version=20852'}"
class="img responsive-img" src="/index-transparent_h-691_w-512_zc-a84bad95.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Fabian Hamm" title="" src="/moderator/fabian-hamm-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=20852"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP</span>
<a href="/moderator/hamm116.html" class="headline" title="">mit Fabian Hamm</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/hamm116.html" class="headline" title="">MDR JUMP mit Fabian Hamm</a>
</h4>
</div>
<a href="/moderator/hamm116.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/hamm116.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Rettungsgasse auf der Autobahn | Bildrechte: dpa" alt="Rettungsgasse auf der Autobahn" data-ctrl-image="{'id':'1fe41ae8-b0ed-4b1c-8c26-62d2a3098ab4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/nachrichten/bild-62648-resimage_v-**imageVariant**_w-**width**.jpg?version=40434'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Rettungsgasse auf der Autobahn" title="" src="http://www.mdr.de/nachrichten/bild-62648_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40434"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Rettungsgasse darf niemand befahren, außer Helfer, die zum Unfall müssen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Thüringen</span>
<span class="headline ">Geisterfahrer rast durch Rettungsgasse</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Ein Geisterfahrer ist auf der A71 bei Ilmenau durch eine Rettungsgasse gerast. Die Polizei sucht nun mit einem Video nach Zeugen. Wer kann ihr helfen?</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Rettungsgasse auf der Autobahn | Bildrechte: dpa" alt="Rettungsgasse auf der Autobahn" data-ctrl-image="{'id':'96529079-0e30-4dc0-a68c-ee9e65fb6feb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/nachrichten/bild-62648-resimage_v-**imageVariant**_w-**width**.jpg?version=40434'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Rettungsgasse auf der Autobahn" title="" src="http://www.mdr.de/nachrichten/bild-62648_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40434"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Rettungsgasse darf niemand befahren, außer Helfer, die zum Unfall müssen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Am Ostersonntag gab es auf der A71 bei Ilmenau Richtung Erfurt einen Unfall. Wie es bei solchen Situationen ist, bildete sich schnell ein Stau und die wartenden Autos eine Rettungsgasse, um Polizei, Feuerwehr und Krankenwagen durchzulassen. Ein Autofahrer war das Warten im Stau aber offensichtlich zu lang. Er wendete verbotenerweise  und fuhr mit seinem Wagen entgegengesetzt der Fahrtrichtung 1,5 Kilometer bis zur nächsten Ausfahrt. Selbst dort soll er verkehrt herum abgefahren sein. Bei seiner Geisterfahrt wurde er gefilmt.
</p>
</div>
<h3 class="subtitle ">Wer kann der Polizei helfen?</h3>
<div class="paragraph ">
<p class="text">
Die Polizei sucht nun nach Zeugen:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="geisterfahrer-102" class="box boxNormal boxSpecial cssHtml hasNoRessort noImage  targetNode-thema "
>
<div class="teaser special " data-ctrl-static="{'id':'0068eefb-147f-4c44-b50f-a7b059494aaf'}">
<div class="staticHtml"><div class="jump-twitter-embed" data-ctrl-jumpsocialembed="{'provider':'twitter', 'kind':'tweet', 'link':'https://twitter.com/Polizei_Thuer/status/856524043478065154'}">
<div class="inset">
<div class="head"><span class="icon"></span></div>
<div class="body">
<p class="tweet_text">Heißer Anwärter auf den Award &quot;Schlechtester Autofahrer 2017&quot;  #Geisterfahrer #Rettungsgasse #A71 #Zeugengesucht</p>
<p class="tweet_autor">Polizei Thüringen</p>
</div>
<div class="foot">
<div class="infobutton"><span class="text">Warum muss ich den Tweet erst laden?</span></div>
<div class="loadbutton">Tweet laden</div>
<div class="infobox" style="display:none;">
<span>Beim Laden des Tweets werden Daten, wie z.B. deine IP-Adresse, zu Twitter &uuml;bertragen. Um den Datenschutz zu gew&auml;hrleisten wird der Tweet deshalb erst auf deinen Wunsch geladen. Nähere Informationen findest du auch in unseren <a href="
/service/impressum/index.html">Datenschutzinformationen.</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/geisterfahrer-102.html" class="headline" title="">Geisterfahrer gesucht</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/geisterfahrer-102.html" class="headline" title="">Geisterfahrer gesucht</a>
</h4>
</div>
<a href="/thema/geisterfahrer-102.html" class="moreBtn" title="Geisterfahrer gesucht">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/geisterfahrer-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Wer als Zeuge selbst im Stau stand und eventuell von ihm und seiner Fahrweise gefährdet wurde, meldet sich am besten gleich bei der Autobahnpolizei: <strong>036601-700</strong>.
</p>
</div>
<div class="paragraph ">
<p class="text">
<a href="http://www.facebook.com/Polizei.Thueringen/" title="Zum Facebook-Profil der Polizei Thüringen!" data-ctrl-link="{'id': '63a2fdda-b721-49cb-a73e-4f33faf75152','type':'external','window':{'type':'blank','config':{'title':'Zum Facebook-Profil der Polizei Thüringen!','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Wie die Polizei Thüringen auf ihrem Facebook-Account mitteilte,</a> wurde der Fahrer mittlerweile identifiziert. Die Polizei hat Strafanzeigen wegen Gefährdung des Straßenverkehrs erstattet. Von möglichen Zeugen möchte die Polizei wissen: Wer wurde durch das Auto gefährdet, musste in der Autobahnauffahrt selbst bremsen, zur Seite springen oder sonst ausweichen? Wem kam das Auto auf der Auffahrt Ilmenau West entgegen?
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link3ce55a93-6282-4342-8ebb-c2c286957541', 'type':'external','window':{'type':'blank'}}">
<a href="http://www.facebook.com/Polizei.Thueringen/" title="">
<span class="linktext">Zum Facebook-Profil der Polizei Thüringen!
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Nachmittag | 25.04.2017 | 15:27 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
25. April 2017, 14:12
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Mehr zum Thema
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="rettungsgasse-neue-regeln-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/rettungsgasse-neue-regeln-100.html" title="">
<div class="imageWrapper ">
<img title="Rettungsgasse | Bildrechte: IMAGO" alt="Rettungsgasse" data-ctrl-image="{'id':'cc793e21-a7a2-4312-a352-0d11bf29b85b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/rettungsgasse-108-resimage_v-**imageVariant**_w-**width**.jpg?version=16364'}"
class="img responsive-img" src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Rettungsgasse" title="" src="/thema/rettungsgasse-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16364"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Neue Regelung</span>
<a href="/thema/rettungsgasse-neue-regeln-100.html" class="headline" title="">So sieht die neue Rettungsgasse aus</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/rettungsgasse-neue-regeln-100.html" class="headline" title="">Neue Regelung: So sehen Rettungsgassen ab jetzt aus</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/rettungsgasse-neue-regeln-100.html" title="">Einsatzkräfte stöhnen schon seit Jahren über fehlende Rettungsgassen nach Unfällen auf der Autobahn. Damit das in Zukunft besser wird, gibt es neue Regeln. Wie ihr euch verhalten müsst, erfahrt ihr hier!</a></p>
<a href="/thema/rettungsgasse-neue-regeln-100.html" class="moreBtn" title="Neue Regelung: So sehen Rettungsgassen ab jetzt aus">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/rettungsgasse-neue-regeln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rettungsgasse-bilden100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/rettungsgasse-bilden100.html" title="">
<div class="imageWrapper ">
<img title="Rettungsgasse | Bildrechte: IMAGO" alt="Rettungsgasse" data-ctrl-image="{'id':'92160b24-00c7-407b-b624-2c6ea8c3f603','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/rettungsgasse-108-resimage_v-**imageVariant**_w-**width**.jpg?version=16364'}"
class="img responsive-img" src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Rettungsgasse" title="" src="/thema/rettungsgasse-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16364"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Europäischer Tag des Notrufs 112</span>
<a href="/thema/rettungsgasse-bilden100.html" class="headline" title="">Bitte Rettungsgasse bilden!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/rettungsgasse-bilden100.html" class="headline" title="">Bitte Rettungsgasse bilden!</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/rettungsgasse-bilden100.html" title="">Wie war das doch gleich, wenn hinter einem das Martinshorn ertönt und man im Rückspiegel das Blaulicht sieht - sofort anhalten?  Rechts ranfahren und stehen bleiben oder einfach langsam weiterfahren? Und wie wird eigentlich eine Rettungsgasse gebildet – wir haben die Antworten.</a></p>
<a href="/thema/rettungsgasse-bilden100.html" class="moreBtn" title="Bitte Rettungsgasse bilden!">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/rettungsgasse-bilden100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wie-man-eine-rettungsgasse-bildet-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/wie-man-eine-rettungsgasse-bildet-100.html" title="">
<div class="imageWrapper ">
<img title="Autofahrer haben auf einer Autobahn eine Rettungsgasse gebildet, durch die ein Rettungswagen zu einer Unfallstelle fährt.  | Bildrechte: IMAGO" alt="Autofahrer haben auf einer Autobahn eine Rettungsgasse gebildet, durch die ein Rettungswagen zu einer Unfallstelle fährt. " data-ctrl-image="{'id':'a8644fce-bcdd-46ed-a52f-7a1b6a0a52b0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/ratgeber/neu/bild-59754-resimage_v-**imageVariant**_w-**width**.jpg?version=21144'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Autofahrer haben auf einer Autobahn eine Rettungsgasse gebildet, durch die ein Rettungswagen zu einer Unfallstelle fährt. " title="" src="http://www.mdr.de/ratgeber/neu/bild-59754_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21144"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aus dem Alltag eines Notarztes</span>
<a href="/thema/wie-man-eine-rettungsgasse-bildet-100.html" class="headline" title="">Helft mit, Rettungsgassen zu bilden! </a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wie-man-eine-rettungsgasse-bildet-100.html" class="headline" title="">Aus dem Alltag eines Notarztes: Helft mit, Rettungsgassen zu bilden! </a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wie-man-eine-rettungsgasse-bildet-100.html" title="">Nach einem Unfall auf der Autobahn ist schnelle Hilfe gefragt. Krankenwagen, Feuerwehr und Polizei kommen aber wegen fehlender Rettungsgasse oft schlecht zum Unfallort. Notfallarzt Falk Stirkat kennt das aus eigener Erfahrung.</a></p>
<a href="/thema/wie-man-eine-rettungsgasse-bildet-100.html" class="moreBtn" title="Aus dem Alltag eines Notarztes: Helft mit, Rettungsgassen zu bilden! ">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wie-man-eine-rettungsgasse-bildet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Aktuelle Themen
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'fd08dc99-35be-472f-b94b-ad9be77659ad','minInitial':'4','minReload':'6','maxReload':'10','containerId':'7766601164281568439','reloadUrl':'/thema/polizei-rettungsgasse-100-flexLoad.jsp','content':'2b89f068-7fef-4c53-9a99-92f915f4c0d2,c09380ae-f944-4694-8afb-7449c15e6e33,3b084417-0f31-4642-83a4-a94c22ad4ab7,7ee438c8-2df8-41a3-8f63-e6a625bea6cb,5a7fede3-3b9c-44ba-b9fa-b3ab98cb1306,a727c088-4281-47c7-9891-ea0665f961cd,a78ec61a-dd41-43b4-bd20-169cbc8013d1,117ebd05-7123-41bb-b93a-6ea1b66bd38c,5c000546-72f4-4054-92fc-ab58c137257d,a4c3cb9f-b903-40b7-ba17-04a7f5d365dc,5f459004-c087-4434-9c0c-d5a1a4af2118,5b44520b-89e0-4525-8750-1639f99f0725,2b560e2f-b1e9-47df-83fc-389da9bd8ee0,14ff5587-0ea5-45a9-b49d-a4c0be1e8c99,ca33dc6d-f7db-4570-a3d6-be4694a858f6,2f429edb-afd4-4a0f-a0fd-0ddb386d50fa,98aec7f8-70d9-4344-ade3-389b867ec09e,b63bcd73-c833-4fd3-8540-ceeb78c1bc1f,1b13a6e6-8815-4f05-8755-9ed6b04e9135,58619633-8e28-4e55-b21d-0d06c781f7cf,4fcfc902-8ec8-4839-91e0-2d6146968b45,7cb1e33d-6776-4346-bb44-52c1f9ad325e,af91ab56-76ba-4b4e-a031-6fecef39dc3d,07deccf2-36b5-4e33-8e8c-f00f3bc7bc6f'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="wettermelder-gesucht-102" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/wettermelder-gesucht-102.html" title="">
<div class="imageWrapper ">
<img title="Ein Meteorologe bei der täglichen Niederschlagsmessung | Bildrechte: IMAGO" alt="Ein Meteorologe bei der täglichen Niederschlagsmessung" data-ctrl-image="{'id':'2893b005-5667-4b1e-a3a7-81c5c29bed87','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/morningshow/thema/niederschlag-messen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13466'}"
class="img responsive-img" src="/index-transparent_h-412_w-512_zc-0d60c7b9.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Meteorologe bei der täglichen Niederschlagsmessung" title="" src="/morningshow/thema/niederschlag-messen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13466"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Der Deutsche Wetterdienst braucht Hilfe</span>
<a href="/thema/wettermelder-gesucht-102.html" class="headline" title="">Wetterbeobachter gesucht!</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/wettermelder-gesucht-102.html" class="headline" title="">Der Deutsche Wetterdienst sucht Wetterbeobachter</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/wettermelder-gesucht-102.html" title="">Seit 65 Jahren behält der Deutsche Wetterdienst den Himmel im Blick, egal ob es regnet, stürmt oder schneit. Jetzt suchen die Meteorologen freiwillige Helfer in Mitteldeutschland.</a></p>
<a href="/thema/wettermelder-gesucht-102.html" class="moreBtn" title="Der Deutsche Wetterdienst sucht Wetterbeobachter">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/wettermelder-gesucht-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tipps-fuer-den-kredit-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/tipps-fuer-den-kredit-100.html" title="">
<div class="imageWrapper ">
<img title="Jemand wirft 2 Euro in ein Glas voller Geld. | Bildrechte: Colourbox.de" alt="Jemand wirft 2 Euro in ein Glas voller Geld." data-ctrl-image="{'id':'89f5c902-b7b5-4289-ad01-4a786b277826','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/geld-glas-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4889'}"
class="img responsive-img" src="/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Jemand wirft 2 Euro in ein Glas voller Geld." title="" src="/thema/geld-glas-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4889"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tipps für Sparfüchse</span>
<a href="/thema/tipps-fuer-den-kredit-100.html" class="headline" title="">Das sind die häufigsten Fehler bei der Kreditaufnahme</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/tipps-fuer-den-kredit-100.html" class="headline" title="">Das sind die häufigsten Fehler bei der Kreditaufnahme</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/tipps-fuer-den-kredit-100.html" title="">Manchmal reicht das Geld einfach nicht, dann muss man sich welches leihen. Ein Kredit schafft Abhilfe. Trotz Schulden kann man einiges sparen, wenn man ein paar Dinge beachtet.</a></p>
<a href="/thema/tipps-fuer-den-kredit-100.html" class="moreBtn" title="Das sind die häufigsten Fehler bei der Kreditaufnahme">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/tipps-fuer-den-kredit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gutenberg-schule-100" class="box boxImageSquare cssIndexPage hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/gutenberg-schule-100.html" title="">
<div class="imageWrapper ">
<img title="Auch am 5. Mai 2002 kommen viele Menschen zum Erfurter Gutenberg-Gymnasium, um der Opfer  des Amoklaufes vom 26. April zu gedenken und Blumen niederzulegen.
[Über den Amoklauf am Gutenberg-Gymnasium berichtet der MDR im Rahmen eines Thementages am 25.04.2017 in Radio und Fernsehen.] | Bildrechte: dpa" alt="Auch am 5. Mai 2002 kommen viele Menschen zum Erfurter Gutenberg-Gymnasium, um der Opfer  des Amoklaufes vom 26. April zu gedenken und Blumen niederzulegen.
[Über den Amoklauf am Gutenberg-Gymnasium berichtet der MDR im Rahmen eines Thementages am 25.04.2017 in Radio und Fernsehen.]" data-ctrl-image="{'id':'8d249c75-8e16-43cf-add2-db8de20520dd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/nachrichten/amoklauf-gutenberg-gymnasium-100-resimage_v-**imageVariant**_w-**width**.jpg?version=21426'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-334_w-512_zc-8dd826ac.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Auch am 5. Mai 2002 kommen viele Menschen zum Erfurter Gutenberg-Gymnasium, um der Opfer  des Amoklaufes vom 26. April zu gedenken und Blumen niederzulegen.
[Über den Amoklauf am Gutenberg-Gymnasium berichtet der MDR im Rahmen eines Thementages am 25.04.2017 in Radio und Fernsehen.]" title="" src="http://www.mdr.de/nachrichten/amoklauf-gutenberg-gymnasium-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21426"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">15 Jahre </span>
<a href="/thema/gutenberg-schule-100.html" class="headline" title="">Amoklauf von Erfurt</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/gutenberg-schule-100.html" class="headline" title="">Amoklauf von Erfurt</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/gutenberg-schule-100.html" title="">Am Erfurter Gutenberg-Gymnasium erschoss im April 2002 der Schüler Robert Steinhäuser 16 Menschen. Die schreckliche Tat und die Opfer sind bis heute unvergessen. Jedes Jahr wird ihrer gedacht. </a></p>
<a href="/thema/gutenberg-schule-100.html" class="moreBtn" title="Amoklauf von Erfurt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/gutenberg-schule-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-tricks-moebelhaendler-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-tricks-moebelhaendler-100.html" title="">
<div class="imageWrapper ">
<img title="Möbelhaus Angebot Rabatt Werbung | Bildrechte: IMAGO" alt="Möbelhaus Angebot Rabatt Werbung" data-ctrl-image="{'id':'b4f54357-7c9c-479a-b213-772699d287f0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/quicktipp/bild-91136-resimage_v-**imageVariant**_w-**width**.jpg?version=3635'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Möbelhaus Angebot Rabatt Werbung" title="" src="http://www.mdr.de/umschau/quicktipp/bild-91136_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3635"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Geld</span>
<a href="/thema/quicktipp/quicktipp-tricks-moebelhaendler-100.html" class="headline" title="">Die Tricks der Möbelhändler</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-tricks-moebelhaendler-100.html" class="headline" title="">Umschau-Quicktipp: Die Tricks der Möbelhändler</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-tricks-moebelhaendler-100.html" title="">Unter Möbelhäusern herrscht ein unerbittlicher Preiskampf. In kaum einer Branche gibt es so viele „Aktionswochen“, „Jubiläums-Rabatte“ und „Mega-Schnäppchen“. Wir zeigen dir, an welchen Stellen du aufpassen solltest.</a></p>
<a href="/thema/quicktipp/quicktipp-tricks-moebelhaendler-100.html" class="moreBtn" title="Umschau-Quicktipp: Die Tricks der Möbelhändler">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-tricks-moebelhaendler-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/polizei-rettungsgasse-100_box-7766601164281568439_zc-8fa4c062.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=polizei-rettungsgasse-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=polizei-rettungsgasse-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>