<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 06.09.2017, 16:17:37 from mdrprod-tomcat-delivery3 -->
<head>
<title>Wo du dein Parkticket mit dem Handy zahlen kannst | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Jena startet bald, Bad Elster ist neu dabei: Einige Städte bieten an, Parktickets mit dem Smartphone zu zahlen. Das Versprechen klingt gut: ihr müsst nicht mehr nach Kleingeld suchen. Aber die meisten Städte in Mitteldeutschland scheinen vom digitalen Parkschein nicht überzeugt zu sein."/>
<meta name="keywords" content="MDR JUMP, parken, Handy, zahlen, Ticket, Knöllchen, abstellen, Schein, Papier, drucken, SMS, neu, sachsen, sachsen-anhalt, thüringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/thema/parken-per-handy-zahlen-102.html"/>
<meta property="og:image" content="http://www.jumpradio.de/thema/parken-per-handy-zahlen-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=37658"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Wo du dein Parkticket mit dem Handy zahlen kannst | MDR JUMP"/>
<meta property="og:description" content="Jena startet bald, Bad Elster ist neu dabei: Einige Städte bieten an, Parktickets mit dem Smartphone zu zahlen. Das Versprechen klingt gut: ihr müsst nicht mehr nach Kleingeld suchen. Aber die meisten Städte in Mitteldeutschland scheinen vom digitalen Parkschein nicht überzeugt zu sein."/>
<link rel="canonical" href="http://www.jumpradio.de/thema/parken-per-handy-zahlen-102.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.thema.parken-per-handy-zahlen-102&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=29d7f9de-ad6d-4a18-a161-65960011a597&m_cid=parken-per-handy-zahlen-102&m_pdt=2017.09.06T14%3A31&m_adt=2017.09.06T18%3A15&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?version=3132"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="parken-per-handy-zahlen-102Body" data-id="parken-per-handy-zahlen-102" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/thema/parken-per-handy-zahlen-102.html', 'recommendFragmentUrl':'/thema/parken-per-handy-zahlen-102-recommendForm.html','recommendUrl':'/thema/parken-per-handy-zahlen-102-recommend.html','title':'Wo du dein Parkticket mit dem Handy zahlen kannst'}">
<script type="text/javascript">var SERVER_TIME = "2017-09-06T16:17:37+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.thema.parken-per-handy-zahlen-102&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=29d7f9de-ad6d-4a18-a161-65960011a597&m_cid=parken-per-handy-zahlen-102&m_pdt=2017.09.06T14%3A31&m_adt=2017.09.06T18%3A15&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="fabian-hamm-nora-sanne-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssIndexPage hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link104927a7-4189-450f-8c11-9c1b62f01ca1', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/team--100.html" title="">
<div class="imageWrapper ">
<img title="MDR JUMP Moderatoren Fabian Hamm und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf" alt="MDR JUMP Moderatoren Fabian Hamm und Nora Sanne" data-ctrl-image="{'id':'131ef56c-a2ec-4836-9e03-9dc030b789d7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/fabianhamm-norasanne-100-resimage_v-**imageVariant**_w-**width**.png?version=52513'}"
class="img responsive-img" src="/index-transparent_h-151_w-160_zc-76105fd4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="MDR JUMP Moderatoren Fabian Hamm und Nora Sanne" title="" src="/moderator/fabianhamm-norasanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=52513"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Nachmittag</span>
<a href="/moderator/team--100.html" class="headline" title="">mit Fabian Hamm und Nora Sanne</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/team--100.html" class="headline" title="">MDR JUMP am Nachmittag mit Fabian Hamm und Nora Sanne</a>
</h4>
</div>
<a href="/moderator/team--100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/team--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Frau zahlt Parkticket mit dem Handy | Bildrechte: IMAGO" alt="Frau zahlt Parkticket mit dem Handy" data-ctrl-image="{'id':'71fda20a-a321-4c0a-90ef-3c4c4dee3e78','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/parken-per-handy-zahlen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=37658'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau zahlt Parkticket mit dem Handy" title="" src="/thema/parken-per-handy-zahlen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37658"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Praktisch aber selten</span>
<span class="headline ">Wo du dein Parkticket mit dem Handy zahlen kannst</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Jena startet bald, Bad Elster ist neu dabei: Einige Städte bieten an, Parktickets mit dem Smartphone zu zahlen. Das Versprechen klingt gut: ihr müsst nicht mehr nach Kleingeld suchen. Aber die meisten Städte in Mitteldeutschland scheinen vom digitalen Parkschein nicht überzeugt zu sein.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Frau zahlt Parkticket mit dem Handy | Bildrechte: IMAGO" alt="Frau zahlt Parkticket mit dem Handy" data-ctrl-image="{'id':'dd7a380c-1cc0-47e2-8f0a-a832d373fa77','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/parken-per-handy-zahlen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=37658'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau zahlt Parkticket mit dem Handy" title="" src="/thema/parken-per-handy-zahlen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37658"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am 1. November startet in Jena das mobile Parkticket: Mit dem Smartphone könnt ihr dann euren Parkplatz bezahlen. Das funktioniert über eine App, die kostenpflichtig heruntergeladen werden kann. Die Preise fürs Parken bleiben genauso hoch, wie bei dem klassischen analogen Parkschein. Der Vorteil ist, dass ihr kein Kleingeld mehr suchen müsst und die Parkdauer einfach von unterwegs verlängern könnt.
</p>
</div>
<h3 class="subtitle ">Wenige Städte sind dabei</h3>
<div class="paragraph ">
<p class="text">
Derzeit bieten etwas mehr als 15 Städte in Mitteldeutschland dieses oder ein ähnliches System an. Oft sind diese schon seit mehreren Jahren in Betrieb, wie zum Beispiel in Naumburg. Am weitesten verbreitet ist die Zahlung per SMS. In einer kurzen Nachricht wird das Kennzeichen an eine Zentrale gesendet. Eine eigene App, wie es sie zum Beispiel in Jena geben wird, ist seltener. Wenn das Ordnungsamt zur Kontrolle kommt, prüfen die Mitarbeiter mithilfe spezieller Software, ob für ein parkendes Auto die Gebühr gezahlt wurde. Einige Städte berichten, dass seit der Einführung des digitalen Parkscheins weniger Knöllchen ausgestellt werden mussten.
</p>
</div>
<h3 class="subtitle ">Ein Verlustgeschäft</h3>
<div class="paragraph ">
<p class="text">
Unter den teilnehmenden Orten sind zum Beispiel Mühlhausen, Zwickau und Wernigerode. Vor fünf Jahren wurde das mobile Parkticket auch in Auerbach im Vogtland eingeführt. Mittlerweile wurde das Projekt wieder beendet.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Das wurde von den Bürgern und den Besuchern unserer Stadt ganz wenig in Anspruch genommen. So, dass sich dann der Bürgermeister dazu entschieden hat, das Handyparken wieder einzustellen.</p>
<footer>
<cite>
<span class="quoteAuthor">Hagen Hartwig, Stadt Auerbach</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Denn das System verursacht hohe Kosten.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Da läuft eine Technik im Hintergrund, und es gab einen Co-Partner, der das betrieben hat. Den musste man honorieren. Das waren zwar keine großen Summen, aber letztendlich: Wenn es nicht in Anspruch genommen wird, kann man sich das Geld auch sparen.</p>
<footer>
<cite>
<span class="quoteAuthor">Hagen Hartwig, Stadt Auerbach</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Das ist auch für viele andere Städte der Grund, ausschließlich analog die Gebühren zu kassieren. Von den Großstädten in Mitteldeutschland hat lediglich Magdeburg das Zahlen per Handy in Betrieb.
</p>
</div>
<h3 class="subtitle ">Hier könnt ihr mit dem Smartphone zahlen</h3>
<div class="paragraph ">
<p class="text">
Schaut auf unserer interaktiven Karte nach, in welchen Städten die Parkgebühren per SMS oder per App gezahlt werden können.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="map-parken-per-handy-zahlen-100" class="box boxNormal boxSpecial cssHtml hasNoRessort noImage  targetNode-thema "
>
<div class="teaser special " data-ctrl-static="{'id':'fbd3ab64-fc6d-4b98-9013-3328582ff20e'}">
<div class="staticHtml"><div class="mapframe">
<script type="text/javascript" src="//www.mdr.de/scripts4/maps/js/ol.js"></script>
<script type="text/javascript" src="//www.mdr.de/scripts4/maps/js/mapViewer.js"></script>
<script type="text/javascript">
function createStylesheetElement(url) {
var elem = document.createElement("link");
elem.media="all";
elem.rel="stylesheet"
elem.type="text/css";
elem.href = url;
return elem;
}
if (typeof mapsToolInit == "undefined") {
var mapsToolInit = true;
var head = document.head || document.getElementsByTagName('head')[0];
head.appendChild(createStylesheetElement("//www.mdr.de/scripts4/maps/css/ol.css"));
head.appendChild(createStylesheetElement("//www.mdr.de/scripts4/maps/css/mapViewer.css"));
}
$(document).ready(function () {
var map612 = new mapViewer();
map612.init(612,'map612');
});
</script>
<div id="map612"></div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Interaktive Karte</span>
<a href="/thema/map-parken-per-handy-zahlen-100.html" class="headline" title="">Hier kann das Parken mit dem Handy gezahlt werden</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/map-parken-per-handy-zahlen-100.html" class="headline" title="">Hier kann das Parken mit dem Handy gezahlt werden</a>
</h4>
</div>
<a href="/thema/map-parken-per-handy-zahlen-100.html" class="moreBtn" title="Hier kann das Parken mit dem Handy gezahlt werden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/map-parken-per-handy-zahlen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Lieber kostenlos parken</h3>
<div class="paragraph ">
<p class="text">
Dieser Service erleichtert natürlich zum Beispiel den Einkauf in der Stadt. Aber viel günstiger sind natürlich kostenlose Parkplätze. Mit der Website <a href="http://www.gratisparken.de/" title="http://www.gratisparken.de/" data-ctrl-link="{'id': '483109ac-7c1b-4a23-9318-ac8f73d8081b','type':'external','window':{'type':'blank','config':{'title':'http://www.gratisparken.de/','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">www.gratisparken.de</a> findet ihr in vielen Städten Stellplätze, die nichts kosten.
</p>
</div>
<h3 class="subtitle ">Fehlt ein Ort?</h3>
<div class="paragraph ">
<p class="text">
Fehlt in der interaktiven Karte noch eine Stadt, die das Parkticket per Handy anbietet? Schreibt uns eine kurze Nachricht:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="parken-per-handy-zahlen-106" class="box boxNormal boxSpecial cssForm hasNoRessort   targetNode-thema "
>
<div class="teaser special">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/parken-per-handy-zahlen-106.html" title="">
<div class="imageWrapper ">
<img title="Frau zahlt Parkticket mit dem Handy | Bildrechte: IMAGO" alt="Frau zahlt Parkticket mit dem Handy" data-ctrl-image="{'id':'9162c278-d65d-4bd9-89ad-26644e51b57e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/parken-per-handy-zahlen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=37658'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau zahlt Parkticket mit dem Handy" title="" src="/thema/parken-per-handy-zahlen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37658"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nur wenige große Städte</span>
<a href="/thema/parken-per-handy-zahlen-106.html" class="headline" title="">Hier könnt ihr euer Parkticket mit dem Handy zahlen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/parken-per-handy-zahlen-106.html" class="headline" title="">Hier könnt ihr euer Parkticket mit dem Handy zahlen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/parken-per-handy-zahlen-106.html" title="">Jena startet bald, Bad Elster ist neu dabei: Immer mehr Städte bieten an, Parktickets mit dem Smartphone zu zahlen. So müsst ihr nicht mehr nach Kleingeld suchen. Aber was nach einer tollen Sache klingt, scheint vor allem die großen Städte in Mitteldeutschland nicht zu überzeugen.</a></p>
</div>
</div>
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">gekennzeichnete Felder m&uuml;ssen ausgef&uuml;llt werden</p>
</div>
<form method="post" action="/thema/parken-per-handy-zahlen-106-sendForm.html?nojs=1" data-ctrl-formular="{'id':'c3852802-566e-45f7-b2fa-fbddce73644c', 'reloadUrl':'/thema/parken-per-handy-zahlen-106-sendForm.html'}">
<fieldset>
<input name="content" type="text" value="" class="contentApfoh">
<input type="hidden" name="fieldValues['hidden6']" value="[jumpradio.de] Vorschlag: Hier könnt ihr mit dem Smartphone das Parkticket bezahlen!" class="hidden"/>
<div class="unitA formElement  "
data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-entry="{'id':'e045ad94-07bf-425d-ad7b-9a01c92e00cf','multiple':'','required':'false'
}">
<div class="unitD">
<span class="unitA"><label for='32e67882-56f8-4710-970f-24bca26158b6' >Vorname</label></span>
</div>
<div class="unitY text">
<input data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-e045ad94-07bf-425d-ad7b-9a01c92e00cf-input="{'type':'text'}"
name="fieldValues['string0']" size="23" type="text" value="" class="textInput text" id="32e67882-56f8-4710-970f-24bca26158b6"/>
</div>
</div>
<div class="unitA formElement required "
data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-entry="{'id':'2141579e-2cdb-40f9-a90e-cec8803f782f','multiple':'','required':'true'
}">
<div class="unitD">
<span class="unitA"><label for='3e975639-9d33-46a5-ae6c-998bffe05948' ><span class='requiredText hidden'>Pflichtfeld</span>Name</label></span>
</div>
<div class="unitY text">
<input data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-2141579e-2cdb-40f9-a90e-cec8803f782f-input="{'type':'text'}"
name="fieldValues['string1']" size="23" type="text" value="" class="textInput text" id="3e975639-9d33-46a5-ae6c-998bffe05948"/>
</div>
</div>
<div class="unitA formElement required "
data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-entry="{'id':'822fee1f-d20d-44b1-8a5e-f02c31822fc9','multiple':'','required':'true'
}">
<div class="unitD">
<span class="unitA"><label for='9a06a581-eee5-437f-ae00-407ef0036e49' ><span class='requiredText hidden'>Pflichtfeld</span>E-Mail</label></span>
</div>
<div class="unitY email">
<input data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-822fee1f-d20d-44b1-8a5e-f02c31822fc9-input="{'type':'email'}"
name="fieldValues['email3']" style="" type="text" value="" class="textInput email"
id="9a06a581-eee5-437f-ae00-407ef0036e49">
</div>
</div>
<div class="unitA formElement required "
data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-entry="{'id':'99ea769b-30d9-40bc-9ca1-67318a184c87','multiple':'','required':'true'
}">
<div class="unitD">
<span class="unitA"><label for='40185363-d35e-4e53-8641-c4c4b3705eba' ><span class='requiredText hidden'>Pflichtfeld</span>Dieser Ort fehlt in der Liste!</label></span>
</div>
<div class="unitY">
            <textarea data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-99ea769b-30d9-40bc-9ca1-67318a184c87-input="{'type':'textarea'}"
            name="fieldValues['string7']" class="textInput textarea" rows="3" cols="10"
            id="40185363-d35e-4e53-8641-c4c4b3705eba"></textarea>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">gekennzeichnete Felder m&uuml;ssen ausgef&uuml;llt werden</p>
</div>
<div class="unitA">
<button data-ctrl-c3852802-566e-45f7-b2fa-fbddce73644c-trigger="{}" name="Absenden" title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/thema/parken-per-handy-zahlen-106.html" title="">
<div class="imageWrapper ">
<img title="Frau zahlt Parkticket mit dem Handy | Bildrechte: IMAGO" alt="Frau zahlt Parkticket mit dem Handy" data-ctrl-image="{'id':'9739abe4-9942-40c9-b344-1c1c92bb2f6e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/parken-per-handy-zahlen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=37658'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Frau zahlt Parkticket mit dem Handy" title="" src="/thema/parken-per-handy-zahlen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37658"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nur wenige große Städte</span>
<a href="/thema/parken-per-handy-zahlen-106.html" class="headline" title="">Hier könnt ihr euer Parkticket mit dem Handy zahlen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/parken-per-handy-zahlen-106.html" class="headline" title="">Hier könnt ihr euer Parkticket mit dem Handy zahlen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/parken-per-handy-zahlen-106.html" title="">Jena startet bald, Bad Elster ist neu dabei: Immer mehr Städte bieten an, Parktickets mit dem Smartphone zu zahlen. So müsst ihr nicht mehr nach Kleingeld suchen. Aber was nach einer tollen Sache klingt, scheint vor allem die großen Städte in Mitteldeutschland nicht zu überzeugen.</a></p>
<a href="/thema/parken-per-handy-zahlen-106.html" class="moreBtn" title="Hier könnt ihr euer Parkticket mit dem Handy zahlen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/parken-per-handy-zahlen-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Nachmittag | 06. September 2017 | 18:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Aktuelle Themen
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'f71384ec-1da3-4d48-bc20-c286c1e22ed5','minInitial':'4','minReload':'6','maxReload':'10','containerId':'-8267489352297182427','reloadUrl':'/thema/parken-per-handy-zahlen-102-flexLoad.jsp','content':'6dd5903c-4b95-458d-855e-5b3d0aa9fd04,ab52d210-8b03-4e3d-900b-10cde5e4cf54,73105376-bba7-4333-9d00-1ab5a59223f9,527bd1e7-f414-45a7-aaf6-2b1ba0be3bd1,5289d67e-9c21-447c-b903-2658c22f9f96,d9033fee-4b0d-4d60-8131-b75a9c224092,ef8a6142-26d2-437b-8579-a5164c448ee8,777caceb-af53-445d-b78b-c4ed24e7d43d,3f212c8f-ac3a-4c30-918b-0ae7c3090d0f,6ea2f25a-ec06-44d6-8419-93fb850163b4,e3e4b4b2-53f6-4c6b-91b4-6e701af242b7,3bce5da5-2ae1-44c1-91f7-5914ea25cb6a,af63d6a5-9a02-4908-9d2a-b825601095c2,bc17ac18-ecbb-44ee-a8d4-6039c6c137f2,7206bc26-164f-412d-8340-6293a2ef263f,b8ade0c5-589c-40c3-bc9e-c68d9a2caf7f,c47379a6-535c-4db0-8509-0dd75c575d49,89aae8de-3bca-4ace-8933-20ed36b8cd3f,6a781c44-b730-4033-b5aa-4d851d8cb3c8,6bceac41-357f-4497-b845-d6fd19a7f21d,ac43af57-1de2-4aff-b042-29f43fa1a3f8,5b4f7a56-c9d5-4dda-8673-79fbc4914f3d,b375edbb-1574-4aee-a30e-172f70a14a36,8e9fc665-4bb7-45b2-a245-938358b63f1d'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="bundestagswahl-wahlkabine-was-erlaubt-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/bundestagswahl-wahlkabine-was-erlaubt-100.html" title="">
<div class="imageWrapper ">
<img title="Wähler stehen im Wahllokal bei der Landtagswahl in Sachsen-Anhalt in den Wahlkabinen. | Bildrechte: dpa" alt="Wähler stehen im Wahllokal bei der Landtagswahl in Sachsen-Anhalt in den Wahlkabinen." data-ctrl-image="{'id':'27dd1c2e-fcd2-45cb-ba97-840110e3a216','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/sachsen-anhalt/wahl-144-resimage_v-**imageVariant**_w-**width**.jpg?version=084'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-1_w-2_zc-0b8ad370.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Wähler stehen im Wahllokal bei der Landtagswahl in Sachsen-Anhalt in den Wahlkabinen." title="" src="http://www.mdr.de/sachsen-anhalt/wahl-144_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=084"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bundestagswahl 2017</span>
<a href="/thema/bundestagswahl-wahlkabine-was-erlaubt-100.html" class="headline" title="">Was ist in der Wahlkabine erlaubt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/bundestagswahl-wahlkabine-was-erlaubt-100.html" class="headline" title="">Bundestagswahl 2017: Was ist in der Wahlkabine erlaubt?</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/bundestagswahl-wahlkabine-was-erlaubt-100.html" title="">Was ist erlaubt und was sollte man lieber lassen? Um eins gleich vorweg zu nehmen: Sein Kreuzchen mit dem Bleistift zu machen, ist erlaubt. Das macht den Wahlzettel nicht ungültig. Andere Dinge dagegen sollte man lieber lassen.</a></p>
<a href="/thema/bundestagswahl-wahlkabine-was-erlaubt-100.html" class="moreBtn" title="Bundestagswahl 2017: Was ist in der Wahlkabine erlaubt?">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/bundestagswahl-wahlkabine-was-erlaubt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-trinkwasserqualitaet-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-trinkwasserqualitaet-100.html" title="">
<div class="imageWrapper ">
<img title="Eine Frau trinkt direkt aus dem Wasserhahn im Garten. | Bildrechte: IMAGO" alt="Eine Frau trinkt direkt aus dem Wasserhahn im Garten." data-ctrl-image="{'id':'732a6ee0-548c-42da-be5f-ab171f9782f1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/trinkwasser-aus-wasserhahn-100-resimage_v-**imageVariant**_w-**width**.jpg?version=44249'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine Frau trinkt direkt aus dem Wasserhahn im Garten." title="" src="/thema/trinkwasser-aus-wasserhahn-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44249"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Trinkwasserqualität</span>
<a href="/thema/quicktipp/quicktipp-trinkwasserqualitaet-100.html" class="headline" title="">Worauf man achten sollte</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-trinkwasserqualitaet-100.html" class="headline" title="">Trinkwasserqualität - worauf man achten sollte</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-trinkwasserqualitaet-100.html" title="">Trinkwasser kann bedenkenlos in Deutschland verwendet werden. Dennoch kann das Wasser, das man zu Hause aus dem Hahn entnimmt, mit Fremdstoffen belastet sein. Wie kann man sich schützen?</a></p>
<a href="/thema/quicktipp/quicktipp-trinkwasserqualitaet-100.html" class="moreBtn" title="Trinkwasserqualität - worauf man achten sollte">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-trinkwasserqualitaet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="reparieren-how-to-fix-it-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/reparieren-how-to-fix-it-100.html" title="">
<div class="imageWrapper ">
<img title="Ein Handwerker repariert eine Tür. | Bildrechte: Colourbox.de" alt="Ein Handwerker repariert eine Tür." data-ctrl-image="{'id':'07cb3d1c-6750-4965-9989-132e86757d24','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/tuer-102-resimage_v-**imageVariant**_w-**width**.jpg?version=27667'}"
class="img responsive-img" src="/index-transparent_h-661_w-512_zc-f5fdb9fa.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Handwerker repariert eine Tür." title="" src="/thema/tuer-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27667"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">How to fix it...</span>
<a href="/thema/reparieren-how-to-fix-it-100.html" class="headline" title="">Nach diesen Anleitungen suchen die Deutschen im Netz am häufigsten</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/reparieren-how-to-fix-it-100.html" class="headline" title="">Nach diesen Anleitungen suchen die Deutschen im Netz am häufigsten</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/reparieren-how-to-fix-it-100.html" title="">Die Waschmaschine spinnt, der Wasserhahn tropft - Wenn wir ein Problem im Haushalt haben, greifen wir Deutschen gerne auf Tutorials im Netz zurück. Welche Probleme uns am meisten beschäftigen, verrät jetzt eine Seite im Internet.</a></p>
<a href="/thema/reparieren-how-to-fix-it-100.html" class="moreBtn" title="Nach diesen Anleitungen suchen die Deutschen im Netz am häufigsten">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/reparieren-how-to-fix-it-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mit-eigenem-auto-geld-verdienen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/mit-eigenem-auto-geld-verdienen-100.html" title="">
<div class="imageWrapper ">
<img title="Eine Fahrgemeinschaft | Bildrechte: Colourbox.de" alt="Eine Fahrgemeinschaft" data-ctrl-image="{'id':'1c045416-e026-4bde-a1a4-065ec752ba3e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/bild-126358-resimage_v-**imageVariant**_w-**width**.jpg?version=2189'}"
class="img responsive-img" src="/index-transparent_h-326_w-512_zc-a0065a67.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine Fahrgemeinschaft" title="" src="/thema/bild-126358_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2189"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mitnehmen, verleihen, testen</span>
<a href="/thema/mit-eigenem-auto-geld-verdienen-100.html" class="headline" title="">Mit dem eigenen Auto Geld verdienen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/mit-eigenem-auto-geld-verdienen-100.html" class="headline" title="">Mitnehmen, verleihen, testen: Mit dem eigenen Auto Geld verdienen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/mit-eigenem-auto-geld-verdienen-100.html" title="">Ein Auto zu besitzen ist ein kleiner Luxus. Neben den Anschaffungskosten zahlt man Versicherung, Sprit und Reparaturen. Deshalb überlegen sich viele Autofahrer, wie sie ihre laufenden Kosten ausgleichen oder mit ihrem Auto sogar Geld verdienen können. </a></p>
<a href="/thema/mit-eigenem-auto-geld-verdienen-100.html" class="moreBtn" title="Mitnehmen, verleihen, testen: Mit dem eigenen Auto Geld verdienen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/mit-eigenem-auto-geld-verdienen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/parken-per-handy-zahlen-102_box--8267489352297182427_zc-7869ec69.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=parken-per-handy-zahlen-102&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=parken-per-handy-zahlen-102&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>