<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 28.03.2017, 15:55:23 from mdrprod-tomcat-delivery3 -->
<head>
<title>Was passiert mit meinen Klamotten in der Altkleidersammlung? | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Zeit für den Frühjahrsputz. Und bei der Gelegenheit dann auch gleich noch ein paar Klamotten zum Kleidercontainer bringen. Aber was passiert eigentlich damit?"/>
<meta name="keywords" content="Kleider, Sammlung, Kleidersammlung, Kleidercontainer, Altkleider"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100.html"/>
<meta property="og:image" content="http://www.jumpradio.de/thema/altkleidercontainer-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=5636"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Was passiert mit meinen Klamotten in der Altkleidersammlung? | MDR JUMP"/>
<meta property="og:description" content="Zeit für den Frühjahrsputz. Und bei der Gelegenheit dann auch gleich noch ein paar Klamotten zum Kleidercontainer bringen. Aber was passiert eigentlich damit?"/>
<meta name="date" content="2017-03-28T11:52:53+02:00"/>
<link rel="canonical" href="http://www.jumpradio.de/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.thema.kleidercontainer-was-passiert-mit-meinen-klamotten-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=9f28625d-cdb2-4c66-b8ad-d4433fa10c74&m_cid=kleidercontainer-was-passiert-mit-meinen-klamotten-100&m_pdt=2017.03.28T11%3A52&m_adt=2017.03.28T11%3A52&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?3?version=1149"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?6?version=57306"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="kleidercontainer-was-passiert-mit-meinen-klamotten-100Body" data-id="kleidercontainer-was-passiert-mit-meinen-klamotten-100" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100.html', 'recommendFragmentUrl':'/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100-recommendForm.html','recommendUrl':'/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100-recommend.html','title':'Was passiert mit meinen Klamotten in der Altkleidersammlung?'}">
<script type="text/javascript">var SERVER_TIME = "2017-03-28T15:55:23+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.thema.kleidercontainer-was-passiert-mit-meinen-klamotten-100&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=9f28625d-cdb2-4c66-b8ad-d4433fa10c74&m_cid=kleidercontainer-was-passiert-mit-meinen-klamotten-100&m_pdt=2017.03.28T11%3A52&m_adt=2017.03.28T11%3A52&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="tino-rockenberg-nora-sanne-nachmittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link188ca96f-5107-47e7-a7e2-4fa4f4e38ea8', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/nachmittag122.html" title="">
<div class="imageWrapper ">
<img title="MDR JUMP Moderatoren Tino Rockenberg und Nora Sanne | Bildrechte: MDR JUMP/Hagen Wolf" alt="MDR JUMP Moderatoren Tino Rockenberg und Nora Sanne" data-ctrl-image="{'id':'e9bd4399-ec8f-489f-93d2-3a1cc3460103','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/tino-rockenberg-nora-sanne-100-resimage_v-**imageVariant**_w-**width**.png?version=20711'}"
class="img responsive-img" src="/index-transparent_h-488_w-512_zc-0e7c687c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="MDR JUMP Moderatoren Tino Rockenberg und Nora Sanne" title="" src="/moderator/tino-rockenberg-nora-sanne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=20711"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Nachmittag - Die Feierabendshow</span>
<a href="/moderator/nachmittag122.html" class="headline" title="">mit Tino Rockenberg und Nora Sanne</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/nachmittag122.html" class="headline" title="">MDR JUMP am Nachmittag - Die Feierabendshow mit Tino Rockenberg und Nora Sanne</a>
</h4>
</div>
<a href="/moderator/nachmittag122.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/nachmittag122.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Illegale Altkleidercontainer werden abgeschleppt | Bildrechte: IMAGO" alt="Illegale Altkleidercontainer werden abgeschleppt" data-ctrl-image="{'id':'2893f668-9254-4acb-900f-c1b4e6d60a30','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/altkleidercontainer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5636'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Illegale Altkleidercontainer werden abgeschleppt" title="" src="/thema/altkleidercontainer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5636"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Altkleidercontainer</span>
<span class="headline ">Was passiert mit meinen Klamotten?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Zeit für den Frühjahrsputz. Und bei der Gelegenheit dann auch gleich noch ein paar Klamotten zum Kleidercontainer bringen. Aber was passiert eigentlich damit?</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Illegale Altkleidercontainer werden abgeschleppt | Bildrechte: IMAGO" alt="Illegale Altkleidercontainer werden abgeschleppt" data-ctrl-image="{'id':'e6b688a8-fdc7-4428-9e63-707e4ab89e18','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/altkleidercontainer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5636'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Illegale Altkleidercontainer werden abgeschleppt" title="" src="/thema/altkleidercontainer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5636"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
Altkleidercontainer werden vor allem von Hilfsorganisationen, wie dem roten Kreuz oder den Johannitern aufgestellt. Die Organisationen verkaufen die Klamotten dann weiter. Von dem Geld finanzieren sie dann Dinge wie Altenpflege oder den Katastrophenschutz.
</p>
</div>
<h3 class="subtitle ">Aus dem Kleiderschrank nach Osteuropa</h3>
<div class="paragraph ">
<p class="text">
Nur ein geringer Teil aus den Containern landet direkt bei Bedürftigen. Das meiste wird von den Sammlern an Textilsortierbetriebe verkauft. Ein kleiner Teil wird auch an Second-Hand-läden verkauft.
</p>
</div>
<div class="paragraph ">
<p class="text">
Jährlich werden weitaus mehr Kleider gespendet, als wirklich für Bedürftige gebraucht werden. Deshalb landet viel bei Abnehmern in Osteuropa, Afrika und im mittleren Osten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Der Teil der Klamotten, der nicht mehr getragen werden kann, landet im Recycling. Das sind laut Torsten Wieland vom DRK Sachsen knapp 45 Prozent. Daraus werden zum Beispiel Abdeckungen für die Autoindustrie, Dachpappe oder Putzlappen gemacht. Insgesamt können fast 90 Prozent der einer Sammlung wiederverwendet werden.
</p>
</div>
<h3 class="subtitle ">Gibt es unseriöse Anbieter?</h3>
<div class="paragraph ">
<p class="text">
Seit Jahren tauchen immer wieder illegal aufgestellte Kleidercontainer auf. Wem sie gehören, ist schwer rauszufinden. Die Aufsteller dieser Container haben weder eine Genehmigung für ihren Container, noch können sie nachweisen, dass sie die Kleider auch wirklich ordnungsgemäß entsorgen. Außerdem besteht der Verdacht, dass die dubiosen Firmen den nicht verwertbaren Teil der Altkleider einfach in die Container der Hilfsorganisationen werfen.
</p>
</div>
<h3 class="subtitle ">So kannst du sichergehen, dass deine Klamotten wirklich bei Bedürftigen landen</h3>
<div class="paragraph ">
<p class="text">
Für Torsten Wieland vom DRK Sachsen ist es wichtig, dass man unbedingt darauf achten sollte, was auf den Containern steht. Dort sind nämlich in der Regel Logos und Kontaktdaten der Sammelnden aufgedruckt. Alternativ kann man seine alten Sachen auch gleich in einen Kleiderladen bringen, oder sich an Straßensammlungen beteiligen.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/thema/kleidermarkt-soweto-100.html" title="">
<div class="imageWrapper ">
<img title="Kleidermarkt Soweto Altkleidersammlung | Bildrechte: IMAGO" alt="Kleidermarkt Soweto Altkleidersammlung" data-ctrl-image="{'id':'6ed311de-5280-4213-80fb-c42fa46546c2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/kleidermarkt-soweto-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8585'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Kleidermarkt Soweto Altkleidersammlung" title="" src="/thema/kleidermarkt-soweto-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8585"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Hier, auf einem Kleidermarkt in Johannesburg landet ein Teil der Klamotten aus der Altkleidersammlung.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Dieses Thema im Programm</dfn>
MDR JUMP am Mittag | 28.03.17 | 12.45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
28. März 2017, 11:52
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Aktuell auf Jumpradio.de
</h2>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'2744e1f7-37e7-4e98-aa99-fbd4fa0826b6','minInital':'4','minReload':'6','maxReload':'10','containerId':'-1715321030765030834','reloadUrl':'/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100-flexLoad.jsp','content':'8c7f16dc-9ba1-454d-a96d-8878a1008bb6,08f53169-1506-4a93-871d-88b9dee0be94,b0fd7c8c-a567-48cc-8302-9c13424601d0,6368c59c-4bf2-482c-8c70-409479388dfe,5f68243b-dab8-47e6-a727-1d8f2e15d804,e3a1beda-9c9f-49e0-b54a-4a86cd930990,dc726ab5-e8be-4926-898b-b1c44aa45ee2,19151459-caf0-4696-b76d-fd840c1a16c3,69eebacc-11d8-4307-85aa-ce76e8add324,7d85c29d-3df5-453b-bb83-d56d699b4212,87525b86-be8c-468f-b40c-e1e2d8655299,9528166b-7bb9-4b23-8308-94500e3c5fd8,5acee16f-6572-42d0-acf0-6368ab0f84e6,732209e4-f8f8-43f2-9480-c309216f5e73,e2230fd9-8796-49e4-9234-4c004ef10db2,224e6509-b077-447b-82ee-77765db9def2,ee360c72-b789-4121-b370-620d2735116b,6d5fac05-8c68-40a5-9823-c8768ded0704,cee3c8a7-ccd9-416e-a62c-b523f3f47226,19f2a0ac-fccc-4c70-a09a-7e29e01d896e,11e2ef5d-25c8-46e7-9423-f30893e20168,4a9fbba2-3dc3-4786-a648-e04166cf449d,9b30f6f5-8aae-445b-978c-b9dcf040d10f,8ff0f497-7538-4e7b-aeec-281921f25c64'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
</div>
<div class="controls reload">
<a href="/thema/kleidercontainer-was-passiert-mit-meinen-klamotten-100_box--1715321030765030834_zc-23a1857a.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=kleidercontainer-was-passiert-mit-meinen-klamotten-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=kleidercontainer-was-passiert-mit-meinen-klamotten-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>