<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 23.06.2017, 15:37:25 from mdrprod-tomcat-delivery3 -->
<head>
<title>55. Geburtstag: So hat sich Campino verändert | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der Sänger der Toten Hosen hat heute Geburtstag. Wir schauen auf seine Karriere zurück und sagen: Happy Birthday!"/>
<meta name="keywords" content="MDR JUMP, Die Toten Hosen, Band, Musik, Konzert, Live, Mann, 55, feiern, Geschichte"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/thema/campino-geburtstag-106.html"/>
<meta property="og:image" content="http://www.jumpradio.de/thema/campino-geburtstag-108_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=3894"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="55. Geburtstag: So hat sich Campino verändert | MDR JUMP"/>
<meta property="og:description" content="Der Sänger der Toten Hosen hat heute Geburtstag. Wir schauen auf seine Karriere zurück und sagen: Happy Birthday!"/>
<link rel="canonical" href="http://www.jumpradio.de/thema/campino-geburtstag-106.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.thema.campino-geburtstag-106&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=4350380f-f3a0-4570-86c1-47bf7c77d5e7&m_cid=campino-geburtstag-106&m_pdt=2017.06.21T23%3A59&m_adt=2017.06.22T00%3A01&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?6?version=57306"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-thema cssArticle hasNoRessort  "
id="campino-geburtstag-106Body" data-id="campino-geburtstag-106" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/thema/campino-geburtstag-106.html', 'recommendFragmentUrl':'/thema/campino-geburtstag-106-recommendForm.html','recommendUrl':'/thema/campino-geburtstag-106-recommend.html','title':'55. Geburtstag: So hat sich Campino verändert'}">
<script type="text/javascript">var SERVER_TIME = "2017-06-23T19:06:43+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.thema.campino-geburtstag-106&m_quelle=jump.thema&ns_category=jump.thema&m_h1=jump&m_h2=thema&v_site=mdrde&m_uuid=4350380f-f3a0-4570-86c1-47bf7c77d5e7&m_cid=campino-geburtstag-106&m_pdt=2017.06.21T23%3A59&m_adt=2017.06.22T00%3A01&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema active">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="felix-schmutzer-show-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'linkee2d4b0c-bcd4-4bcf-9e07-e1cae206004c', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/felix144.html" title="">
<div class="imageWrapper ">
<img title="Felix Schmutzer | Bildrechte: MDR JUMP" alt="Felix Schmutzer" data-ctrl-image="{'id':'40e0a14d-fb71-4ad2-bbdf-b1b57c609309','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/felix-schmutzer-100-resimage_v-**imageVariant**_w-**width**.png?version=52703'}"
class="img responsive-img" src="/index-transparent_h-451_w-480_zc-fecd48b6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Felix Schmutzer" title="" src="/moderator/felix-schmutzer-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=52703"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Abend - Die Themen des Tages</span>
<a href="/moderator/felix144.html" class="headline" title="">mit Felix Schmutzer</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/felix144.html" class="headline" title="">MDR JUMP am Abend - Die Themen des Tages mit Felix Schmutzer</a>
</h4>
</div>
<a href="/moderator/felix144.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/felix144.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Die Toten Hosen ließen die Fans ein wenig warten und man konnte die Spannung deutlich spüren. Als Campino dann den ersten Song anstimmte, war die brodelnde Masse im ausverkauften Eventwerk nicht mehr zu halten… | Bildrechte: MDR JUMP / Hagen Wolf" alt="Die Toten Hosen ließen die Fans ein wenig warten und man konnte die Spannung deutlich spüren. Als Campino dann den ersten Song anstimmte, war die brodelnde Masse im ausverkauften Eventwerk nicht mehr zu halten…" data-ctrl-image="{'id':'cd9950a4-133b-4757-85a5-b4ed0aeca51a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/event/konzert/dietotenhosen_dresden166-resimage_v-**imageVariant**_w-**width**.jpg?version=4820'}"
class="img responsive-img" src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Toten Hosen ließen die Fans ein wenig warten und man konnte die Spannung deutlich spüren. Als Campino dann den ersten Song anstimmte, war die brodelnde Masse im ausverkauften Eventwerk nicht mehr zu halten…" title="" src="/event/konzert/dietotenhosen_dresden166_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4820"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP / Hagen Wolf</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">55. Geburtstag</span>
<span class="headline ">So hat sich Campino verändert</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Der Sänger der Toten Hosen hat heute Geburtstag. Wir schauen auf seine Karriere zurück und sagen: Happy Birthday!</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Die Toten Hosen ließen die Fans ein wenig warten und man konnte die Spannung deutlich spüren. Als Campino dann den ersten Song anstimmte, war die brodelnde Masse im ausverkauften Eventwerk nicht mehr zu halten… | Bildrechte: MDR JUMP / Hagen Wolf" alt="Die Toten Hosen ließen die Fans ein wenig warten und man konnte die Spannung deutlich spüren. Als Campino dann den ersten Song anstimmte, war die brodelnde Masse im ausverkauften Eventwerk nicht mehr zu halten…" data-ctrl-image="{'id':'4980044b-d90b-45ee-b927-ce2532797884','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/event/konzert/dietotenhosen_dresden166-resimage_v-**imageVariant**_w-**width**.jpg?version=4820'}"
class="img responsive-img" src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Toten Hosen ließen die Fans ein wenig warten und man konnte die Spannung deutlich spüren. Als Campino dann den ersten Song anstimmte, war die brodelnde Masse im ausverkauften Eventwerk nicht mehr zu halten…" title="" src="/event/konzert/dietotenhosen_dresden166_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4820"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP / Hagen Wolf</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am 22. Juni 1962 kam Andreas Frege in Düsseldorf auf die Welt. Das ist der bürgerliche Name von Campino, den wir als Sänger der Toten Hosen kennen. Zum Punkrock ist er durch seinen Bruder gekommen, der ihm damals "diese neue Musik" aus England vorgespielt hat. Der Rest ist Geschichte: In den vergangenen 34 Jahren haben sich Campino und die Toten Hosen unsterblich gemacht. Wir verneigen uns und wünschen alles Gute!
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="campino-geburtstag-122" class="box boxNormal boxSpecial cssImageGallery hasNoRessort noImage  targetNode-thema "
data-ctrl-gallery="{'index':'','jsonUrl':'\/thema\/campino-geburtstag-122-galleryJson.json','variant':'galleryTeaserBig','id':'gallery91d4156b-15f3-4bed-a1b0-7c79b04bee68'}"
>
<div class="teaser special viewG galleryTeaserBig" data-ctrl-slidable="{'id':'sliderGallery90041c12-4548-49ec-a75b-6d751c67fb06'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline ">So hat sich Campino im Laufe der Zeit verändert</span>
</h4>
</div>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/thema/campino-geburtstag-122_showImage-campino-geburtstag-112_zc-03b5fd69.html" title="Link zum n&auml;chsten Bild"></a>
<img title="Campino 1987 auf der Bühne | Bildrechte: IMAGO" alt="Campino 1987 auf der Bühne" data-ctrl-image="{'id':'6bb16a0c-2f57-4412-8883-7b393531b380','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-110-resimage_v-**imageVariant**_w-**width**.jpg?version=21690'}"
class="img responsive-img" src="/index-transparent_h-131_w-192_zc-5a75bc32.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino 1987 auf der Bühne" title="" src="/thema/campino-geburtstag-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21690"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der junge Campino: Das Foto entstand 1987 in München.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery90041c12-4548-49ec-a75b-6d751c67fb06-slider="{}">
<div class="mediaCon missingVariants" data-id="campino-geburtstag-110">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-campino-geburtstag-110_zc-ce961953.html" title="">
<div class="imageWrapper ">
<img title="Campino 1987 auf der Bühne | Bildrechte: IMAGO" alt="Campino 1987 auf der Bühne" data-ctrl-image="{'id':'16f7d885-cc83-4b6c-b7fb-3b1fc572d47a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-110-resimage_v-**imageVariant**_w-**width**.jpg?version=21690'}"
class="img responsive-img" src="/index-transparent_h-131_w-192_zc-5a75bc32.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino 1987 auf der Bühne" title="" src="/thema/campino-geburtstag-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21690"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der junge Campino: Das Foto entstand 1987 in München.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="campino-geburtstag-112">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-campino-geburtstag-112_zc-03b5fd69.html" title="">
<div class="imageWrapper ">
<img title="Campino mit blonden Haaren | Bildrechte: IMAGO" alt="Campino mit blonden Haaren" data-ctrl-image="{'id':'c746eda0-71bf-486f-ad9c-02b70bfceed1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-112-resimage_v-**imageVariant**_w-**width**.jpg?version=2220'}"
class="img responsive-img" src="/index-transparent_h-785_w-512_zc-3a2bfdca.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino mit blonden Haaren" title="" src="/thema/campino-geburtstag-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2220"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">1993 sind die Haare blond und zusammen mit den Toten Hosen hat Campino bereits acht Alben veröffentlicht.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="campino-geburtstag-116">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-campino-geburtstag-116_zc-082b43df.html" title="">
<div class="imageWrapper ">
<img title="Campino mit einem Fortuna Düsseldorf-Schal | Bildrechte: IMAGO" alt="Campino mit einem Fortuna Düsseldorf-Schal" data-ctrl-image="{'id':'d3331121-d01c-4491-a793-8c7a90e795b4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-116-resimage_v-**imageVariant**_w-**width**.jpg?version=22410'}"
class="img responsive-img" src="/index-transparent_h-177_w-128_zc-ff2c0282.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino mit einem Fortuna Düsseldorf-Schal" title="" src="/thema/campino-geburtstag-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22410"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Diese Liebe hält vermutlich sein ganzes Leben lang: Campino stammt aus Düsseldorf und ist auch großer Fan vom Fußballverein Fortuna Düsseldorf. Zwischenzeitlich sind die Toten Hosen sogar Hauptsponsor gewesen.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="campino-geburtstag-114">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-campino-geburtstag-114_zc-e792e1a8.html" title="">
<div class="imageWrapper ">
<img title="Campino spielt in der Dreigroschenoper Berlin. | Bildrechte: IMAGO" alt="Campino spielt in der Dreigroschenoper Berlin." data-ctrl-image="{'id':'c9b0c861-117a-4022-b98e-22dce98ad847','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-114-resimage_v-**imageVariant**_w-**width**.jpg?version=22802'}"
class="img responsive-img" src="/index-transparent_h-382_w-512_zc-12d03b0f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino spielt in der Dreigroschenoper Berlin." title="" src="/thema/campino-geburtstag-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22802"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch als Schauspieler hat sich Campino versucht. Im Berliner Admiralspalast spielt er 2006 in der "Dreigroschenoper" mit.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="campino-geburtstag-118">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-campino-geburtstag-118_zc-6a862b08.html" title="">
<div class="imageWrapper ">
<img title="Campino zusammen mit Max Herre vor einem "Band Aid"-Plakat | Bildrechte: IMAGO" alt="Campino zusammen mit Max Herre vor einem "Band Aid"-Plakat" data-ctrl-image="{'id':'85799a37-dffc-4f7d-8e29-8bdd1ba7b763','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-118-resimage_v-**imageVariant**_w-**width**.jpg?version=23459'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino zusammen mit Max Herre vor einem "Band Aid"-Plakat" title="" src="/thema/campino-geburtstag-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23459"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Immer wieder setzt sich Campino für politische und soziale Themen ein. Zusammen mit vielen deutschen Künstlern unterstützt er ein Band-Aid-Projekt im Jahr 2014.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="bild-43904">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-bild-43904_zc-fb64a107.html" title="">
<div class="imageWrapper ">
<img title="Der Sänger Campino während der Preisverleihung Echo Klassik 2016 mit seinem Preis. | Bildrechte: dpa" alt="Der Sänger Campino während der Preisverleihung Echo Klassik 2016 mit seinem Preis." data-ctrl-image="{'id':'b0ecc385-fd92-497a-8c21-60dfce85a4c4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/news/bild-43904-resimage_v-**imageVariant**_w-**width**.jpg?version=2809'}"
class="img responsive-img" src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Der Sänger Campino während der Preisverleihung Echo Klassik 2016 mit seinem Preis." title="" src="/musik/news/bild-43904_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2809"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Campino räumt auch lauter Preise ab. 2016 ist er für seine Leistung als Sprecher im Musical "Peter und der Wolf" mit dem Klassik-Echo ausgezeichnet worden. Den Preis teilt er sich mit dem Bundesjugendorchester.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="bild-83358">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-122_showImage-bild-83358_zc-b7e7f09b.html" title="">
<div class="imageWrapper ">
<img title="Die Toten Hosen in Dresden | Bildrechte: MDR/Christian Essler/xcitePRESS" alt="Die Toten Hosen in Dresden" data-ctrl-image="{'id':'ee1759e9-405d-4e51-8ea8-56048c9ad5d0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/sachsen/bild-83358-resimage_v-**imageVariant**_w-**width**.jpg?version=33666'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Toten Hosen in Dresden" title="" src="http://www.mdr.de/sachsen/bild-83358_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33666"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Das politische Engagement der Toten Hosen haben sie auch vor kurzem in Sachsen gezeigt. Versteckt auf einem Lkw sind die Jungs vor der Frauenkirche vorgefahren. Der Auftritt war ein Dankeschön für die Menschen, die gegen Pegida auf die Straße gehen.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Christian Essler/xcitePRESS</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery90041c12-4548-49ec-a75b-6d751c67fb06-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery90041c12-4548-49ec-a75b-6d751c67fb06-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery90041c12-4548-49ec-a75b-6d751c67fb06-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery90041c12-4548-49ec-a75b-6d751c67fb06-label="{}">
</div>
</div>
</div>
</div>
<a href="/thema/campino-geburtstag-122.html" class="moreBtn" title="So hat sich Campino im Laufe der Zeit verändert">
<span class="linktext">
Alle (7) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/thema/campino-geburtstag-122.html" class="headline" title="">So hat sich Campino im Laufe der Zeit verändert</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/campino-geburtstag-122.html" class="headline" title="">So hat sich Campino im Laufe der Zeit verändert</a>
</h4>
</div>
<a href="/thema/campino-geburtstag-122.html" class="moreBtn" title="So hat sich Campino im Laufe der Zeit verändert">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/campino-geburtstag-122.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="campino-geburtstag-104" class="box boxNormal boxSpecial cssImageGallery hasNoRessort noImage  targetNode-thema "
data-ctrl-gallery="{'index':'','jsonUrl':'\/thema\/campino-geburtstag-104-galleryJson.json','variant':'galleryTeaserBeforeAfter','id':'gallery2c61d5bf-4c22-4287-8e43-cda5677658c4'}"
>
<div class="teaser special viewG galleryTeaserBeforeAfter" data-ctrl-slidable="{'id':'sliderGallery32bd8b8f-0764-42c1-85a9-8a8e9ff4eef5'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile ">Campino zum Schieben</span>
<span class="headline ">Heute / 1990</span>
</h4>
</div>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/thema/campino-geburtstag-104_showImage-campino-geburtstag-102_zc-1a09b784.html" title="Link zum n&auml;chsten Bild"></a>
<img title="Die Toten Hosen am 12.05.2015 in Dresden | Bildrechte: MDR JUMP / Hagen Wolf" alt="Die Toten Hosen am 12.05.2015 in Dresden" data-ctrl-image="{'id':'4eda1b62-5fe8-4129-a548-4a5ef1a3882d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-100-resimage_v-**imageVariant**_w-**width**.jpg?version=9514'}"
class="img responsive-img" src="/index-transparent_h-48_w-65_zc-673194a6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Toten Hosen am 12.05.2015 in Dresden" title="" src="/thema/campino-geburtstag-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9514"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP / Hagen Wolf</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery32bd8b8f-0764-42c1-85a9-8a8e9ff4eef5-slider="{}">
<div class="mediaCon missingVariants" data-id="campino-geburtstag-100">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-104_showImage-campino-geburtstag-100_zc-b4ee9571.html" title="">
<div class="imageWrapper ">
<img title="Die Toten Hosen am 12.05.2015 in Dresden | Bildrechte: MDR JUMP / Hagen Wolf" alt="Die Toten Hosen am 12.05.2015 in Dresden" data-ctrl-image="{'id':'aa9754d2-b4ed-4590-9acb-786d00144301','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-100-resimage_v-**imageVariant**_w-**width**.jpg?version=9514'}"
class="img responsive-img" src="/index-transparent_h-48_w-65_zc-673194a6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Toten Hosen am 12.05.2015 in Dresden" title="" src="/thema/campino-geburtstag-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9514"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP / Hagen Wolf</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="campino-geburtstag-102">
<div class="media mediaA ">
<a href="/thema/campino-geburtstag-104_showImage-campino-geburtstag-102_zc-1a09b784.html" title="">
<div class="imageWrapper ">
<img title="Campino am 25.10.1990  | Bildrechte: IMAGO" alt="Campino am 25.10.1990 " data-ctrl-image="{'id':'41354804-c651-4573-a112-218f84284864','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-geburtstag-102-resimage_v-**imageVariant**_w-**width**.jpg?version=9111'}"
class="img responsive-img" src="/index-transparent_h-48_w-65_zc-673194a6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Campino am 25.10.1990 " title="" src="/thema/campino-geburtstag-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9111"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Campino 1990</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery32bd8b8f-0764-42c1-85a9-8a8e9ff4eef5-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery32bd8b8f-0764-42c1-85a9-8a8e9ff4eef5-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery32bd8b8f-0764-42c1-85a9-8a8e9ff4eef5-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery32bd8b8f-0764-42c1-85a9-8a8e9ff4eef5-label="{}">
</div>
</div>
</div>
</div>
<a href="/thema/campino-geburtstag-104.html" class="moreBtn" title="Heute / 1990">
<span class="linktext">
Alle (2) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Campino zum Schieben</span>
<a href="/thema/campino-geburtstag-104.html" class="headline" title="">Heute / 1990</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/campino-geburtstag-104.html" class="headline" title="">Heute / 1990</a>
</h4>
</div>
<a href="/thema/campino-geburtstag-104.html" class="moreBtn" title="Heute / 1990">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/campino-geburtstag-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Das grosse MDR JUMP Interview
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="campino-interview102" class="box boxNormal  boxSpecial cssVideo hasNoRessort cssAv  targetNode-thema
"
>
<div class="teaser special">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playerafa00744-2972-4bef-a11b-c184d6590499','playerXml':'\/thema\/campino-interview102-avCustom.xml','similiarContentUrl':'http:\/\/www.jumpradio.de\/thema\/campino-interview102-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Sänger der Toten Hosen mit MDR JUMP Mikro | Bildrechte: MDR JUMP" alt="Sänger der Toten Hosen mit MDR JUMP Mikro" data-ctrl-image="{'id':'2fb4ee5d-719d-48c7-acd9-52df65dd7b70','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-108-resimage_v-**imageVariant**_w-**width**.jpg?version=3736'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Sänger der Toten Hosen mit MDR JUMP Mikro" title="" src="/thema/campino-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3736"/>
</noscript>
<video id="html5-playerafa00744-2972-4bef-a11b-c184d6590499" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Campino Interview</span>
<a href="/thema/campino-interview102.html" class="headline" title="">Über Hotelverbote, eskalierte Hochzeitsauftritte und den Tod</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/campino-interview102.html" class="headline" title="">Über Hotelverbote, eskalierte Hochzeitsauftritte und den Tod</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR FERNSEHEN
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">17.05.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">11:40<span>Uhr</span></span>
<span class="broadcastDuration">
19:36 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos1c4f94f2-3e86-4759-9187-4fd7c5aa52c9','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos1c4f94f2-3e86-4759-9187-4fd7c5aa52c9-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos1c4f94f2-3e86-4759-9187-4fd7c5aa52c9-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos1c4f94f2-3e86-4759-9187-4fd7c5aa52c9-e1-body="{}">
<span>http://www.jumpradio.de/thema/campino-interview102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/thema/campino-interview102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc52a5953-7514-42ae-a506-01f43b2dc2b4','playerXml':'\/thema\/campino-interview102-avCustom.xml','similiarContentUrl':'http:\/\/www.jumpradio.de\/thema\/campino-interview102-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Sänger der Toten Hosen mit MDR JUMP Mikro | Bildrechte: MDR JUMP" alt="Sänger der Toten Hosen mit MDR JUMP Mikro" data-ctrl-image="{'id':'c6aa85fd-563e-4733-abe5-a718a715c02b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/campino-108-resimage_v-**imageVariant**_w-**width**.jpg?version=3736'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Sänger der Toten Hosen mit MDR JUMP Mikro" title="" src="/thema/campino-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3736"/>
</noscript>
<video id="html5-playerc52a5953-7514-42ae-a506-01f43b2dc2b4" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Campino Interview</span>
<a href="/thema/campino-interview102.html" class="headline" title="">Über Hotelverbote, eskalierte Hochzeitsauftritte und den Tod</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/campino-interview102.html" class="headline" title="">Über Hotelverbote, eskalierte Hochzeitsauftritte und den Tod</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR FERNSEHEN
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">17.05.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">11:40<span>Uhr</span></span>
<span class="broadcastDuration">
19:36 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos7c094e1c-48f5-47ad-90ee-50f12e6c1fa3','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos7c094e1c-48f5-47ad-90ee-50f12e6c1fa3-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos7c094e1c-48f5-47ad-90ee-50f12e6c1fa3-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos7c094e1c-48f5-47ad-90ee-50f12e6c1fa3-e1-body="{}">
<span>http://www.jumpradio.de/thema/campino-interview102.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="/thema/campino-interview102.html" class="moreBtn" title="Über Hotelverbote, eskalierte Hochzeitsauftritte und den Tod">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/thema/campino-interview102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline conFlexLoad  "
>
<h3 class="conHeadline">
Mehr Musik
</h3>
<div class="modCon " >
<div class="mod modD " >
<div class="boxCon" >
<div data-id="madeingermany-348" class="box boxImageSquare cssIndexPage hasNoRessort targetNode-made-in-germany "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/made-in-germany/madeingermany-348.html" title="">
<div class="imageWrapper ">
<img title="Made in Germany | Bildrechte: Colourbox.de" alt="Made in Germany" data-ctrl-image="{'id':'808310f5-9f0d-487f-a335-46a28a44ea54','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sendung/made-in-germany-104-resimage_v-**imageVariant**_w-**width**.jpg?version=55841'}"
class="img responsive-img" src="/index-transparent_h-190_w-512_zc-f724bb30.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Made in Germany" title="" src="/sendung/made-in-germany-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55841"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP Die Nacht Spezial</span>
<a href="/musik/made-in-germany/madeingermany-348.html" class="headline" title="">Made in Germany</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/made-in-germany/madeingermany-348.html" class="headline" title="">Made in Germany</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/made-in-germany/madeingermany-348.html" title="">&quot;Made in Germany&quot; heißt die Sendung mit Titeln von Künstlern aus Deutschland - jeden Donnerstag von 22 Uhr bis 0 Uhr. Moderiert wird sie von Stefan Rank.</a></p>
<a href="/musik/made-in-germany/madeingermany-348.html" class="moreBtn" title="Made in Germany">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/made-in-germany/madeingermany-348.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="brandneu-clueso-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-neu "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/neu/brandneu-clueso-100.html" title="">
<div class="imageWrapper ">
<img title="Clueso | Bildrechte: Universal Music" alt="Clueso" data-ctrl-image="{'id':'b496a428-faa9-4b97-811f-dd3f780a84e1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/clueso-108-resimage_v-**imageVariant**_w-**width**.jpg?version=575'}"
class="img responsive-img" src="/index-transparent_h-577_w-384_zc-71a31216.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Clueso" title="" src="/musik/interpret/clueso-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=575"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Musik entdecken</span>
<a href="/musik/neu/brandneu-clueso-100.html" class="headline" title="">Clueso &quot;Achterbahn&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/neu/brandneu-clueso-100.html" class="headline" title="">Musik entdecken: Clueso &quot;Achterbahn&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/neu/brandneu-clueso-100.html" title="">‚Achterbahn‘ ist die neue Uptempo-Nummer von Clueso. Darin beschreibt der 37-Jährige, dass er keine große Lust hat nach den Richtlinien anderer zu leben oder deren Erwartungen zu erfüllen.</a></p>
<a href="/musik/neu/brandneu-clueso-100.html" class="moreBtn" title="Musik entdecken: Clueso &amp;quot;Achterbahn&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/neu/brandneu-clueso-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hits-der-woche-214" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/thema/hits-der-woche-214.html" title="">
<div class="imageWrapper ">
<img title="Die Hits der Woche  | Bildrechte: Colourbox.de" alt="Die Hits der Woche " data-ctrl-image="{'id':'14132623-936c-43fe-812a-39ea416a9b73','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/hits-der-woche-204-resimage_v-**imageVariant**_w-**width**.jpg?version=34568'}"
class="img responsive-img" src="/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Hits der Woche " title="" src="/musik/hits-der-woche-204_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34568"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Jeden Samstag von 18-21 Uhr</span>
<a href="/musik/thema/hits-der-woche-214.html" class="headline" title="">Die Hits der Woche</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/thema/hits-der-woche-214.html" class="headline" title="">Die Hits der Woche</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/thema/hits-der-woche-214.html" title="">In den Hits der Woche gibt es neue Musik von J. Balvin, Arnold Palmer und David Guetta feat. Justin Bieber. Wir checken die Charts in Slowenien, Mexiko und Argentinien. Außerdem reisen wir in unserem Rückblick ins Jahr 1997.</a></p>
<a href="/musik/thema/hits-der-woche-214.html" class="moreBtn" title="Die Hits der Woche">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/thema/hits-der-woche-214.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="hits-der-woche-216" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/thema/hits-der-woche-216.html" title="">
<div class="imageWrapper ">
<img title="Die Hits der Woche  | Bildrechte: Colourbox.de" alt="Die Hits der Woche " data-ctrl-image="{'id':'5641a4ce-8e31-4011-96d7-127b4fdb325c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/hits-der-woche-204-resimage_v-**imageVariant**_w-**width**.jpg?version=34568'}"
class="img responsive-img" src="/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Hits der Woche " title="" src="/musik/hits-der-woche-204_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34568"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Jeden Samstag von 18-21 Uhr</span>
<a href="/musik/thema/hits-der-woche-216.html" class="headline" title="">Die Hits der Woche</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/thema/hits-der-woche-216.html" class="headline" title="">Die Hits der Woche</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/thema/hits-der-woche-216.html" title="">In den Hits der Woche feiern wir noch mal unseren gestrigen Sommerhit-Tag ab. Wir präsentieren neue Musik von Calvin Harris, den Cheat Codes und Joseph J. Jones. Außerdem checken wir die Charts in Argentinien, Slowenien und Japan.</a></p>
<a href="/musik/thema/hits-der-woche-216.html" class="moreBtn" title="Die Hits der Woche">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/thema/hits-der-woche-216.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Dieses Thema im Programm:</dfn>
MDR JUMP | 22.06.2017 | 10:50 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Aktuelle Themen
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'c52dbad5-fc38-4332-93d7-36c765908467','minInitial':'4','minReload':'6','maxReload':'10','containerId':'-1015925036671355810','reloadUrl':'/thema/campino-geburtstag-106-flexLoad.jsp','content':'05a5d42b-8a0e-448a-bb9c-1c0ec4e3f439,f9b02504-df1e-43ab-8e79-ec4982d9bb1a,fe05c106-fd5c-4235-b30d-fc483d80de8b,f6fba173-1d52-4bf1-85d4-97ee12f0af62,58ebfd73-a5de-4986-a71a-506c751bb827,b34e8a15-9bba-4221-b074-e3fa1b01c22a,94ead6ec-5a19-4b6a-a008-90456891e811,67c3c4dc-072e-4702-8aa3-5c2092c88ebc,58be6ac3-be01-4cb1-8d68-fbb162de0d03,e7c3de75-0ae5-4892-a02f-753006d3cbcd,0e403793-5177-4281-943d-b94604ebdc57,7efeb258-b98a-4765-bf5e-cf18536537f7,66655e85-1eb1-4e0a-a54a-8fac1bfbfbfa,27b18d81-4212-4b48-89aa-5d497eaa8e10,0e993c3d-5915-4fdf-8e1d-601e95ba8da0,3d361908-9f64-4bfe-ad3a-49c57a1513f7,d2012dc7-cb64-4604-a56e-4e115203e721,785b92ee-9bfe-4bdd-892b-f2344fe12388,e170cb96-13fe-438b-8c89-f76c40b8bbc6,bee52567-4b63-449a-9063-64e3e967d5ea,56b657c3-a202-4f21-bbb4-77b0b34c2c34,0df93ac5-61f9-478c-bdf2-60c74327684a,ed22399a-30d2-41bb-a5e9-4f849d436088,823c901d-99b3-435e-ac9d-5c067adf8d1d'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kinder-gesundes-essen-schmackhaft-machen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/kinder-gesundes-essen-schmackhaft-machen-100.html" title="">
<div class="imageWrapper ">
<img title="Ein Kind sitzt am Tisch und will sein Gemüse nicht essen. | Bildrechte: Colourbox.de" alt="Ein Kind sitzt am Tisch und will sein Gemüse nicht essen." data-ctrl-image="{'id':'7cf339a6-a50d-498d-93e9-0156c33ac757','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/kind-gemuese-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56719'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Kind sitzt am Tisch und will sein Gemüse nicht essen." title="" src="/thema/kind-gemuese-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56719"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gesunde Ernährung</span>
<a href="/thema/kinder-gesundes-essen-schmackhaft-machen-100.html" class="headline" title="">So kriegst du dein Kind dazu, das Gemüse aufzuessen</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/kinder-gesundes-essen-schmackhaft-machen-100.html" class="headline" title="">So kriegst du dein Kind dazu, das Gemüse aufzuessen</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/kinder-gesundes-essen-schmackhaft-machen-100.html" title="">Spinat, Brokkoli, Möhren; wenn es um Gemüse geht, können Kinder ganz schöne Diven sein. Eine neue Studie zeigt jetzt, wie man die Kids trotzdem dazu kriegen kann, gesund zu essen.</a></p>
<a href="/thema/kinder-gesundes-essen-schmackhaft-machen-100.html" class="moreBtn" title="So kriegst du dein Kind dazu, das Gemüse aufzuessen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/kinder-gesundes-essen-schmackhaft-machen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="neue-emojis-124" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/neue-emojis-124.html" title="">
<div class="imageWrapper ">
<img title="Neue Emojis 2017 | Bildrechte: MDR JUMP" alt="Neue Emojis 2017" data-ctrl-image="{'id':'88442f23-aa06-417a-a470-75aef7731ee9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/neue-emojis-teaser-100-resimage_v-**imageVariant**_w-**width**.jpg?version=29147'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Neue Emojis 2017" title="" src="/thema/neue-emojis-teaser-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29147"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Broccoli, Igel und Vampire</span>
<a href="/thema/neue-emojis-124.html" class="headline" title="">Das sind die neuen Emojis</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/neue-emojis-124.html" class="headline" title="">Broccoli, Igel und Vampire - Das sind die neuen Emojis</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/neue-emojis-124.html" title="">Es gibt über 1.800 Emojis und es sind immer noch nicht genug. Zum Glück kommt jetzt wieder eine ganze Wagenladung dazu. Broccoli zum Beispiel. </a></p>
<a href="/thema/neue-emojis-124.html" class="moreBtn" title="Broccoli, Igel und Vampire - Das sind die neuen Emojis">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/neue-emojis-124.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="lehrerleben-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/lehrerleben-100.html" title="">
<div class="imageWrapper ">
<img title="Eine Schulklasse freut sich über Ferien. | Bildrechte: IMAGO" alt="Eine Schulklasse freut sich über Ferien." data-ctrl-image="{'id':'e3e14a0c-635d-4558-b4de-0c7c48928b9c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/schule-klasse-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4524'}"
class="img responsive-img" src="/index-transparent_h-353_w-512_zc-185233f5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine Schulklasse freut sich über Ferien." title="" src="/thema/schule-klasse-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4524"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">#Lehrerleben</span>
<a href="/thema/lehrerleben-100.html" class="headline" title="">So verrückt ist der Lehrer-Alltag</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/lehrerleben-100.html" class="headline" title="">#Lehrerleben: So verrückt ist der Lehrer-Alltag</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/lehrerleben-100.html" title="">Die Sommerferien beginnen. Nicht nur für Schüler werden die kommenden sechs Wochen entspannter, auch die Lehrer können ein paar Tage durchschnaufen. Warum auch sie sich eine kleine Pause vom verrückten Schulalltag verdient haben, kann man bei Twitter lesen.</a></p>
<a href="/thema/lehrerleben-100.html" class="moreBtn" title="#Lehrerleben: So verrückt ist der Lehrer-Alltag">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/lehrerleben-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="quicktipp-pflanzenbewaesserung-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-quicktipp "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/thema/quicktipp/quicktipp-pflanzenbewaesserung-100.html" title="">
<div class="imageWrapper ">
<img title="Gießkannen zur Bewässerung | Bildrechte: IMAGO" alt="Gießkannen zur Bewässerung" data-ctrl-image="{'id':'3ecf0261-44d5-4716-8c29-e573fddac36b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/pflanzen-bewaessern-104-resimage_v-**imageVariant**_w-**width**.jpg?version=44683'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Gießkannen zur Bewässerung" title="" src="http://www.mdr.de/umschau/pflanzen-bewaessern-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44683"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Quicktipp: Grüner Daumen</span>
<a href="/thema/quicktipp/quicktipp-pflanzenbewaesserung-100.html" class="headline" title="">Pflanzen richtig bewässern</a>
</h4>
<h4 class="shortHeadline">
<a href="/thema/quicktipp/quicktipp-pflanzenbewaesserung-100.html" class="headline" title="">Grüner Daumen: Pflanzen richtig bewässern</a>
</h4>
</div>
<p class="teasertext "><a href="/thema/quicktipp/quicktipp-pflanzenbewaesserung-100.html" title="">Für viele Pflanzenliebhaber kommt es nicht in Frage, ihre Schützlinge im Urlaub der Gunst des Nachbarn zu überlassen. Stiftung Warentest hat Wasserspender und Gießsysteme getestet: Wo hebt sich der grüne Daumen?</a></p>
<a href="/thema/quicktipp/quicktipp-pflanzenbewaesserung-100.html" class="moreBtn" title="Grüner Daumen: Pflanzen richtig bewässern">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/thema/quicktipp/quicktipp-pflanzenbewaesserung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/thema/campino-geburtstag-106_box--1015925036671355810_zc-bbbf6163.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=campino-geburtstag-106&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=campino-geburtstag-106&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7C1c093e41-e99e-44db-ab06-39265beedefb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>