<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 21.08.2017, 12:31:45 from mdrprod-tomcat-delivery4 -->
<head>
<title>Kerstin und Karolina haben sich getraut | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="&quot;Die, die immer lacht&quot; war der Hit im vergangen Jahr und verkaufte sich rund eine Millionen Mal. Nun hat die Sängerin geheiratet."/>
<meta name="keywords" content="News, Aktuell, Star, Stars, Interpret, Musik, Band, JUMP, Musiknews, Starnews, VIP, Kerstin Ott"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/musik/news/news-kerstin-ott-hochzeit-100.html"/>
<meta property="og:image" content="http://www.jumpradio.de/thema/karolina-kerstin-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=36407"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Kerstin und Karolina haben sich getraut | MDR JUMP"/>
<meta property="og:description" content="&quot;Die, die immer lacht&quot; war der Hit im vergangen Jahr und verkaufte sich rund eine Millionen Mal. Nun hat die Sängerin geheiratet."/>
<meta name="date" content="2017-08-21T11:27:18+02:00"/>
<link rel="canonical" href="http://www.jumpradio.de/musik/news/news-kerstin-ott-hochzeit-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="fb:pages" content="110874403762" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.musik.news.news-kerstin-ott-hochzeit-100&m_quelle=jump.musik.news&ns_category=jump.musik.news&m_h1=jump&m_h2=musik&m_h3=news&v_site=news&m_uuid=2f446f70-c7db-49d4-af01-8b1c90642484&m_cid=news-kerstin-ott-hochzeit-100&m_pdt=2017.08.21T11%3A27&m_adt=2017.08.21T11%3A27&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?4?version=59171"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?6?version=57306"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-news cssArticle hasNoRessort  "
id="news-kerstin-ott-hochzeit-100Body" data-id="news-kerstin-ott-hochzeit-100" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/musik/news/news-kerstin-ott-hochzeit-100.html', 'recommendFragmentUrl':'/musik/news/news-kerstin-ott-hochzeit-100-recommendForm.html','recommendUrl':'/musik/news/news-kerstin-ott-hochzeit-100-recommend.html','title':'Kerstin und Karolina haben sich getraut'}">
<script type="text/javascript">var SERVER_TIME = "2017-08-21T12:31:45+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.musik.news.news-kerstin-ott-hochzeit-100&m_quelle=jump.musik.news&ns_category=jump.musik.news&m_h1=jump&m_h2=musik&m_h3=news&v_site=news&m_uuid=2f446f70-c7db-49d4-af01-8b1c90642484&m_cid=news-kerstin-ott-hochzeit-100&m_pdt=2017.08.21T11%3A27&m_adt=2017.08.21T11%3A27&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik active">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="stefan-ganss-102" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link392be4f1-4d38-4697-8fc3-27cb2ffd8f4d', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/stefan114.html" title="">
<div class="imageWrapper ">
<img title="Stefan Ganß | Bildrechte: MDR JUMP | Hagen Wolf" alt="Stefan Ganß" data-ctrl-image="{'id':'dd70b641-6af3-438f-9394-df4cd9be10b0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/stefan-ganss-100-resimage_v-**imageVariant**_w-**width**.png?version=15642'}"
class="img responsive-img" src="/index-transparent_h-128_w-241_zc-4785ab4a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Stefan Ganß" title="" src="/moderator/stefan-ganss-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=15642"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP | Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Mittag</span>
<a href="/moderator/stefan114.html" class="headline" title="">mit Stefan Ganss</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/stefan114.html" class="headline" title="">MDR JUMP am Mittag mit Stefan Ganss</a>
</h4>
</div>
<a href="/moderator/stefan114.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/stefan114.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Kerstin mit Frau Karolina | Bildrechte: MDR JUMP" alt="Kerstin mit Frau Karolina" data-ctrl-image="{'id':'bcd9ce40-fbcb-424e-ac7e-415f4fba8361','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/karolina-kerstin-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36407'}"
class="img responsive-img" src="/index-transparent_h-770_w-512_zc-d8600e66.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Kerstin mit Frau Karolina" title="" src="/thema/karolina-kerstin-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36407"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Kerstin Ott</span>
<span class="headline ">Sie hat ja gesagt!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">&quot;Die, die immer lacht&quot; war der Hit im vergangen Jahr und verkaufte sich rund eine Millionen Mal. Nun hat die Sängerin geheiratet.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Kerstin mit Frau Karolina | Bildrechte: MDR JUMP" alt="Kerstin mit Frau Karolina" data-ctrl-image="{'id':'e2760cba-ac72-408a-9c94-efffe4294870','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/karolina-kerstin-100-resimage_v-**imageVariant**_w-**width**.jpg?version=36407'}"
class="img responsive-img" src="/index-transparent_h-770_w-512_zc-d8600e66.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Kerstin mit Frau Karolina" title="" src="/thema/karolina-kerstin-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36407"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Sängerin Kerstin Ott soll mit ihrer langjährige Freundin Karolina eine eingetragene Lebenspartnerschaft eingangen sein. Wie Medien berichten, soll die Feier schon am 11. August, in Heide, in Schleswig Holstein stattgefunden haben.
</p>
</div>
<div class="paragraph ">
<p class="text">
In einem Interview mit dem Portal "Schlager-Planet" gab Kerstin Ott Einblicke in die Zeremonie. 60 Gäste hätten mit dem Paar ein "rauschendes Fest" gefeiert.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Wir hatten eine Foto-Box aufstellen lassen, eine Hüpfburg für Kinder, Feuertonnen. Die Gäste, die nicht mehr fahren konnten, haben gezeltet.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Im Oktober wollen die beiden die Partnerschaft dann in eine richtige Ehe umwandeln lassen, sagte Kerstin weiter.
</p>
</div>
<div class="paragraph ">
<p class="text">
Wo die Hochzeitsreise hingehen soll, wissen die beiden noch nicht. Sie soll aber auch erstmal verschoben werden, weil Kerstin und Karolina beide viel arbeiten müssen. Kerstin zum Beispiel spielt am Wochenende bei der größten MDR JUMP Arena des Jahres, auf dem Laternenfest in Halle.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Dieses Thema Programm</dfn>
MDR JUMP am Abend | 21.08.2017 | ab 20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
21. August 2017, 11:27
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'19dbf79f-6510-47c7-8f13-2aea1ef50825','minInitial':'6','minReload':'6','maxReload':'10','containerId':'2140253336035868857','reloadUrl':'/musik/news/news-kerstin-ott-hochzeit-100-flexLoad.jsp','content':'b5dc6b41-0854-4991-8c97-c7bedc614b4a,d34919b4-a6e3-4e00-8b2d-5296c0c24dfd,791c9090-e833-40c6-9fa6-050f778d196d,b1518c91-5700-4a62-b6cb-8a29fe9d083b,a2579542-9d2a-4985-8076-3bf3e6eeb150,08137234-2396-4d90-a035-a258e14be144,4db6757a-13e1-4d25-af6f-6a242de2b10f,dd500cde-4f60-4bdc-a258-db6714131cec,85449136-cf67-41ee-9b31-0d7215d6a6a1,53994ad8-2071-407c-93c0-1dd0490d9ed3,ebf07fa3-1f64-442d-9e2d-eb1e5c938920,94a3d30a-955a-4c03-a551-3fddf52c50f0,2ef17442-19c2-4a81-a96d-d1f625be6710,a9408210-58d2-4428-aa9b-5784aadaef22,4ea77bc5-5b11-4308-bb6a-c16429e77071'}"  >
<h3 class="conHeadline">
Gerade aktuell
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100.html" title="">
<div class="imageWrapper ">
<img title="Chester Bennington, 2014 | Bildrechte: dpa" alt="Chester Bennington, 2014" data-ctrl-image="{'id':'8255061e-ed93-41e4-8967-f07f549cae0e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/nachrichten/bennington-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6962'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Chester Bennington, 2014" title="" src="http://www.mdr.de/nachrichten/bennington-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6962"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Chester Bennington</span>
<a href="/musik/news/news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100.html" class="headline" title="">Verkauf von &quot;Erinnerungspaketen&quot; gestoppt</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100.html" class="headline" title="">Chester Bennington: Verkauf von &quot;Erinnerungspaketen&quot; gestoppt</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100.html" title="">Die Beerdigung von Chester Bennington war eine intime und traurige Veranstaltung. Dort wurden auch Erinnerungspakete verteilt. Diese Pakete sind nun auf Ebay aufgetaucht.</a></p>
<a href="/musik/news/news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100.html" class="moreBtn" title="Chester Bennington: Verkauf von &amp;quot;Erinnerungspaketen&amp;quot; gestoppt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-chester-bennington-verkauf-von-beerdigungs-erinnerungs-paketen-gestoppt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="news-michael-jackson-songrechte-beatles-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-michael-jackson-songrechte-beatles-100.html" title="">
<div class="imageWrapper ">
<img title="Michael Jackson | Bildrechte: IMAGO" alt="Michael Jackson" data-ctrl-image="{'id':'a8c0b932-6b8d-4f18-b9c0-f3f805bd2216','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/achtzigertag/michael-jackson-104-resimage_v-**imageVariant**_w-**width**.jpg?version=26941'}"
class="img responsive-img" src="/index-transparent_h-792_w-512_zc-90ccced1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Michael Jackson" title="" src="/thema/achtzigertag/michael-jackson-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26941"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Michael Jackson &amp; Paul McCartney</span>
<a href="/musik/news/news-michael-jackson-songrechte-beatles-100.html" class="headline" title="">Wie aus Freunden Feinde wurden</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-michael-jackson-songrechte-beatles-100.html" class="headline" title="">Michael Jackson &amp; Paul McCartney: Wie aus Freunden Feinde wurden</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-michael-jackson-songrechte-beatles-100.html" title="">Es klingt nach einem Dreamteam: Anfang der 80er Jahre trafen sich Michael Jackson und Beatles-Frontmann Paul McCartney immer wieder, um gemeinsam Musik zu machen. Doch aus Freunden wurden Feinde. Was ist passiert?</a></p>
<a href="/musik/news/news-michael-jackson-songrechte-beatles-100.html" class="moreBtn" title="Michael Jackson &amp;amp; Paul McCartney: Wie aus Freunden Feinde wurden">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-michael-jackson-songrechte-beatles-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="news-taylor-swift-prozess-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-taylor-swift-prozess-100.html" title="">
<div class="imageWrapper ">
<img title="Taylor Swift | Bildrechte: IMAGO" alt="Taylor Swift" data-ctrl-image="{'id':'4da1b495-7b1c-4be5-a64e-03322d3caf0b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/brisant/promi-klatsch/bild-98786-resimage_v-**imageVariant**_w-**width**.jpg?version=31160'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-324_w-512_zc-a6a66995.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Taylor Swift" title="" src="http://www.mdr.de/brisant/promi-klatsch/bild-98786_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31160"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Taylor Swift</span>
<a href="/musik/news/news-taylor-swift-prozess-100.html" class="headline" title="">Prozess gegen Po-Grapscher</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-taylor-swift-prozess-100.html" class="headline" title="">Taylor Swift: Prozess gegen Po-Grapscher</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-taylor-swift-prozess-100.html" title="">Für Popstars gehört es dazu, Fotos von sich machen zu lassen. Doch der Fototermin von Taylor Swift mit dem DJ David Mueller wird nun vor Gericht verhandelt.</a></p>
<a href="/musik/news/news-taylor-swift-prozess-100.html" class="moreBtn" title="Taylor Swift: Prozess gegen Po-Grapscher">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-taylor-swift-prozess-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="news-bestbezahlter-dj-welt-reich100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-bestbezahlter-dj-welt-reich100.html" title="">
<div class="imageWrapper ">
<img title="Calvin Harris | Bildrechte: Sony Music" alt="Calvin Harris" data-ctrl-image="{'id':'222c36cc-ed0f-4175-8801-91553968e463','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/calvin-harris-128-resimage_v-**imageVariant**_w-**width**.jpg?version=44692'}"
class="img responsive-img" src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Calvin Harris" title="" src="/musik/interpret/calvin-harris-128_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44692"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sony Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Reich, reicher, DJ</span>
<a href="/musik/news/news-bestbezahlter-dj-welt-reich100.html" class="headline" title="">Calvin Harris zum 5. Mal reichster DJ der Welt</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-bestbezahlter-dj-welt-reich100.html" class="headline" title="">Reich, reicher, DJ: Calvin Harris zum 5. Mal reichster DJ der Welt</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-bestbezahlter-dj-welt-reich100.html" title="">Jedes Jahr veröffentlicht das Forbes-Magazin eine Liste, die das Einkommen der DJs innerhalb der letzten 12 Monate auflistet. Um eines vorwegzunehmen: Es ist sehr, sehr viel! </a></p>
<a href="/musik/news/news-bestbezahlter-dj-welt-reich100.html" class="moreBtn" title="Reich, reicher, DJ: Calvin Harris zum 5. Mal reichster DJ der Welt">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-bestbezahlter-dj-welt-reich100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="news-sineadoconnor-krankheit-video-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-sineadoconnor-krankheit-video-100.html" title="">
<div class="imageWrapper ">
<img title="Sinéad O'Connor | Bildrechte: dpa" alt="Sinéad O'Connor" data-ctrl-image="{'id':'6f4235b2-520d-469b-ae01-9c229777aeb0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/kultur/rueckblick/mdr-figaro/o-connor100-resimage_v-**imageVariant**_w-**width**.jpg?version=19132'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-157_w-240_zc-8b717cf1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Sinéad O'Connor" title="" src="http://www.mdr.de/kultur/rueckblick/mdr-figaro/o-connor100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19132"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sinead O&#39;Connor</span>
<a href="/musik/news/news-sineadoconnor-krankheit-video-100.html" class="headline" title="">Video erschreckt Freunde und Fans</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-sineadoconnor-krankheit-video-100.html" class="headline" title="">Sinead O&#39;Connor: Video erschreckt Freunde und Fans</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-sineadoconnor-krankheit-video-100.html" title="">Mit einem verstörenden Facebook-Video hat die irische Sängerin Sinead O&#39;Connor bei tausenden Menschen besorgte Reaktionen ausgelöst. Die Sängerin beklagt ihr zerstörtes Leben.</a></p>
<a href="/musik/news/news-sineadoconnor-krankheit-video-100.html" class="moreBtn" title="Sinead O&amp;#39;Connor: Video erschreckt Freunde und Fans">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-sineadoconnor-krankheit-video-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="news-rihanna-grand-kadooment-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-news "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/musik/news/news-rihanna-grand-kadooment-100.html" title="">
<div class="imageWrapper ">
<img title="Rihanna | Bildrechte: IMAGO" alt="Rihanna" data-ctrl-image="{'id':'8da8860a-1b19-40b0-9cd0-3375f3f76573','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/brisant/grammys-116-resimage_v-**imageVariant**_w-**width**.jpg?version=10193'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-568_w-512_zc-fe881d75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Rihanna" title="" src="http://www.mdr.de/brisant/grammys-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10193"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Rihanna</span>
<a href="/musik/news/news-rihanna-grand-kadooment-100.html" class="headline" title="">Viel Glitzer und nackte Haut beim &quot;Grand Kadooment&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/news/news-rihanna-grand-kadooment-100.html" class="headline" title="">Rihanna: Viel Glitzer und nackte Haut beim &quot;Grand Kadooment&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/musik/news/news-rihanna-grand-kadooment-100.html" title="">Barbados, der Inselstaat im Atlantik, feiert &quot;Crop Over&quot; - eine Art Karneval. Auch Rihanna feiert mit und wird für ihre sexy Kostüme im Netz bewundert.</a></p>
<a href="/musik/news/news-rihanna-grand-kadooment-100.html" class="moreBtn" title="Rihanna: Viel Glitzer und nackte Haut beim &amp;quot;Grand Kadooment&amp;quot;">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/musik/news/news-rihanna-grand-kadooment-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/musik/news/news-kerstin-ott-hochzeit-100_box-2140253336035868857_zc-4fd5498e.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=news-kerstin-ott-hochzeit-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cdcb89cfa-f266-49c9-8f7e-b8edb4b4b5b6&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=news-kerstin-ott-hochzeit-100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf15ff9b6-b8ab-4027-bc55-b04a7cafc40d%7Cdcb89cfa-f266-49c9-8f7e-b8edb4b4b5b6&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>